
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>مرگ تراژیک ستاره سابق رئال و آرسنال</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636950223346717031' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-مرگ تراژیک ستاره سابق رئال و آرسنال :  : خوزه آنتونیو ریس امروز در یک سانحه رانندگی و ر سن 35 سالگی درگذشت.' />
    <meta name='keywords' content='رئال مادريد,آرسنال' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='مرگ تراژیک ستاره سابق رئال و آرسنال' />
 <meta property='og:description' content='خوزه آنتونیو ریس امروز در یک سانحه رانندگی و ر سن 35 سالگی درگذشت.' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/161918/image_200_120.jpg' />
 <meta property='og:locale' content='fa' />
 
    <script src="/Resource/Scripts/jquery-3.3.1.min.js"></script>
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    



    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-4.0.0/css/bootstrap.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/css/portal-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' /><link href='/resource/slider-pro/css/slider-pro.min.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' />

    
    
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
    <style>
        :root {
             --primary-color: #cc0001 ;
         }

        .block-header,header .header-bottom .navbar-nav .nav-item a  {
            color: #fffff;
        }
      
       
    </style>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header>
        <div class="header-top">
            <div class="container-fluid">
                <div class="float-right">
                    <a href="/"><img class="img-responsive" src="/siteheader/current?_t=636950223346727104" alt="" /></a>
                </div>
                <div class="float-left mt-2">
                    <div class="col ">
                        <div class="social-link float-left my-auto ">
                            <a class="telegram" href="https://telegram.me/iranvarzeshii"><i class="fa fa-send fa-2x"></i></a>
                            <a class="telegram" href="https://twitter.com/IranVarzeshi"><i class="fa fa-twitter fa-2x"></i></a>
                            <a class="telegram" href="https://www.instagram.com/iranvarzeshii"><i class="fa fa-instagram fa-2x"></i></a>
                        </div>

                        
                    </div>
                    <div class="col"></div>
                    <div class="col"></div>
                </div>
            </div>
        </div>
        <div class="header-bottom">
            <nav class="navbar navbar-expand-lg navbar-dark py-1">
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse " id="navbarSupportedContent">

                        <ul class="navbar-nav ">
                                        <li class="nav-item ">
                    <a class="nav-link" href="/">صفحه نخست</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/7.html">فوتبال ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/8.html">ورزش جهان</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/4.html">ورزش ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1098.html">یادداشت</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/90.html">فیلم و عکس</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/news/table">جدول</a>

            </li>
        <li class="nav-item dropdown">
            <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" >لیگ برتر ایران </a>
            <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                        <a class="dropdown-item" href="/service/1149.html">پرسپولیس</a>
        <a class="dropdown-item" href="/service/1151.html">استقلال</a>
        <a class="dropdown-item" href="/service/1152.html">سپاهان</a>
        <a class="dropdown-item" href="/service/1153.html">تراکتورسازی</a>
        <a class="dropdown-item" href="/service/1154.html">پدیده</a>
        <a class="dropdown-item" href="/service/1157.html">سپیدرود رشت</a>
        <a class="dropdown-item" href="/service/1158.html">فولاد</a>
        <a class="dropdown-item" href="/service/1159.html">پارس جنوبی جم</a>
        <a class="dropdown-item" href="/service/1160.html">سایپا</a>
        <a class="dropdown-item" href="/service/1161.html">پیکان</a>
        <a class="dropdown-item" href="/service/1162.html">نساجی مازندران</a>
        <a class="dropdown-item" href="/service/1163.html">صنعت نفت آبادان</a>
        <a class="dropdown-item" href="/service/1164.html">نفت مسجدسلیمان</a>
        <a class="dropdown-item" href="/service/1165.html">ماشین‌سازی‌تبریز</a>
        <a class="dropdown-item" href="/service/1166.html">ذوب آهن</a>
        <a class="dropdown-item" href="/service/1167.html">استقلال خوزستان</a>

                
            </div>
        </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1150.html">جام ملت‌های آسیا</a>

            </li>

                        </ul>
                    <div class="form-inline mr-auto">
                        <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                    </div>
                </div>
            </nav>
        </div>
    </header>
<div class="container-fluid">
    <div class="page" dir="rtl" id="page">
        








<div class="row mt-3">
    
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>ورزش جهان</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>99156</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1398/3/11</span>
                    <span> 19:45</span>
                </div>
                <div class="pull-left">
                    <a class="fa fa-lg fa-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/99156?module=news'></a>
                    <span>|</span>
                    <a class="fa fa-lg fa-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/99156", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="row">
                    <div class="col-md-6">
                    <img class="img-fluid" alt="" src='/content/imgcache/161918/image_600_400.jpg' />
                    </div>
                    <div class="col-md-6">
                        <span class="rotitr"></span>
                        <h1>
                            <a class="titr" href='/News/99156/%D9%85%D8%B1%DA%AF-%D8%B1%DB%8C%D8%B3-%D8%AA%D8%B5%D8%A7%D8%AF%D9%81-%D8%B1%D8%A7%D9%86%D9%86%D8%AF%DA%AF%DB%8C'>
                                مرگ تراژیک ستاره سابق رئال و آرسنال
                            </a>
                        </h1>
                        <h2 class="lide" style="margin: 0;">خوزه آنتونیو ریس امروز در یک سانحه رانندگی و ر سن 35 سالگی درگذشت.</h2>
                    </div>
                </div>
                <div class="">


                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><h2 dir="RTL">
	مرگ تراژیک ستاره سابق رئال و آرسنال</h2>
<p dir="RTL">
	خوزه آنتونیو <strong>ریس</strong>، امروز (شنبه) در یک سانحه رانندگی جان خود را در سن 35 سالگی از دست داد.</p>
<p dir="RTL">
	طبق گزارش نشریه دیلی&zwnj;میل، بازیکن سابق تیم ملی <strong>اسپانیا </strong>در مسیر میان شهر زادگاهش اوتررا و سویا، دچار این حادثه شد، حادثه&zwnj;ای که در عکس&zwnj;های منتشر شده، بسیار دلخراش به نظر می&zwnj;رسد.</p>
<div>
	<p dir="RTL">
		طبق اعلام تلویزیون اسپانیا، این حادثه در ساعت 11:40 به وقت محلی رخ داد که طی آن خودروی ریس که علاوه بر او دو سرنشین دیگر هم داشت، واژگون و دچار حریق می&zwnj;شود. در این حادثه علاوه بر ریس، پسر عموی 23 ساله او جاناتان ریس هم جان خود را از دست داده اما سرنشین سوم تنها دچار سوختگی شده و جان سالم به در برده است.</p>
	<p dir="RTL">
		اتحادیه فوتبال اروپا (یوفا) اعلام کرد که فینال امشب <strong>لیگ قهرمانان</strong> اروپا هم با یک دقیقه سکوت در ورزشگاه واندمتروپولیتانوی مادرید آغاز می&zwnj;شود.</p>
	<p dir="RTL">
		ریس دوران بازیگری&zwnj;اش را سال 1999 از باشگاه سویا آغاز کرد و در دو مقطع برای این تیم توپ زد. او همچنین سابقه بازی در تیم&zwnj;های <strong>آرسنال</strong>، <strong>اتلتیکومادرید</strong>، <strong>رئال</strong> مادرید (قرضی)، بنفیکا(قرضی)، اسپانیول، کوردوبا و ژین&zwnj;ژیانگ تیان&zwnj;شان چین را داشت و امسال هم با تیم اکستره&zwnj;مادورا در دسته دوم فوتبال اسپانیا قرارداد بسته بود. او در دوران بازیگری&zwnj;اش 21 بازی هم برای تیم ملی اسپانیا انجام داد و 4 گل برای این تیم زد.</p>
	<div class="col-md-12 inlineimage">
		<img class="img-responsive" src="/ModuleFile/File/161916" /><span class="inlineimagetitle" modulefileid="161916">---</span></div>
</div>
<p>
	&nbsp;</p>
</div>

                    </div>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-tags ml-2"></i>کلیدواژه</h5>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%B1%D8%A6%D8%A7%D9%84%20%D9%85%D8%A7%D8%AF%D8%B1%D9%8A%D8%AF" target="_blank">
                            <h6 class="mb-0">رئال مادريد</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%A2%D8%B1%D8%B3%D9%86%D8%A7%D9%84" target="_blank">
                            <h6 class="mb-0">آرسنال</h6>
                        </a>
                </div>
            </div>

            
            <div class="mb-4">
                

            </div>
            

            <div class="row">
                <div class="col-md-12">
                        <div style="width:100%;height:1px;"></div>

                </div>
            </div>
            <div class="tools">
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=مرگ-تراژیک-ستاره-سابق-رئال-و-آرسنال http://www.iran-varzeshi.com/news/99156.html'></a>
                </div>
                <div class="sociallink telegram">
                    <a title="telegram" href='tg://msg?text=مرگ تراژیک ستاره سابق رئال و آرسنال لینک خبر: http://www.iran-varzeshi.com//News/99156/'></a>
                </div>
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/99156?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/99156", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/99156.html&amp;t=مرگ-تراژیک-ستاره-سابق-رئال-و-آرسنال'></a>
                </div>

                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/99156.html&amp;message=مرگ-تراژیک-ستاره-سابق-رئال-و-آرسنال'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=مرگ تراژیک ستاره سابق رئال و آرسنال لینک خبر: http://www.iran-varzeshi.com//News/99156/'></a>
                </div>
            </div>

            <div class="add-commentbox clearfix px-3">
<form action="/News/AddComment" id="postcommentform" method="post">        <input type="hidden" name="NewsID" value="99156" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="row">
            <div class="col-md-6">
                <div class="form-group">
                    <input type="text" class="form-control" name="FullName" placeholder="نام">
                </div>
                <div class="form-group">
                    <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
                </div>
                <div class="form-group">
                    <div class="float-right" style="padding: 0; ">
                        <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                    </div>
                    <div class="float-right" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=xiLVO1it%2FCawa27WEOUSrg%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="xiLVO1it/Cawa27WEOUSrg==" /></div></div>
                </div>
            
            </div>
            <div class="col-md-6">
                <div class="form-group">
                    <textarea class="form-control" name="Content"></textarea>
                </div>
                    <button type="submit" class="btn btn-outline-secondary pull-left">ارسال</button>
            </div>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 99156+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3">
        <div class="mb-4 ">    <div class="listednews">
        <div class="block-header">پربازدید ترین ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/99114/%DA%AF%D8%A7%DB%8C%DA%AF%D9%88-%DA%AF%D8%B2%DB%8C%D9%86%D9%87-%D9%85%D8%B4%D8%AA%D8%B1%DA%A9-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A7%D8%B3%D9%BE%D8%A7%D9%86%DB%8C%D9%88%D9%84'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۳:۱۰:۰</span>
                            </div>
                        </div>
                        گایگو، گزینه‌ مشترک استقلال و اسپانیول
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99119/%D8%AF%DB%8C%D9%84%DB%8C%D8%AE%D8%AA-%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF-%D8%A2%DA%98%D8%A7%DA%A9%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۲۳:۲۲</span>
                            </div>
                        </div>
                        دی‌لیخت در نزدیکی اولدترافورد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/98940/%D9%85%D8%AC%DB%8C%D8%AF%DB%8C-%D8%A7%D8%AE%D8%AA%D9%84%D8%A7%D9%81-%D8%A8%D8%A7%D8%B4%DA%AF%D8%A7%D9%87-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%AC%D8%AF%D8%A7%DB%8C%DB%8C-%D9%86%D9%82%D9%84-%D9%88%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۲:۴۶:۳۱</span>
                            </div>
                        </div>
                        اختلاف مجیدی با باشگاه استقلال: جدایی نزدیک است؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/98999/%D8%B4%D9%81%D8%B1-%D8%A8%D9%86-%DB%8C%D8%A7%D8%B3-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%B3%D9%88%D8%AF-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۲۷:۳۲</span>
                            </div>
                        </div>
                        سود میلیاردی استقلال از انتقال شفر به بن یاس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99071/%D9%88%DB%8C%D9%84%D9%85%D9%88%D8%AA%D8%B3-%D9%84%DB%8C%D8%B3%D8%AA-%D8%AF%D8%A7%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۰:۴۰:۴۹</span>
                            </div>
                        </div>
                        سه تازه‌وارد آشنا در اولین لیست ویلموتس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99037/%D8%A8%D8%B1%D8%A7%D9%86%DA%A9%D9%88-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D9%85%DB%8C%DA%A9%D9%86%D8%AF-%D8%AA%D8%B1%D8%A7%DA%A9%D8%AA%D9%88%D8%B1%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A7%D9%84%D8%A7%D9%87%D9%84%DB%8C-%DB%8C%D8%A7-%D9%84%DB%8C%DA%AF-%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۲۸:۴۷</span>
                            </div>
                        </div>
                        برانکو انتخاب می‌کند: تراکتورسازی، الاهلی یا لیگ عربستان؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/98926/%D8%B1%D8%A7%D9%84-%D9%86%D9%82%D9%84-%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%B1%D8%A7%D9%85%D9%88%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۵۳:۳۵</span>
                            </div>
                        </div>
                        رئال و 4 گزینه جانشینی راموس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99035/%D8%A8%D8%B1%D8%A7%D9%86%DA%A9%D9%88-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%AA%D8%B1%D8%A7%DA%A9%D8%AA%D9%88%D8%B1%D8%B3%D8%A7%D8%B2%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۵۷:۴۷</span>
                            </div>
                        </div>
                        تعهد ندارم، چون برانکو هستم!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99132/%D9%88%D8%B1%DB%8C%D8%A7-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C-%D8%B1%D8%AD%D9%85%D8%AA%DB%8C-%DA%A9%D8%B1%DB%8C%D9%85%DB%8C-%D8%AA%D8%B1%D8%A7%DA%A9%D8%AA%D9%88%D8%B1-%D8%AC%D8%AF%D8%A7%DB%8C%DB%8C-%D9%86%D9%82%D9%84-%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۳۵:۱۰</span>
                            </div>
                        </div>
                        ۴ استقلال نشان در لیست تراکتور
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99089/%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%86%D9%82%D9%84-%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%AC%D8%AF%D8%A7-%D8%B4%D8%AF%D9%87-%D9%87%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۷:۳۹</span>
                            </div>
                        </div>
                        سیمای این روزهای استقلال: بدون سرمربی با ۴ جدا شده
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=8&amp;type=PortalMostVisited' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>
        <div class="mb-4 sticky-top">    <div class="listednews">
        <div class="block-header">تازه ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/99158/%D8%AE%D8%A7%D9%85%D8%B3-%D8%A2%D9%86%DA%86%D9%84%D9%88%D8%AA%DB%8C-%D9%86%D8%A7%D9%BE%D9%88%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۳:۰</span>
                            </div>
                        </div>
                        تلاش آنچلوتی برای جذب شاگرد سابقش
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99157/%D9%85%D9%88%D8%B1%DB%8C%D9%86%DB%8C%D9%88-%D9%84%DB%8C%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86-%D9%84%DB%8C%D9%88%D8%B1%D9%BE%D9%88%D9%84-%D8%AA%D8%A7%D8%AA%D9%86%D9%87%D8%A7%D9%85'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۴:۹</span>
                            </div>
                        </div>
                        مورینیو: فن‌دایک و اریکسن مردان کلیدی فینال هستند/ شانس قهرمانی دو تیم، برابر است
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99156/%D9%85%D8%B1%DA%AF-%D8%B1%DB%8C%D8%B3-%D8%AA%D8%B5%D8%A7%D8%AF%D9%81-%D8%B1%D8%A7%D9%86%D9%86%D8%AF%DA%AF%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۴۵:۲۷</span>
                            </div>
                        </div>
                        مرگ تراژیک ستاره سابق رئال و آرسنال
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99152/%D8%A8%D8%B1%D9%88-%D9%88-%D8%A8%DB%8C%D8%A7-%D8%AF%D8%B1-%D8%A7%D9%84%D9%87%D9%84%D8%A7%D9%84'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۳۶:۵۲</span>
                            </div>
                        </div>
                        میلوشویچ گران است، پیتزی نمی آید، خربین می رود
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99119/%D8%AF%DB%8C%D9%84%DB%8C%D8%AE%D8%AA-%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF-%D8%A2%DA%98%D8%A7%DA%A9%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۲۳:۲۲</span>
                            </div>
                        </div>
                        دی‌لیخت در نزدیکی اولدترافورد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99118/%D8%B3%D8%A7%D9%88%D8%AA%DA%AF%DB%8C%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۳:۵۶:۴۹</span>
                            </div>
                        </div>
                        ساوت‌گیت: به شکستن طلسم امیدواریم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99117/%D8%A7%DB%8C%D9%86%D8%AA%D8%B1-%DB%8C%D9%88%D9%88%D9%87-%DA%A9%D9%88%D9%86%D8%AA%D9%87'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۲:۲۰:۰</span>
                            </div>
                        </div>
                        کونته: می‌خواهم افتخاراتم در یووه را با اینتر تکرار کنم/ با ایکاردی ملاقاتی نداشتم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99116/%DA%A9%D9%84%D9%88%D9%BE-%D9%84%DB%8C%D9%88%D8%B1%D9%BE%D9%88%D9%84-%D9%84%DB%8C%DA%AF-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۲:۶:۵۲</span>
                            </div>
                        </div>
                        کلوپ: برای قهرمانی شانس داریم/ نسبت به فینال قبلی باتجربه‌تر شده‌ایم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99115/%D9%85%D8%B5%D8%AF%D9%88%D9%85%DB%8C%D8%AA-%D9%84%D9%88%D9%88-%D8%A2%D9%84%D9%85%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۴۳:۳۱</span>
                            </div>
                        </div>
                        لوو مصدوم شد/ غیبت سرمربی ژرمن‌ها در مقدماتی یورو 2020
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99109/%D8%B3%D8%A7%D8%B1%DB%8C-%D8%AF%D9%88%D8%B1%D8%A7%D9%87%DB%8C-%DA%86%D9%84%D8%B3%DB%8C-%DB%8C%D9%88%D9%88%D9%86%D8%AA%D9%88%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۲۷:۱۸</span>
                            </div>
                        </div>
                        مائوریتزیو ساری، بر سر دوراهی چلسی و یوونتوس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99107/%DA%A9%D9%88%D9%86%D8%AA%D9%87-%D8%B1%D9%88%DB%8C-%D9%86%DB%8C%D9%85%DA%A9%D8%AA-%D9%86%D8%B1%D8%A7%D8%AA%D8%B2%D9%88%D8%B1%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۴۷:۲۹</span>
                            </div>
                        </div>
                        دون آنتونیوی آبی و سیاه
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99076/%D8%A7%D8%AE%D8%B1%D8%A7%D8%AC-%D8%A7%D8%B3%D9%BE%D8%A7%D9%84%D8%AA%DB%8C-%D8%A7%D8%B2-%D8%A7%DB%8C%D9%86%D8%AA%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۴۴:۲۸</span>
                            </div>
                        </div>
                        پایان رسمی همکاری اسپالتی و اینتر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99075/%D8%A8%D8%A7%DB%8C%D8%B1%D9%86-%D8%A8%D9%88%D8%A7%D8%AA%D9%86%DA%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۱۷:۲</span>
                            </div>
                        </div>
                        بواتنگ: ترک بایرن در برنامه‌ام نیست
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99074/%D8%B1%D8%A7%D9%85%D9%88%D8%B3-%D8%B1%D8%A7%D9%84-%D9%BE%D8%A7%DB%8C%D8%A7%D9%86-%D8%B4%D8%A7%DB%8C%D8%B9%D8%A7%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۸:۲۲</span>
                            </div>
                        </div>
                        راموس به بازی پایان داد: می‌خواهم در رئال بازنشسته شوم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99073/%D8%A8%D8%A7%D8%B1%D8%B3%D8%A7-%DA%AF%D8%B1%DB%8C%D8%B2%D9%85%D8%A7%D9%86-%D8%A7%D8%AA%D9%84%D8%AA%DB%8C%DA%A9%D9%88'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۲:۱۵</span>
                            </div>
                        </div>
                        بارسا از جذب گریزمان منصرف شد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99070/%D9%85%D8%A7%D9%86%D9%87-%D8%B1%D8%A7%D9%84-%D9%84%DB%8C%D9%88%D8%B1%D9%BE%D9%88%D9%84'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۳:۷:۲۲</span>
                            </div>
                        </div>
                        مانه: پیشنهاد رئال لذت‌بخش است
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99069/%D8%A8%D8%A7%D9%84%D9%88%D8%AA%D9%84%DB%8C-%D9%85%D8%A7%D8%B1%D8%B3%DB%8C-%D9%85%D8%AD%D8%B1%D9%88%D9%85%DB%8C%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۳:۳:۶</span>
                            </div>
                        </div>
                        محرومیت 4 جلسه‌ای برای بالوتلی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99068/%D8%B3%D8%A7%D9%86%D9%87-%D8%A8%D8%A7%DB%8C%D8%B1%D9%86-%D9%87%D9%88%DB%8C%D9%86%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۵۰:۵۰</span>
                            </div>
                        </div>
                        هوینس: خرید سانه راحت نخواهد بود
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99067/%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%DA%86%D9%84%D8%B3%DB%8C-%D9%88-%D8%B3%D8%A7%D8%B1%DB%8C-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۲۴:۵۸</span>
                            </div>
                        </div>
                        لیگ اروپا به آبی‌های لندن رسید/ خداحافظی باشکوه ساری و شاید هازارد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99066/%D8%AF%D9%87-%D8%B1%D9%88%D8%B3%DB%8C-%D8%B5%D9%84%D8%A7%D8%AD-%D9%84%DB%8C%D9%88%D8%B1%D9%BE%D9%88%D9%84'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۵۵:۲۶</span>
                            </div>
                        </div>
                        صلاح: ده‌روسی در لیورپول؟ خوشحال می‌شوم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99064/%D9%86%DB%8C%D9%85%D8%A7%D8%B1-%D9%BE%D8%A7%D8%B1%DB%8C-%D8%B3%D9%86-%DA%98%D8%B1%D9%85%D9%86-%D8%A8%D8%A7%D8%B1%D8%B3%D9%84%D9%88%D9%86%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۴۳:۳۸</span>
                            </div>
                        </div>
                        تکذیب شایعه بازگشت نیمار به نیوکمپ
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99063/%D8%A8%D9%84%D8%A7%D8%AA%D8%B1-%D8%A7%DB%8C%D9%86%D9%81%D8%A7%D9%86%D8%AA%DB%8C%D9%86%D9%88'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۲:۳۱:۱۵</span>
                            </div>
                        </div>
                        شکایت بلاتر از فیفا و رئیسش
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99061/%D9%84%D9%88%D9%BE%D8%AA%DA%AF%DB%8C-%D8%B1%D8%A7%D9%84-%D8%A8%D8%A7%D8%B1%D8%B3%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۴۲:۴۴</span>
                            </div>
                        </div>
                        لوپتگی: رئال با رونالدو هم با بارسا فاصله داشت/ فرصت کافی به من ندادند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99029/%D8%A2%D8%B1%D8%B3%D9%86%D8%A7%D9%84-%DA%86%D9%84%D8%B3%DB%8C-%D9%84%DB%8C%DA%AF-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲:۵۲:۷</span>
                            </div>
                        </div>
                        امری: می‌خواهیم یکی از 10 تیم برتر جهان باشیم/ بدنبال سهمیه لیگ قهرمانان هستیم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99028/%D9%88%D8%A7%D9%84%D9%88%D8%B1%D8%AF%D9%87-%D8%A8%D8%A7%D8%B1%D8%B3%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲:۴۶:۴۹</span>
                            </div>
                        </div>
                        پایان شایعات: والورده ماندنی شد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99025/%D8%A8%D8%A7-%D8%BA%D8%B1%D9%88%D8%B1-%D8%AE%D8%AF%D8%A7%D8%AD%D8%A7%D9%81%D8%B8%DB%8C-%DA%A9%D8%B1%D8%AF%D9%85'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۴۱:۴۰</span>
                            </div>
                        </div>
                        ژاوی: از پپ برای مربیگری الگو می‌‌گیرم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99022/%D9%BE%D8%B4%D8%AA-%D9%BE%D8%B1%D8%AF%D9%87-%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D8%A7%D8%AA-%D9%86%DB%8C%D9%85%DA%A9%D8%AA-%D9%85%D9%86%DA%86%D8%B3%D8%AA%D8%B1-%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۱۹:۲۱</span>
                            </div>
                        </div>
                        نه، سولشر انتخاب فرگوسن نبود / سرالکس پسرش را نمی خواهد!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/98987/%D8%B1%D8%A7%D9%85%D9%88%D8%B3-%DA%86%DB%8C%D9%86-%D9%84%D8%A7%D9%84%DB%8C%DA%AF%D8%A7-%D8%B1%D8%A7%D9%84'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۱۰:۳۸</span>
                            </div>
                        </div>
                        ال‌کاپیتانو در راه چین
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/98986/%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D8%A7%D8%B3%D8%AA%D9%88%D9%86-%D9%88%DB%8C%D9%84%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۳۹:۲۴</span>
                            </div>
                        </div>
                        بارگشت ویلا به لیگ برتر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/98985/%D8%B3%D9%88%D8%A7%D8%B1%D8%B2-%D8%A8%D8%A7%D8%B1%D8%B3%D8%A7-%D8%B9%D9%85%D9%84-%D8%AC%D8%B1%D8%A7%D8%AD%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۳۳:۲۸</span>
                            </div>
                        </div>
                        سوارز: مجبور به جراحی بودم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/98984/%D8%AF%DB%8C-%D9%84%DB%8C%D8%AE%D8%AA-%D8%A2%DA%98%D8%A7%DA%A9%D8%B3-%D8%AC%D8%AF%D8%A7%DB%8C%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۳:۳۶:۲۴</span>
                            </div>
                        </div>
                        دی‌لیخت: تیم رویایی‌ام؟ فقط آژاکس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/98983/%D8%A7%DB%8C%D9%86%D8%AA%D8%B1-%D8%A7%D8%AE%D8%B1%D8%A7%D8%AC-%D8%A7%D8%B3%D9%BE%D8%A7%D9%84%D8%AA%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۳:۲۷:۱۶</span>
                            </div>
                        </div>
                        هزینه 25 میلیونی اخراج اسپالتی برای اینتر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/98982/%D8%AA%D9%88%D8%AE%D9%84-%D9%BE%D8%A7%D8%B1%DB%8C-%D8%B3%D9%86-%DA%98%D8%B1%D9%85%D9%86-%D9%84%DB%8C%DA%AF-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۲۱:۵۱</span>
                            </div>
                        </div>
                        توخل: ماندن ستاره‌ها را تضمین نمی‌کنم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/98980/%D8%AE%D8%A7%D9%86%D9%87-%D9%86%D8%B4%DB%8C%D9%86-%D9%88%D8%B1%D8%A7%D8%AC'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۱۲:۴۵</span>
                            </div>
                        </div>
                        شغل جدید مورینیو، مصاحبه به جای مربیگری!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/98937/%DA%A9%D8%A7%D9%86%D8%AA%D9%87-%DA%86%D9%84%D8%B3%DB%8C-%D9%84%DB%8C%DA%AF-%D8%A7%D8%B1%D9%88%D9%BE%D8%A7-%D8%A2%D8%B1%D8%B3%D9%86%D8%A7%D9%84'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۳:۱۱:۵۷</span>
                            </div>
                        </div>
                        کانته، غایب بزرگ چلسی در فینال اروپا
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=8&amp;type=ServiceLatest' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>

        
        
        
    </div>
</div>







    </div>
</div>

<section class="footer">
    <div class="footer-bottom logo "> </div>
    <div class="footer-links">
        <ul class="footer-menu clearfix aligncenter centered ">
            <li class=""><a href="/">صفحه نخست</a></li>
            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
            <li class=""><a href="/news/service/10139">یادداشت</a></li>
            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
        </ul>
    </div>
    <div class="footer-links2">
        <ul class="footer-icon-link clearfix ">
            <li class="about-icon"><a href="#"> </a></li>
            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
            <li class="archive-icon"><a href="/link/links"></a></li>
            <li class="user-icon"><a href="/news/newsarchive"></a></li>
            <li class="home-icon"><a href="/news/feed2"></a></li>
        </ul>
    </div>
    <div class="footer-bottom clearfix">
        <div class="col-md-12 clearfix footer-content">
            <div class="pull-right " style="margin-right:50px;direction: ltr;">
                <a rel="license" href="http://creativecommons.org/licenses/by/4.0/"></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">All Content</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://iran-varzeshi.com/" property="cc:attributionName" rel="cc:attributionURL">IRAN VARZESHI </a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.
            </div>
            <div class="pull-left " style="margin-left:50px;">
                <span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
            </div>
        </div>
    </div>
</section>

 
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.plugins.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/popper.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/slider-pro/js/jquery.sliderpro.min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
    <script type="text/javascript">

    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });

    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 99156 + "&score="+score,function(val){
        setCookie("RateNews_" + 99156, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 99156);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    













    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {

        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });


    </script>


    <script>
        $(document).ready(function () {

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'لیگ برتر' },
            //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
            //    success: successFunc,
            //    error: errorFunc
            //});

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'گلزنان لیگ برتر' },
            //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
            //    success: successFunc2,
            //    error: errorFunc
            //});

            $('#League').change(function () {
                $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
                $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#League').val() },
                    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                    success: successFunc,
                    error: errorFunc
                });
            });

            $('#Topscorer').change(function () {
                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#Topscorer').val() },
                    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                    success: successFunc2,
                    error: errorFunc
                });
            });

            function successFunc(data, status) {
                $("#tabledata").html(data);
                $("#tabledata").show();
                $('#loading').hide();
            }
            function successFunc2(data, status) {
                $("#tabledata2").html(data);
                $("#tabledata2").show();
                $('#loading2').hide();
            }

            function errorFunc() {

            }
        });

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-88071488-1', 'auto');
        ga('send', 'pageview');


    </script>


</body>
</html>
