
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>پسیرو: چرا کی‌روش را دوست ندارید؟</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636840411182455673' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-پسیرو: چرا کی‌روش را دوست ندارید؟ : ایران یک تیم بین‌المللی است : کی‌روش کارش را در تیم ملی عالی انجام داده و نمی‌دانم چرا برخی در ایران او را دوست ندارند.ایران شبیه به تیم‌های اروپایی بازی می‌کند اما نمی‌دانم چرا از کی‌روش حمایت نمی‌کنید؟' />
    <meta name='keywords' content='جام ملت‌های آسیا,کارلوس کی‌روش,خوزه پسیرو' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='پسیرو: چرا کی‌روش را دوست ندارید؟' />
 <meta property='og:description' content='کی‌روش کارش را در تیم ملی عالی انجام داده و نمی‌دانم چرا برخی در ایران او را دوست ندارند.ایران شبیه به تیم‌های اروپایی بازی می‌کند اما نمی‌دانم چرا از کی‌روش حمایت نمی‌کنید؟' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/148673/image_200_112.jpg' />
 <meta property='og:locale' content='fa' />
 
    <script src="/Resource/Scripts/jquery-3.3.1.min.js"></script>
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    



    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-4.0.0/css/bootstrap.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/css/portal-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' /><link href='/resource/slider-pro/css/slider-pro.min.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' />

    
    
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
    <style>
        :root {
             --primary-color: #cc0001 ;
         }

        .block-header,header .header-bottom .navbar-nav .nav-item a  {
            color: #fffff;
        }
      
       
    </style>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header>
        <div class="header-top">
            <div class="container-fluid">
                <div class="float-right">
                    <a href="/"><img class="img-responsive" src="/siteheader/current?_t=636840411182475686" alt="" /></a>
                </div>
                <div class="float-left mt-2">
                    <div class="col ">
                        <div class="social-link float-left my-auto ">
                            <a class="telegram" href="https://telegram.me/iranvarzeshii"><i class="fa fa-send fa-2x"></i></a>
                            <a class="telegram" href="https://twitter.com/IranVarzeshi"><i class="fa fa-twitter fa-2x"></i></a>
                            <a class="telegram" href="https://www.instagram.com/iranvarzeshii"><i class="fa fa-instagram fa-2x"></i></a>
                        </div>

                        
                    </div>
                    <div class="col"></div>
                    <div class="col"></div>
                </div>
            </div>
        </div>
        <div class="header-bottom">
            <nav class="navbar navbar-expand-lg navbar-dark py-1">
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse " id="navbarSupportedContent">

                        <ul class="navbar-nav ">
                                        <li class="nav-item ">
                    <a class="nav-link" href="/">صفحه نخست</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/7.html">فوتبال ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/8.html">ورزش جهان</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/4.html">ورزش ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1098.html">یادداشت</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/90.html">فیلم و عکس</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/news/table">جدول</a>

            </li>
        <li class="nav-item dropdown">
            <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" >لیگ برتر ایران </a>
            <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                        <a class="dropdown-item" href="/service/1149.html">پرسپولیس</a>
        <a class="dropdown-item" href="/service/1151.html">استقلال</a>
        <a class="dropdown-item" href="/service/1152.html">سپاهان</a>
        <a class="dropdown-item" href="/service/1153.html">تراکتورسازی</a>
        <a class="dropdown-item" href="/service/1154.html">پدیده</a>
        <a class="dropdown-item" href="/service/1157.html">سپیدرود رشت</a>
        <a class="dropdown-item" href="/service/1158.html">فولاد</a>
        <a class="dropdown-item" href="/service/1159.html">پارس جنوبی جم</a>
        <a class="dropdown-item" href="/service/1160.html">سایپا</a>
        <a class="dropdown-item" href="/service/1161.html">پیکان</a>
        <a class="dropdown-item" href="/service/1162.html">نساجی مازندران</a>
        <a class="dropdown-item" href="/service/1163.html">صنعت نفت آبادان</a>
        <a class="dropdown-item" href="/service/1164.html">نفت مسجدسلیمان</a>
        <a class="dropdown-item" href="/service/1165.html">ماشین‌سازی‌تبریز</a>
        <a class="dropdown-item" href="/service/1166.html">ذوب آهن</a>
        <a class="dropdown-item" href="/service/1167.html">استقلال خوزستان</a>

                
            </div>
        </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1150.html">جام ملت‌های آسیا</a>

            </li>

                        </ul>
                    <div class="form-inline mr-auto">
                        <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                    </div>
                </div>
            </nav>
        </div>
    </header>
<div class="container-fluid">
    <div class="page" dir="rtl" id="page">
        








<div class="row mt-3">
    
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>جام ملت‌های آسیا</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>93260</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1397/11/5</span>
                    <span> 17:08</span>
                </div>
                <div class="pull-left">
                    <a class="fa fa-lg fa-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/93260?module=news'></a>
                    <span>|</span>
                    <a class="fa fa-lg fa-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/93260", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="row">
                    <div class="col-md-6">
                    <img class="img-fluid" alt="" src='/content/imgcache/148673/image_600_400.jpg' />
                    </div>
                    <div class="col-md-6">
                        <span class="rotitr">ایران یک تیم بین‌المللی است</span>
                        <h1>
                            <a class="titr" href='/News/93260/%DA%A9%DB%8C%D8%B1%D9%88%D8%B4-%D9%BE%D8%B3%DB%8C%D8%B1%D9%88'>
                                پسیرو: چرا کی‌روش را دوست ندارید؟
                            </a>
                        </h1>
                        <h2 class="lide" style="margin: 0;">کی‌روش کارش را در تیم ملی عالی انجام داده و نمی‌دانم چرا برخی در ایران او را دوست ندارند.ایران شبیه به تیم‌های اروپایی بازی می‌کند اما نمی‌دانم چرا از کی‌روش حمایت نمی‌کنید؟</h2>
                    </div>
                </div>
                <div class="">


                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><h4>
	حمایت پسیرو از عملکرد <span dir="RTL">کی&zwnj;روش</span></h4>
<p dir="RTL">
	خوزه <strong>پسیرو </strong>نام آشنایی برای ما ایرانی&zwnj;هاست. این مربی پرتغالی زمانی دستیار کارلوس <strong>کی&zwnj;روش </strong>در <strong><span dir="RTL">رئال&zwnj;مادرید</span></strong> بود و بعدها به عنوان سرمربی روی نیمکت تیم ملی عربستان و باشگاه&zwnj;هایی چون پاناتینایکوس و پورتو نشست. پسیرو بازی تیم ملی فوتبال ایران مقابل چین را از نزدیک تماشا و در پایان بازی هم با کی روش گفت و گو کرد. او درباره بازی دیشب ایران و چین گفت: &laquo;ایران عالی کار کرد. بازی خوبی بود و سه گل هم به ثمر رسید. چین نتوانست بازی خوبی مقابل ایران انجام بدهد. ایران در این بازی نشان داد که پتانسیل قهرمانی در آسیا را دارد. تیم ملی ایران اکنون به جمع چهار تیم برتر این رقابت&zwnj;ها راه یافته و با توجه به بازی&zwnj;هایی که از ایران دیده&zwnj;ام باید بگویم تیم <strong>کی&zwnj;روش</strong> بهترین تیم این تورنمنت است.&raquo;</p>
<div class="col-md-12 inlineimage">
	<img class="img-responsive" src="/ModuleFile/File/148667" /><span class="inlineimagetitle" modulefileid="148667">---</span></div>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	<strong>پسیرو</strong> از وضعیت <strong><span dir="RTL">کی&zwnj;روش</span></strong> در فوتبال ایران هم خبر دارد و از این که مخالفان و منتقدان او زیاد هستند متعجب است: &laquo;در حال حاضر ایران در سطحی دیگر و فراتر از تیم&zwnj;های دیگر است اما در فوتبال نمی&zwnj;توان حدس زد که چه خواهد شد و در بازی هر اتفاقی ممکن است، رخ بدهد. به اعتقاد من ایران در حال حاضر بهتر از تیم&zwnj;های ژاپن، کره&zwnj;جنوبی، استرالیا و قطر است. این نظر من است و نمی&zwnj;خواهم با این حرفم فشاری روی کی&zwnj;روش بیاورم اما اگر تیم ایران به همین روند ادامه بدهدش می&zwnj;تواند به قهرمانی برسد. کی&zwnj;روش کارش را در تیم ملی عالی انجام داده و نمی&zwnj;دانم چرا برخی در ایران او را دوست ندارند. ایران مقابل چین یک بازی در سطح بین&zwnj;المللی از خود ارائه داد و هیچ تیمی در آسیا اینطور بازی نمی&zwnj;کند. ایران شبیه به تیم&zwnj;های اروپایی بازی می&zwnj;کند اما نمی&zwnj;دانم چرا از <strong>کی&zwnj;روش</strong> حمایت نمی&zwnj;کنید.&raquo;</p>
<p dir="RTL">
	&nbsp;</p>
<p dir="RTL">
	1</p>
</div>

                    </div>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-tags ml-2"></i>کلیدواژه</h5>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%AC%D8%A7%D9%85%20%D9%85%D9%84%D8%AA%E2%80%8C%D9%87%D8%A7%DB%8C%20%D8%A2%D8%B3%DB%8C%D8%A7" target="_blank">
                            <h6 class="mb-0">جام ملت‌های آسیا</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%DA%A9%D8%A7%D8%B1%D9%84%D9%88%D8%B3%20%DA%A9%DB%8C%E2%80%8C%D8%B1%D9%88%D8%B4" target="_blank">
                            <h6 class="mb-0">کارلوس کی‌روش</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%AE%D9%88%D8%B2%D9%87%20%D9%BE%D8%B3%DB%8C%D8%B1%D9%88" target="_blank">
                            <h6 class="mb-0">خوزه پسیرو</h6>
                        </a>
                </div>
            </div>

            
            <div class="mb-4">
                

            </div>
            

            <div class="row">
                <div class="col-md-12">
                        <div style="width:100%;height:1px;"></div>

                </div>
            </div>
            <div class="tools">
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=پسیرو--چرا-کی-روش-را-دوست-ندارید- http://www.iran-varzeshi.com/news/93260.html'></a>
                </div>
                <div class="sociallink telegram">
                    <a title="telegram" href='tg://msg?text=پسیرو: چرا کی‌روش را دوست ندارید؟ لینک خبر: http://www.iran-varzeshi.com//News/93260/'></a>
                </div>
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/93260?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/93260", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/93260.html&amp;t=پسیرو--چرا-کی-روش-را-دوست-ندارید-'></a>
                </div>

                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/93260.html&amp;message=پسیرو--چرا-کی-روش-را-دوست-ندارید-'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=پسیرو: چرا کی‌روش را دوست ندارید؟ لینک خبر: http://www.iran-varzeshi.com//News/93260/'></a>
                </div>
            </div>

            <div class="add-commentbox clearfix px-3">
<form action="/News/AddComment" id="postcommentform" method="post"><input name="__RequestVerificationToken" type="hidden" value="Mu1EjvH_KLzWS0QUDlubrTZzVH5tIzHZ_qZfqHoFAibrvPmiCNyzvtaiQ4VeNkv9jtEYc-2g7YtAtUrBE5U7cTHnCZ1mNSAXwBivm0VEYwg1" />        <input type="hidden" name="NewsID" value="93260" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="row">
            <div class="col-md-6">
                <div class="form-group">
                    <input type="text" class="form-control" name="FullName" placeholder="نام">
                </div>
                <div class="form-group">
                    <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
                </div>
                <div class="form-group">
                    <div class="float-right" style="padding: 0; ">
                        <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                    </div>
                    <div class="float-right" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=gQKFIfeN9flU1kGLPKFigg%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="gQKFIfeN9flU1kGLPKFigg==" /></div></div>
                </div>
            
            </div>
            <div class="col-md-6">
                <div class="form-group">
                    <textarea class="form-control" name="Content"></textarea>
                </div>
                    <button type="submit" class="btn btn-outline-secondary pull-left">ارسال</button>
            </div>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 93260+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3">
        <div class="mb-4 ">    <div class="listednews">
        <div class="block-header">پربازدید ترین ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/93215/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%81%DB%8C%D9%86%D8%A7%D9%84-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۴۹:۲۰</span>
                            </div>
                        </div>
                        کارشناس فوتبال آسیا: چه کسی در فینال مقابل ایران بازی می‌کند؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93034/%D9%85%D8%B1%D8%AA%D8%B6%DB%8C-%D9%BE%D9%88%D8%B1%D8%B9%D9%84%DB%8C%DA%AF%D9%86%D8%AC%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%D8%B9%D9%85%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۱۲:۱۹</span>
                            </div>
                        </div>
                        تصویری خاص از پورعلی‌گنجی: بوسه مرتضی، بوسه‌باران مرتضی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93147/%D9%BE%DB%8C%D8%B4%D8%A8%DB%8C%D9%86%DB%8C-%DA%98%D8%A7%D9%88%DB%8C-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۳:۵۷</span>
                            </div>
                        </div>
                        ژاوی، پیشگوی بزرگ جام ملت‌ها
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93223/%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D9%81%D8%BA%D8%A7%D9%86%DB%8C-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۴:۴۵:۶</span>
                            </div>
                        </div>
                        تیم ملی، فغانی را به تهران فرستاد؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93043/%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1%D8%A7%D8%AA-%DA%A9%DB%8C%D8%B1%D9%88%D8%B4-%D9%85%D8%AD%D8%B1%D9%88%D9%85%DB%8C%D8%AA-%D8%A7%D9%85%DB%8C%D8%B1%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۴۰:۱۶</span>
                            </div>
                        </div>
                        تغییرات کی‌روش برای بازی با چین: روزبه به جای امید، امید به جای وحید
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93142/%DB%8C%DA%A9-%DA%86%D9%87%D8%A7%D8%B1%D9%85-%D9%86%D9%87%D8%A7%DB%8C%DB%8C-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۴۹:۲۶</span>
                            </div>
                        </div>
                        بررسی یک چهارم نهایی جام ملت‌ها / جذاب‌ترین آخر هفته‌ی آسیا
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/92902/%D9%87%D8%B1%DB%8C-%D9%81%D9%88%D8%B1%D8%B3%D8%AA%D8%B1-%D8%AA%D8%B1%D8%A7%DA%A9%D8%AA%D9%88%D8%B1%D8%B3%D8%A7%D8%B2%DB%8C-%D8%A7%D9%88%D8%B1%D9%86%D8%AC%DA%A9%D8%A7%D9%86%D8%AA%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۱:۳۱</span>
                            </div>
                        </div>
                        فورستر در آمریکا هم به ایرانی‌ها رسید
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93052/%D8%A8%D8%A7%D8%B2%D8%AA%D8%A7%D8%A8-%D8%B1%D8%B3%D8%A7%D9%86%D9%87%D8%A7%DB%8C-%D8%A8%D8%B1%D8%AF-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۱۰:۴۳</span>
                            </div>
                        </div>
                        نقد ساکرنت از طارمی و سردار، گلایه عمانی‌ها از پیم فربیک
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/92934/%D8%B4%D8%B4%D9%85%DB%8C%D9%86-%D8%B1%D9%88%DB%8C%D8%A7%D8%B1%D9%88%DB%8C%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%B9%D9%85%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۲۳:۴۱</span>
                            </div>
                        </div>
                        تاریخچه ایران - عمان / ایران، در انتظار ششمین نبرد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93203/%D8%AE%D9%84%D8%A7%D8%B5%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C-%D9%88%DB%8C%D8%AA%D9%86%D8%A7%D9%85-%DA%98%D8%A7%D9%BE%D9%86-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۲۴:۸</span>
                            </div>
                        </div>
                        خلاصه بازی ویتنام ۰ - ژاپن ۱ (ویدیو)
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=1150&amp;type=PortalMostVisited' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>
        <div class="mb-4 sticky-top">    <div class="listednews">
        <div class="block-header">تازه ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/93242/%DA%A9%D8%AA-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7-%DA%A9%DB%8C%D8%B1%D9%88%D8%B4'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۷:۵۶</span>
                            </div>
                        </div>
                        چرا کی‌روش کت قهرمانی را نمی‌پوشد؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93270/%D8%AE%D9%84%D8%A7%D8%B5%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C-%D9%82%D8%B7%D8%B1-%DA%A9%D8%B1%D9%87-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۴:۴۲</span>
                            </div>
                        </div>
                        خلاصه بازی کره ۰ - قطر ۱ (ویدیو)
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93269/%D9%85%D8%A7%DB%8C%D8%A7-%DB%8C%D9%88%D8%B4%DB%8C%D8%AF%D8%A7-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%DA%98%D8%A7%D9%BE%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۵۹:۱۸</span>
                            </div>
                        </div>
                        یوشیدا: نمی‌شود همیشه فوق‌العاده بازی کرد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93260/%DA%A9%DB%8C%D8%B1%D9%88%D8%B4-%D9%BE%D8%B3%DB%8C%D8%B1%D9%88'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۸:۱۹</span>
                            </div>
                        </div>
                        پسیرو: چرا کی‌روش را دوست ندارید؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93262/%D9%BE%D9%88%D8%B1%D8%B9%D9%84%DB%8C-%DA%AF%D9%86%D8%AC%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۴:۴۴</span>
                            </div>
                        </div>
                        پورعلی گنجی: تمام بردهای قبلی را باید فراموش کنیم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93243/%D8%B9%D8%B1%D8%A7%D9%82-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7-%D8%B9%D9%84%D8%A7-%D9%85%D9%87%D8%A7%D9%88%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۹:۵۷</span>
                            </div>
                        </div>
                        بازداشت دفاع راست تیم ملی عراق
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93241/%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۲:۱۹</span>
                            </div>
                        </div>
                        نظرسنجی ژاپنی‌ها از خبرنگاران ایرانی درباره نتیجه بازی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93240/%D8%A7%D9%85%DB%8C%D8%AF-%D8%A7%D8%A8%D8%B1%D8%A7%D9%87%DB%8C%D9%85%DB%8C-%D9%87%D8%A7%D9%81%D8%A8%DA%A9-%D8%AF%D9%81%D8%A7%D8%B9%DB%8C-%D8%AF%D8%B1%D8%AE%D8%B4%D8%A7%D9%86-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۲۹:۵۱</span>
                            </div>
                        </div>
                        امید ابراهیمی، سرانجام همان که منتظرش بودیم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93231/%D9%BE%DB%8C%D8%B4%D8%A8%D8%A7%D8%B2%DB%8C-%D9%82%D8%B7%D8%B1-%DA%A9%D8%B1%D9%87-%D8%AC%D9%86%D9%88%D8%A8%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۶:۵</span>
                            </div>
                        </div>
                        قطر - کره جنوبی: عنابی‌ها پشت دروازه تاریخ
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93229/%D9%BE%DB%8C%D8%B4%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%84%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۲:۸:۱۶</span>
                            </div>
                        </div>
                        امارات، حریف مورد علاقه استرالیا
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93225/%D8%AA%D9%82%D8%A7%D8%A8%D9%84%D9%87%D8%A7%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%98%D8%A7%D9%BE%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۰:۳۹:۴۱</span>
                            </div>
                        </div>
                        در جام ملت‌ها هرگز ژاپن را نبرده‌ایم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93223/%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D9%81%D8%BA%D8%A7%D9%86%DB%8C-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۴:۴۵:۶</span>
                            </div>
                        </div>
                        تیم ملی، فغانی را به تهران فرستاد؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93220/%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D8%AC%D9%87%D8%A7%D9%86%D8%A8%D8%AE%D8%B4-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۸:۴۰</span>
                            </div>
                        </div>
                        جهانبخش: ما هیچ‌وقت اینقدر آماده نبودیم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93219/%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%86%DB%8C%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۲:۵۹:۶</span>
                            </div>
                        </div>
                        سردار: انتقاد کنید، با بازی‌هایم جواب می‌دهم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93218/%DA%A9%D9%86%D9%81%D8%B1%D8%A7%D9%86%D8%B3-%DA%A9%DB%8C%D8%B1%D9%88%D8%B4-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%86%DB%8C%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۲:۴۲:۳۷</span>
                            </div>
                        </div>
                        کی‌روش: این یک افسوس است که لیپی از چین برود
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93217/%D8%A7%D9%86%D8%B5%D8%A7%D8%B1%DB%8C%D9%81%D8%B1%D8%AF-%D8%AC%D8%A7%D9%86%D8%B4%DB%8C%D9%86-%D8%B7%D8%A7%D8%B1%D9%85%DB%8C-%DA%98%D8%A7%D9%BE%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۲:۱۲:۱۹</span>
                            </div>
                        </div>
                        انصاری‌فرد، گزینه اول جانشینی طارمی مقابل ژاپن
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93214/%D9%86%D8%B4%D8%B3%D8%AA-%D8%AE%D8%A8%D8%B1%DB%8C-%D9%84%DB%8C%D9%BE%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۴۹:۵۱</span>
                            </div>
                        </div>
                        لیپی: مقابل ایران اشتباه کنی، بازنده‌ای
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93216/%D8%AE%D9%84%D8%A7%D8%B5%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%86%DB%8C%D9%86-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۴۹:۳۰</span>
                            </div>
                        </div>
                        خلاصه بازی چین ۰ - ایران ۳ (ویدیو)
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93215/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%81%DB%8C%D9%86%D8%A7%D9%84-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۴۹:۲۰</span>
                            </div>
                        </div>
                        کارشناس فوتبال آسیا: چه کسی در فینال مقابل ایران بازی می‌کند؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93208/%D8%AF%D8%B1%D8%AE%D8%B4%D8%B4-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%DA%86%DB%8C%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۱۵:۴۹</span>
                            </div>
                        </div>
                        پاسخ بی‌نقص سردار به منتقدان
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93207/%DA%AF%D8%B2%D8%A7%D8%B1%D8%B4-%D8%B2%D9%86%D8%AF%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%86%DB%8C%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۲۲:۵۴</span>
                            </div>
                        </div>
                        گل نمی‌خوریم، تا بخواهید گل می‌زنیم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93206/%DA%A9%DB%8C%D8%B1%D9%88%D8%B4-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%86%DB%8C%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۱۱:۱۰</span>
                            </div>
                        </div>
                        کی‌روش دقایقی قبل از بازی با چین: ما برای مردم بازی می‌کنیم (ویدیو)
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93205/%D8%A8%D8%B1%D8%AF-%DA%98%D8%A7%D9%BE%D9%86-%D9%88%DB%8C%D8%AA%D9%86%D8%A7%D9%85'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۵۹:۱۳</span>
                            </div>
                        </div>
                        ژاپن یک - ویتنام صفر / پنجمین برد حداقلی ژاپن
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93204/%D8%AA%D8%B1%DA%A9%DB%8C%D8%A8-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%86%DB%8C%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۳۷:۱</span>
                            </div>
                        </div>
                        دو تغییر کی‌روش برای بازی با چین
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93203/%D8%AE%D9%84%D8%A7%D8%B5%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C-%D9%88%DB%8C%D8%AA%D9%86%D8%A7%D9%85-%DA%98%D8%A7%D9%BE%D9%86-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۲۴:۸</span>
                            </div>
                        </div>
                        خلاصه بازی ویتنام ۰ - ژاپن ۱ (ویدیو)
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93200/%D8%B4%D8%A8-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C%D9%87%D8%A7-%D8%A7%D8%A8%D9%88%D8%B8%D8%A8%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%86%DB%8C%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۲:۰:۳۹</span>
                            </div>
                        </div>
                        امشب، شب ایرانی‌ها در ابوظبی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93196/%D9%86%D8%B4%D8%B3%D8%AA-%D8%AE%D8%A8%D8%B1%DB%8C-%DA%A9%DB%8C%D8%B1%D9%88%D8%B4-%D9%82%D8%A8%D9%84-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D8%A7-%DA%86%DB%8C%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۵۹:۵۹</span>
                            </div>
                        </div>
                        نشست خبری کی‎روش قبل از بازی با چین (ویدیو)
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93191/%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA-%D9%87%D8%A7%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۰:۱۲</span>
                            </div>
                        </div>
                        گزارش از آخرین تمرین / پخش مستقیم تمرین تیم ملی برای چینی‌ها
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93190/%D8%AE%D8%B4%D9%85-%D8%B9%D8%B1%D8%A7%D9%82%DB%8C%D9%87%D8%A7-%D8%B4%D8%A7%D8%AF%DB%8C-%DA%AF%D9%84%D8%B2%D9%86-%D9%82%D8%B7%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۵۶:۳۳</span>
                            </div>
                        </div>
                        خشم عراقی‌ها از شادی گلزن قطر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93189/%D8%A8%D8%AD%D8%B1%D8%A7%D9%86-%D9%85%D8%AD%D8%B1%D9%88%D9%85%DB%8C%D8%AA-%D9%82%D8%B7%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۲۷:۵۳</span>
                            </div>
                        </div>
                        بحران محرومیت برای قطر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93186/%D9%86%D9%82%D8%B4-%D9%85%D8%B1%D8%A8%DB%8C%D8%A7%D9%86-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۴۸:۳۰</span>
                            </div>
                        </div>
                        غوغای مربیان روی نیمکت‌های امارات
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93183/%DA%A9%D9%86%D9%81%D8%B1%D8%A7%D9%86%D8%B3-%DA%A9%DB%8C%D8%B1%D9%88%D8%B4-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%86%DB%8C%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۲۲:۱۲</span>
                            </div>
                        </div>
                        کی‌روش: تیم من آنقدر خوب است که به حریف اهمیت نمی‌دهم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93182/%D8%B4%D8%AC%D8%A7%D8%B9%DB%8C-%D8%AE%D8%B7-%D8%AD%D9%85%D9%84%D9%87-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۴:۱۲</span>
                            </div>
                        </div>
                        شجاعی رازگل نخوردن ایران را فاش کرد: خط حمله!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93181/%DA%98%D9%86%DA%AF-%DA%98%DB%8C-%DA%86%DB%8C%D9%86-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۱:۳۴</span>
                            </div>
                        </div>
                        هشدار کاپیتان چین به مدافعانش
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93173/%D9%85%D8%A7%D8%B1%DA%86%D9%84%D9%88-%D9%84%DB%8C%D9%BE%DB%8C-%DA%A9%D9%86%D9%81%D8%B1%D8%A7%D9%86%D8%B3-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%86%DB%8C%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۳۱:۹</span>
                            </div>
                        </div>
                        مارچلو لیپی: جریمه اشتباه مقابل ایران سنگین است
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=1150&amp;type=ServiceLatest' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>

        
        
        
    </div>
</div>







    </div>
</div>

<section class="footer">
    <div class="footer-bottom logo "> </div>
    <div class="footer-links">
        <ul class="footer-menu clearfix aligncenter centered ">
            <li class=""><a href="/">صفحه نخست</a></li>
            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
            <li class=""><a href="/news/service/10139">یادداشت</a></li>
            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
        </ul>
    </div>
    <div class="footer-links2">
        <ul class="footer-icon-link clearfix ">
            <li class="about-icon"><a href="#"> </a></li>
            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
            <li class="archive-icon"><a href="/link/links"></a></li>
            <li class="user-icon"><a href="/news/newsarchive"></a></li>
            <li class="home-icon"><a href="/news/feed2"></a></li>
        </ul>
    </div>
    <div class="footer-bottom clearfix">
        <div class="col-md-12 clearfix footer-content">
            <div class="pull-right " style="margin-right:50px;direction: ltr;">
                <a rel="license" href="http://creativecommons.org/licenses/by/4.0/"></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">All Content</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://iran-varzeshi.com/" property="cc:attributionName" rel="cc:attributionURL">IRAN VARZESHI </a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.
            </div>
            <div class="pull-left " style="margin-left:50px;">
                <span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
            </div>
        </div>
    </div>
</section>

    <input name="__RequestVerificationToken" type="hidden" value="80p8k7IZ0gHq3d8VbihhNyAT2gXf5a1NBuG-6nJOO4qcTT38Km8ijVNyhVdsW_G8ApsSzCl1PIyVM5PRCbyQ7C6XmAf6eX6gzono3HMNDcI1" />
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.plugins.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/popper.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/slider-pro/js/jquery.sliderpro.min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
    <script type="text/javascript">

    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });

    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 93260 + "&score="+score,function(val){
        setCookie("RateNews_" + 93260, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 93260);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    













    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {

        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });


    </script>


    <script>
        $(document).ready(function () {

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'لیگ برتر' },
            //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
            //    success: successFunc,
            //    error: errorFunc
            //});

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'گلزنان لیگ برتر' },
            //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
            //    success: successFunc2,
            //    error: errorFunc
            //});

            $('#League').change(function () {
                $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
                $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#League').val() },
                    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                    success: successFunc,
                    error: errorFunc
                });
            });

            $('#Topscorer').change(function () {
                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#Topscorer').val() },
                    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                    success: successFunc2,
                    error: errorFunc
                });
            });

            function successFunc(data, status) {
                $("#tabledata").html(data);
                $("#tabledata").show();
                $('#loading').hide();
            }
            function successFunc2(data, status) {
                $("#tabledata2").html(data);
                $("#tabledata2").show();
                $('#loading2').hide();
            }

            function errorFunc() {

            }
        });

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-88071488-1', 'auto');
        ga('send', 'pageview');


    </script>


</body>
</html>
