
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>سالاری: بازیکنان باید با روش مربی جدید کنار بیایند</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636743938896495335' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-سالاری: بازیکنان باید با روش مربی جدید کنار بیایند : ایلی استان یک مربی خیلی خوب است : ' />
    <meta name='keywords' content='ناصر سالاری,فولاد خوزستان,دروازه بان' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='سالاری: بازیکنان باید با روش مربی جدید کنار بیایند' />
 <meta property='og:description' content='' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/133913/image_200_108.jpg' />
 <meta property='og:locale' content='fa' />
 
    <script src="/Resource/Scripts/jquery-3.3.1.min.js"></script>
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    



    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-4.0.0/css/bootstrap.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/css/portal-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' /><link href='/resource/slider-pro/css/slider-pro.min.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' />

    
    
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header>
        <div class="header-top">
            <div class="container-fluid">
                <div class="float-right">
                    <a href="/"><img class="img-responsive" src="/siteheader/current?_t=636743938896495335" alt="" /></a>
                </div>
                <div class="float-left mt-2">
                    <div class="col ">
                        <div class="social-link float-left my-auto ">
                            <a class="telegram" href="https://telegram.me/iranvarzeshii"><i class="fa fa-send fa-2x"></i></a>
                            <a class="telegram" href="https://twitter.com/IranVarzeshi"><i class="fa fa-twitter fa-2x"></i></a>
                            <a class="telegram" href="https://www.instagram.com/iranvarzeshii"><i class="fa fa-instagram fa-2x"></i></a>
                        </div>

                        
                    </div>
                    <div class="col"></div>
                    <div class="col"></div>
                </div>
            </div>
        </div>
        <div class="header-bottom">
            <nav class="navbar navbar-expand-lg navbar-dark py-1">
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse" id="navbarSupportedContent">

                        <ul class="navbar-nav ">
                                        <li class="nav-item ">
                    <a class="nav-link" href="/">صفحه نخست</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/7.html">فوتبال ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/8.html">ورزش بین الملل</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/4.html">ورزش ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1098.html">یادداشت</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/90.html">فیلم و عکس</a>

            </li>

                        </ul>
                    <div class="form-inline mr-auto">
                        <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                    </div>
                </div>
            </nav>
        </div>
    </header>
<div class="container-fluid">
    <div class="page" dir="rtl" id="page">
        








<div class="row mt-3">
    
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>فوتبال ایران</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>86420</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1397/7/13</span>
                    <span> 17:20</span>
                </div>
                <div class="pull-left">
                    <a class="fa fa-lg fa-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/86420?module=news'></a>
                    <span>|</span>
                    <a class="fa fa-lg fa-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/86420", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="row">
                    <div class="col-md-6">
                    <img class="img-fluid" alt="" src='/content/imgcache/133913/image_600_400.jpg' />
                    </div>
                    <div class="col-md-6">
                        <span class="rotitr">ایلی استان یک مربی خیلی خوب است</span>
                        <h1>
                            <a class="titr" href='/News/86420/%D8%A8%D9%87-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D9%85%D8%A7%D9%84%DA%A9%D8%A7%D9%86%D9%87-%D9%87%D8%B3%D8%AA%DB%8C%D9%85'>
                                سالاری: بازیکنان باید با روش مربی جدید کنار بیایند
                            </a>
                        </h1>
                        <h2 class="lide" style="margin: 0;"></h2>
                    </div>
                </div>
                <div class="">


                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><p dir="RTL">
	<a href="/" target="_blank">ایران ورزشی آنلاین</a> / ناصر سالاری دروازه بان تیم فولاد خوزستان درباره شرایط خودش و سرخپوشان اهوازمی گوید:&laquo; بازی با ماشین سازی خوب بود و مالکیت توپ را در اختیار داشتیم. فکر می کنم داور اشتباهاتی داشت. یک پنالتی به راحتی می توانست برای ما بگیرد و یک پنالتی هم برای آنها گرفت که اشتباه بود. هرکس از تلویزیون می بیند، فکر می کند ما برخورد داشتیم ولی من هیچ برخوردی با محسن یوسفی نداشتم و متاسفانه داور در این صحنه اشتباه کرد. حتی اگر دقت کنید ما فکر می کردیم برای تمارض سوت زده اما خواستیم بازی را ادامه دهیم که دیدیم پنالتی گرفته است.&raquo; او درباره تغییر مربی در فولاد حرفهای دارد:&laquo; این خواست باشگاه بود و من در جریان این مسائل نیستم. آقای پورموسوی هم زحمات زیادی کشیده بود. اما به هر حال باشگاه خواست یک مربی جدید با سبک کاری جدید بیاید. ایلی استان هم یک مربی خیلی خوب است.&raquo;</p>
<p dir="RTL">
	سالاری در مورد اینکه ایلی استان سبک بازی فولاد را تغییر می دهد یا خیر، معتقد است:&laquo; این اتفاق خواهد افتاد چون نوع روندی که داریم، مشخص است. الان دیگر نظر خود ایلی استان در اولویت نسبت به نظر بقیه کادر فنی قرار می گیرد. او خیلی دوست دارد تیم فوتبال مالکانه بازی کند و بتوانیم با حفظ توپ و پاس های کوتاه و با پرسینگ و فشار از بالا بازی کنیم. ما کم کم باید خودمان را وفق دهیم. این تغییرات برای بازی های بازیکنان هم هست. مثلا شاید کسانی بودند که با سیستم قبلی راحت تر بودند، اما الان باید با این سیستم کنار بیایند. ما خیلی پرفشار در حال کار و تمرین هستیم و انشاالله آنچه که از ما می خواهند، انجام شود.&raquo;</p>
<p dir="RTL">
	230-9</p>
</div>

                    </div>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-tags ml-2"></i>کلیدواژه</h5>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D9%86%D8%A7%D8%B5%D8%B1%20%D8%B3%D8%A7%D9%84%D8%A7%D8%B1%DB%8C" target="_blank">
                            <h6 class="mb-0">ناصر سالاری</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D9%81%D9%88%D9%84%D8%A7%D8%AF%20%D8%AE%D9%88%D8%B2%D8%B3%D8%AA%D8%A7%D9%86" target="_blank">
                            <h6 class="mb-0">فولاد خوزستان</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87%20%D8%A8%D8%A7%D9%86" target="_blank">
                            <h6 class="mb-0">دروازه بان</h6>
                        </a>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-link ml-2"></i>لینک کوتاه خبر</h5>
                    <a class="btn btn-outline-secondary" href="http://www.iran-varzeshi.com/86420" target="_blank">
                        <h6 class="mb-0">http://www.iran-varzeshi.com/86420</h6>
                    </a>
                </div>
            </div>
            <div class="mb-4">
                

            </div>
            

            <div class="row">
                <div class="col-md-12">
                        <div style="width:100%;height:1px;"></div>

                </div>
            </div>
            <div class="tools">
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=سالاری--بازیکنان-باید-با-روش-مربی-جدید-کنار-بیایند http://www.iran-varzeshi.com/news/86420.html'></a>
                </div>
                <div class="sociallink telegram">
                    <a title="telegram" href='tg://msg?text=سالاری: بازیکنان باید با روش مربی جدید کنار بیایند لینک خبر: http://www.iran-varzeshi.com//News/86420/'></a>
                </div>
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/86420?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/86420", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/86420.html&amp;t=سالاری--بازیکنان-باید-با-روش-مربی-جدید-کنار-بیایند'></a>
                </div>

                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/86420.html&amp;message=سالاری--بازیکنان-باید-با-روش-مربی-جدید-کنار-بیایند'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=سالاری: بازیکنان باید با روش مربی جدید کنار بیایند لینک خبر: http://www.iran-varzeshi.com//News/86420/'></a>
                </div>
            </div>

            <div class="add-commentbox clearfix px-3">
<form action="/News/AddComment" id="postcommentform" method="post"><input name="__RequestVerificationToken" type="hidden" value="OO2chVeD4rat8JZ7FP3KhYyzo3GCU8hcYeyVlwbjQv7f5eEFYqwcfQoQ7DSBMLWpBnAME4tS6rYXzXmneBQjAXFWPjr2CohvQyZ7EBzb0e41" />        <input type="hidden" name="NewsID" value="86420" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="row">
            <div class="col-md-6">
                <div class="form-group">
                    <input type="text" class="form-control" name="FullName" placeholder="نام">
                </div>
                <div class="form-group">
                    <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
                </div>
                <div class="form-group">
                    <div class="float-right" style="padding: 0; ">
                        <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                    </div>
                    <div class="float-right" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=mJbHnwJ4ey5Rax7kqIQ0Zw%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="mJbHnwJ4ey5Rax7kqIQ0Zw==" /></div></div>
                </div>
            
            </div>
            <div class="col-md-6">
                <div class="form-group">
                    <textarea class="form-control" name="Content"></textarea>
                </div>
                    <button type="submit" class="btn btn-outline-secondary pull-left">ارسال</button>
            </div>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 86420+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3">
        <div class="mb-4">    <div class="listednews">
        <div class="block-header">تازه ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/86457/%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D8%AC%D9%87%D8%A7%D9%86%D8%A8%D8%AE%D8%B4-%D8%A8%D8%B1%D8%A7%DB%8C%D8%AA%D9%88%D9%86-%D9%88%D8%B3%D8%AA%D9%87%D9%85'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۳۱:۲۷</span>
                            </div>
                        </div>
                        برایتون با جهانبخش به مسیر برد برگشت
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86454/%D8%B5%D8%B9%D9%88%D8%AF-%D8%B3%D9%BE%D8%A7%D9%87%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AC%D8%A7%D9%85-%D8%AD%D8%B0%D9%81%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۴۴:۳۷</span>
                            </div>
                        </div>
                        نساجی، سپاهان را جان به لب کرد / صعود با اعمال شاقه
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86453/%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D8%AA%D8%B1%DB%8C%D9%86%DB%8C%D8%AF%D8%A7%D8%AF-%D9%88-%D8%AA%D9%88%D8%A8%D8%A7%DA%AF%D9%88-%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۲۶:۴۸</span>
                            </div>
                        </div>
                        24 آبان، ایران - ترینیداد و توباگو
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86449/%D8%AA%D8%A7%D8%B1%D8%AA%D8%A7%D8%B1-%D8%AF%D9%81%D8%A7%D8%B9-%D8%B6%D8%B9%DB%8C%D9%81-%D9%BE%D8%A7%D8%B1%D8%B3-%D8%AC%D9%85'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۵۹:۸</span>
                            </div>
                        </div>
                        تارتار: دفاع ما ضعیف نیست
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86441/%D9%88%D8%B6%D8%B9%DB%8C%D8%AA-%D8%B2%D8%B1%D8%AF-%D9%86%DA%A9%D9%88%D9%86%D8%A7%D9%85-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D8%A7-%D8%B2%D8%B1%D8%AF%D9%BE%D9%88%D8%B4%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۱۹:۱۵</span>
                            </div>
                        </div>
                        دستکاری احتمالی قلعه‌نویی در نیمکت نساجی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86442/%D9%82%D9%86%D8%A8%D8%B1%D9%BE%D9%88%D8%B1-%D8%B1%DB%8C%DA%A9%D8%A7%D9%88%D8%B1%DB%8C-%D8%AC%D8%B3%D9%85%DB%8C-%D9%88-%D8%B1%D9%88%D8%A7%D9%86%DB%8C-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۴۶:۲۳</span>
                            </div>
                        </div>
                        قنبرپور: باید جسمی و روانی ریکاوری شویم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86439/%D9%85%D9%87%D8%AF%DB%8C-%D8%AA%D8%B1%D8%A7%D8%A8%DB%8C-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D9%88%D9%84%DB%8C%D9%88%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۳۹:۳۰</span>
                            </div>
                        </div>
                        ترابی: هواداران برای بازی بولیوی به ورزشگاه بیایند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86437/%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%B1%D8%A7%D9%85%DB%8C%D9%86-%D8%B1%D8%B6%D8%A7%DB%8C%DB%8C%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۲۹:۱۹</span>
                            </div>
                        </div>
                        تمرین اول با 4 بازیکن بدون کی روش/رضاییان به تیم ملی برگشت
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86412/%D8%A8%D8%AD%D8%AB-%D8%AF%D8%A7%D8%BA-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D8%A7%D8%B5%D9%81%D9%87%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۲۸:۷</span>
                            </div>
                        </div>
                        از مسئولان اصرار، از قلعه‌نویی انکار
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86433/%D8%AC%D9%84%D8%B3%D9%87-%D8%AA%D8%A7%D8%AC-%D9%88-%DA%A9%DB%8C%D8%B1%D9%88%D8%B4-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۹:۴۶</span>
                            </div>
                        </div>
                        جلسه تاج و کی‌روش درباره سردار
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86430/%D9%BE%D8%A7%D8%B3%D8%AE-%D8%A7%D9%88%D8%B3%DB%8C%D8%A7%D9%86%D9%88-%DA%A9%D8%B1%D9%88%D8%B2-%D8%A8%D9%87-%D9%BE%D8%B1%D9%88%DB%8C%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۳:۷</span>
                            </div>
                        </div>
                        پاسخ کروز به پروین: همه کارشناس هستند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86428/%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AA%D8%AF%D8%A7%D8%B1%DA%A9%D8%A7%D8%AA%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%82%D8%B7%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۴۲:۳</span>
                            </div>
                        </div>
                        برنامه جامع قطر تا قبل از جام ملت‌ها
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86423/%D8%A7%D8%B3%D9%85%D8%A7%D8%B9%DB%8C%D9%84-%D9%85%D8%B7%D8%B1-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۳۳:۳۰</span>
                            </div>
                        </div>
                        اسماعیل مطر یکی از 28 بازیکن منتخب زاکرونی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86419/%D8%AA%DB%8C%D9%85-%D8%A7%D9%85%DB%8C%D8%AF-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%AD%D8%B1%DB%8C%D9%81-%D8%AA%D8%AF%D8%A7%D8%B1%DA%A9%D8%A7%D8%AA%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۴:۳۸</span>
                            </div>
                        </div>
                        تیم امید دنبال حریف تدارکاتی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86416/%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D8%AA%DB%8C%D9%85-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%B3%D8%A7%D8%AD%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۵۳:۴۶</span>
                            </div>
                        </div>
                        اول اردوی پرتغال، بعد جام بین قاره ای
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86410/%D8%AA%D9%85%D8%A7%D9%85-%D9%BE%D8%A7%D8%B3-%DA%AF%D9%84%D9%87%D8%A7%DB%8C-%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۵۱:۲۲</span>
                            </div>
                        </div>
                        سردار در نقشی جدید
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86411/%D9%86%D8%B8%D8%B1-%D8%AD%D9%84%D8%A7%D9%84%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D8%A8%D8%B1%D8%A7%D9%86%DA%A9%D9%88'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۴۵:۵۸</span>
                            </div>
                        </div>
                        حلالی: باید به شرف برانکو درود فرستاد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86413/%D8%B2%D9%85%DB%8C%D9%86-%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%AA%DB%8C%D9%85-%D8%A7%D9%85%DB%8C%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۴۴:۴۶</span>
                            </div>
                        </div>
                        از تکذیب کرانچار تا تاکید فدراسیون
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86405/%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%AF%D9%86%D8%A8%D8%A7%D9%84-%D8%A7%D8%B1%D8%B2'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۳۳:۵۷</span>
                            </div>
                        </div>
                        خوش خبری گرشاسبی برای خارجی‌‌های پرسپولیس: فردا پس‌فردا ارز می‌گیریم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86400/%D8%B4%D8%AC%D8%A7%D8%B9-%D8%AF%D8%B1-%D9%81%D9%87%D8%B1%D8%B3%D8%AA-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86%D9%87%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۲۲:۲۵</span>
                            </div>
                        </div>
                        بسته خبری پرسپولیس/ از انتخاب شجاع تا از دست رفتن اتوبوس باشگاه
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86404/%D8%B9%D9%84%DB%8C-%D8%AF%D8%A7%DB%8C%DB%8C-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D9%85%D9%87%D8%A7%D8%AC%D9%85-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۲۱:۵۹</span>
                            </div>
                        </div>
                        تبریک تیم ملی به دایی: سلامت و سربلندی تان آرزوی ماست
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86392/%D8%A8%D9%87%D8%A7%D9%86%D9%87%D9%87%D8%A7%DB%8C-%D8%B9%D8%AC%DB%8C%D8%A8-%D8%AF%D8%A7%D8%B1%DB%8C%D9%88%D8%B4-%DB%8C%D8%B2%D8%AF%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۱۹:۵۳</span>
                            </div>
                        </div>
                        استقلال خوزستان جز بهانه چه دارد؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86402/%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87-%D8%AA%D8%B1%DB%8C%D9%86%DB%8C%D8%AF%D8%A7%D8%AF-%D9%88-%D8%AA%D9%88%D8%A8%D8%A7%DA%AF%D9%88'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۱۲:۲۱</span>
                            </div>
                        </div>
                        ۲۴ آبان، بازی تیم ملی با ترینیداد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86403/%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86-%D8%A2%D8%B3%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۷:۲۴</span>
                            </div>
                        </div>
                        بیرانوند، بهترین بازیکن دور رفت نیمه‌نهایی آسیا
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86401/%D8%A7%D8%AE%D8%B1%D8%A7%D8%AC-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%A7%D9%84%D8%BA%D8%B1%D8%A7%D9%81%D9%87'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۱:۱۶</span>
                            </div>
                        </div>
                        سرمربی الغرافه اخراج نمی شود
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86399/%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86-%D9%85%D8%A7%D9%87-%D8%B1%D9%88%D8%A8%DB%8C%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۶:۱۹</span>
                            </div>
                        </div>
                        سردار بازیکن ماه
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86396/%D8%AA%D9%88%D8%B5%DB%8C%D9%87-%D8%A8%D9%87-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%A7%D9%84%D8%B3%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۵:۱۴</span>
                            </div>
                        </div>
                        توصیه‌های فنی الرایه به فریرا: در تهران ۲-۵-۳ بازی کن
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86393/%D8%AE%D8%B7-%D8%AF%D9%81%D8%A7%D8%B9-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%A7%D9%84%D8%B3%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۱:۳۴</span>
                            </div>
                        </div>
                        شجاع، نعمتی یا هر دو؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86397/%D9%86%D8%B8%D8%B1%D8%B3%D9%86%DA%86%DB%8C-%D8%A8%D9%87%D8%AA%D8%B1%DB%8C%D9%86-%D9%87%D8%A7%D9%81%D8%A8%DA%A9-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۱:۳۱</span>
                            </div>
                        </div>
                        پیشتازی کریمی در نظرسنجی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86390/%D8%B0%D8%AE%DB%8C%D8%B1%D9%87%D9%87%D8%A7%DB%8C-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۴۸:۳۲</span>
                            </div>
                        </div>
                        همتی: پرسپولیس لیاقت فینال و قهرمانی را دارد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86395/%D8%B4%DA%A9%D8%A7%DB%8C%D8%AA-%D9%87%D9%85%D8%A7%D9%85%DB%8C-%D8%A7%D8%B2-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۳۸:۳۵</span>
                            </div>
                        </div>
                        شکایت دوباره‌ی همامی از پرسپولیس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86391/%D8%A7%D9%85%DB%8C%D8%AF-%D9%86%D9%85%D8%A7%D8%B2%DB%8C-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%B0%D9%88%D8%A8-%D8%A2%D9%87%D9%86-%D9%87%D9%85%DA%86%D9%86%D8%A7%D9%86-%D8%AA%DB%8C%D9%85%D8%B4-%D8%B1%D8%A7-%D9%85%D8%AF%D8%B9%DB%8C-%D9%82%D9%87%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D9%85%DB%8C-%D8%AF%D8%A7%D9%86%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۳۷:۳۵</span>
                            </div>
                        </div>
                        نمازی: به مسلمان گفتم بازیکن حاشیه‌ای جایی در تیمم ندارد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86389/%D9%87%D8%A7%D9%81%D8%A8%DA%A9-%D9%85%D8%A7%D8%B4%DB%8C%D9%86-%D8%B3%D8%A7%D8%B2%DB%8C-%D8%B4%D8%B1%D8%A7%DB%8C%D8%B7-%D8%AA%DB%8C%D9%85%D8%B4-%D8%B1%D8%A7-%D9%85%D8%B7%D9%84%D9%88%D8%A8-%D9%85%DB%8C%D8%AF%D8%A7%D9%86%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۳۶:۵۲</span>
                            </div>
                        </div>
                        محسن یوسفی: فیروز کریمی بهترین مربی ایران است
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86388/%D8%AF%D9%88%D8%B1%DB%8C-%D9%85%D9%84%DB%8C%D9%BE%D9%88%D8%B4%D8%A7%D9%86-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۲۶:۲۷</span>
                            </div>
                        </div>
                        ملی‌پوشان، دور از دسترس برانکو
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/86380/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D9%85%D9%87%D8%AF%DB%8C-%D8%B7%D8%A7%D8%B1%D9%85%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۲۴:۵۹</span>
                            </div>
                        </div>
                        ورود ممنوع مدیرعامل مقابل نام طارمی و رضاییان
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=7&amp;type=ServiceLatest' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>

        
        
        
    </div>
</div>







    </div>
</div>

<section class="footer">
    <div class="footer-bottom logo "> </div>
    <div class="footer-links">
        <ul class="footer-menu clearfix aligncenter centered ">
            <li class=""><a href="/">صفحه نخست</a></li>
            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
            <li class=""><a href="/news/service/10139">یادداشت</a></li>
            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
        </ul>
    </div>
    <div class="footer-links2">
        <ul class="footer-icon-link clearfix ">
            <li class="about-icon"><a href="#"> </a></li>
            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
            <li class="archive-icon"><a href="/link/links"></a></li>
            <li class="user-icon"><a href="/news/newsarchive"></a></li>
            <li class="home-icon"><a href="/news/feed2"></a></li>
        </ul>
    </div>
    <div class="footer-bottom clearfix">
        <div class="col-md-12 clearfix footer-content">
            <div class="pull-right " style="margin-right:50px;direction: ltr;">
                <a rel="license" href="http://creativecommons.org/licenses/by/4.0/"></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">All Content</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://iran-varzeshi.com/" property="cc:attributionName" rel="cc:attributionURL">IRAN VARZESHI </a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.
            </div>
            <div class="pull-left " style="margin-left:50px;">
                <span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
            </div>
        </div>
    </div>
</section>

    <input name="__RequestVerificationToken" type="hidden" value="1sI2CdIMGuWeFMoTY8K1CuQHBn3CMpvN1PanezYrbH7YGptAcWju2ehd748GWmPGhrMrW0F1LVwimGNFPXBLGl_wLWvoabWMVtgrnt9Rf1g1" />
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.plugins.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/popper.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/slider-pro/js/jquery.sliderpro.min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
    <script type="text/javascript">

    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });

    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 86420 + "&score="+score,function(val){
        setCookie("RateNews_" + 86420, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 86420);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    













    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {

        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });


    </script>


    <script>
        $(document).ready(function () {

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'لیگ برتر' },
            //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
            //    success: successFunc,
            //    error: errorFunc
            //});

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'گلزنان لیگ برتر' },
            //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
            //    success: successFunc2,
            //    error: errorFunc
            //});

            $('#League').change(function () {
                $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
                $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#League').val() },
                    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                    success: successFunc,
                    error: errorFunc
                });
            });

            $('#Topscorer').change(function () {
                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#Topscorer').val() },
                    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                    success: successFunc2,
                    error: errorFunc
                });
            });

            function successFunc(data, status) {
                $("#tabledata").html(data);
                $("#tabledata").show();
                $('#loading').hide();
            }
            function successFunc2(data, status) {
                $("#tabledata2").html(data);
                $("#tabledata2").show();
                $('#loading2').hide();
            }

            function errorFunc() {

            }
        });

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-88071488-1', 'auto');
        ga('send', 'pageview');


    </script>


</body>
</html>
