
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>گل اول استقلال به ذوب‎آهن (ویدئو)</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636688487023939776' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-گل اول استقلال به ذوب‎آهن (ویدئو) :  : در دقیقه 43 وریا غفوری استقلال را به گل مساوی رساند.' />
    <meta name='keywords' content='ذوب‎آهن - استقلال,وینفرد شفر,وریا غفوری' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='گل اول استقلال به ذوب‎آهن (ویدئو)' />
 <meta property='og:description' content='در دقیقه 43 وریا غفوری استقلال را به گل مساوی رساند.' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/122109/image_200_114.jpg' />
 <meta property='og:locale' content='fa' />
 
    <script src="/Resource/Scripts/jquery-3.3.1.min.js"></script>
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    



    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-4.0.0/css/bootstrap.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/css/portal-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' /><link href='/resource/slider-pro/css/slider-pro.min.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' />

    
    
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header>
        <div class="header-top">
            <div class="container-fluid">
                <div class="float-right">
                    <a href="/"><img class="img-responsive" src="/siteheader/current?_t=636688487023939776" alt="" /></a>
                </div>
                <div class="float-left mt-2">
                    <div class="col ">
                        <div class="social-link float-left my-auto ">
                            <a class="telegram" href="https://telegram.me/iranvarzeshii"><i class="fa fa-send fa-2x"></i></a>
                            <a class="telegram" href="https://twitter.com/IranVarzeshi"><i class="fa fa-twitter fa-2x"></i></a>
                            <a class="telegram" href="https://www.instagram.com/iranvarzeshii"><i class="fa fa-instagram fa-2x"></i></a>
                        </div>

                        <a class="float-left ml-3 d-none d-md-block" href="/service/90.html"><img class="img-fluid" src="/Resource/images/ad1.jpg" style="height: 55px;" /></a>
                    </div>
                    <div class="col"></div>
                    <div class="col"></div>
                </div>
            </div>
        </div>
        <div class="header-bottom">
            <nav class="navbar navbar-expand-lg navbar-dark py-1">
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse" id="navbarSupportedContent">

                        <ul class="navbar-nav ">
                                        <li class="nav-item ">
                    <a class="nav-link" href="/">صفحه نخست</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/7.html">فوتبال ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/8.html">ورزش بین الملل</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/4.html">ورزش ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1098.html">یادداشت</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/90.html">چند رسانه ای</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1140.html" style="background: #0f4583;">جام جهانی</a>

            </li>

                        </ul>
                    <div class="form-inline mr-auto">
                        <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                    </div>
                </div>
            </nav>
        </div>
    </header>
<div class="container-fluid">
    <div class="page" dir="rtl" id="page">
        








<div class="row mt-3">
    
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>فوتبال ایران</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>80576</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1397/5/11</span>
                    <span> 21:28</span>
                </div>
                <div class="pull-left">
                    <a class="fa fa-lg fa-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/80576?module=news'></a>
                    <span>|</span>
                    <a class="fa fa-lg fa-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/80576", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="row">
                    <div class="col-md-6">
                    <img class="img-fluid" alt="" src='/content/imgcache/122109/image_600_400.jpg' />
                    </div>
                    <div class="col-md-6">
                        <span class="rotitr"></span>
                        <h1>
                            <a class="titr" href='/News/80576.html?catid=7&amp;title=%DA%AF%D9%84-%D8%A7%D9%88%D9%84-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A8%D9%87-%D8%B0%D9%88%D8%A8-%D8%A2%D9%87%D9%86--%D9%88%DB%8C%D8%AF%D8%A6%D9%88-'>
                                گل اول استقلال به ذوب‎آهن (ویدئو)
                            </a>
                        </h1>
                        <h2 class="lide" style="margin: 0;">در دقیقه 43 وریا غفوری استقلال را به گل مساوی رساند.</h2>
                    </div>
                </div>
                <div class="">


                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><p>
	<a href="/" target="_blank">ایران ورزشی آنلاین</a> /</p>
</div>
                            <div class="mplayer" style="margin: 7px 0; clear: both;">
                                <a href='/content/modulefile/file/16333.mp4' style="display: block; width: 500px; height: 370px; margin: 0 auto;" id="player122110"></a>
                            </div>
                            <div style="text-align: right; font: bold 14px b nazanin;">
                                <a href='/content/modulefile/file/16333.mp4'><img src="/resource/images/down.png" alt="download" />دانلود</a>
                            </div>

                    </div>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-tags ml-2"></i>کلیدواژه</h5>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%B0%D9%88%D8%A8%E2%80%8E%D8%A2%D9%87%D9%86%20-%20%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84" target="_blank">
                            <h6 class="mb-0">ذوب‎آهن - استقلال</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D9%88%DB%8C%D9%86%D9%81%D8%B1%D8%AF%20%D8%B4%D9%81%D8%B1" target="_blank">
                            <h6 class="mb-0">وینفرد شفر</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D9%88%D8%B1%DB%8C%D8%A7%20%D8%BA%D9%81%D9%88%D8%B1%DB%8C" target="_blank">
                            <h6 class="mb-0">وریا غفوری</h6>
                        </a>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-link ml-2"></i>لیبک کوتاه خبر</h5>
                    <a class="btn btn-outline-secondary" href="http://www.iran-varzeshi.com/80576" target="_blank">
                        <h6 class="mb-0">http://www.iran-varzeshi.com/80576</h6>
                    </a>
                </div>
            </div>
            <div class="mb-4">
                        <div class="card mb-4">
            <div class="card-body">
                <h5 class="card-title text-danger"><i class="fa fa-newspaper-o ml-2"></i>اخبار مرتبط</h5>
                <div class="row boxednews">
                        <div class="col-md-4">
                            <div class="image-sec">
                                <img class="img-fluid" src="/content/imgcache/122121/image_300_150.jpg" />
                            </div>
                            <div class="content-sec">
                                <p class="rotitr"></p>
                                <a class="titr02 " target="_blank" href='/News/80580.html'>گل دوم استقلال به ذوب‎آهن (ویدئو)</a>
                            </div>
                        </div>
                </div>
            </div>
        </div>


            </div>
            

            <div class="row">
                <div class="col-md-12">
                                    <div   style=" ;margin-bottom:10px;padding-right:15px;padding-left:5px;" onclick="HitAD(41)" ><a target="_blank" href="http://www.iran-varzeshi.com/service/1140.html" ><img style="width:100%;" alt='ایران ورزشی' src='/content/ads/ad41.jpg'  /></a></div>

                </div>
            </div>
            <div class="tools">
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=گل-اول-استقلال-به-ذوب-آهن--ویدئو- http://www.iran-varzeshi.com/news/80576.html'></a>
                </div>
                <div class="sociallink telegram">
                    <a title="telegram" href='tg://msg?text=گل اول استقلال به ذوب‎آهن (ویدئو) لینک خبر: http://www.iran-varzeshi.com//News/80576.html/'></a>
                </div>
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/80576?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/80576", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/80576.html&amp;t=گل-اول-استقلال-به-ذوب-آهن--ویدئو-'></a>
                </div>

                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/80576.html&amp;message=گل-اول-استقلال-به-ذوب-آهن--ویدئو-'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=گل اول استقلال به ذوب‎آهن (ویدئو) لینک خبر: http://www.iran-varzeshi.com//News/80576.html/'></a>
                </div>
            </div>

            <div class="add-commentbox clearfix px-3">
<form action="/News/AddComment" id="postcommentform" method="post"><input name="__RequestVerificationToken" type="hidden" value="JI7J7_5hUIuXGeVyMnRk-CkNy3eg1s0Yb1eTzlelKLXPaHS95w3w_gxDg62gX9J1mr_mszaj28fUPhNj7XI6zfPk7OBLpXVFb6BEl2BoUVk1" />        <input type="hidden" name="NewsID" value="80576" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="row">
            <div class="col-md-6">
                <div class="form-group">
                    <input type="text" class="form-control" name="FullName" placeholder="نام">
                </div>
                <div class="form-group">
                    <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
                </div>
                <div class="form-group">
                    <div class="float-right" style="padding: 0; ">
                        <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                    </div>
                    <div class="float-right" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=tQVHC6bs80XXFo49d8thCw%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="tQVHC6bs80XXFo49d8thCw==" /></div></div>
                </div>
            
            </div>
            <div class="col-md-6">
                <div class="form-group">
                    <textarea class="form-control" name="Content"></textarea>
                </div>
                    <button type="submit" class="btn btn-outline-secondary pull-left">ارسال</button>
            </div>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 80576+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3">
        <div class="mb-4">    <div class="listednews">
        <div class="block-header">تازه ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/80579.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۵۶:۳</span>
                            </div>
                        </div>
                        پیکان یک - سایپا صفر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80577.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۳۲:۲۳</span>
                            </div>
                        </div>
                        ذوب‌آهن ۲ - استقلال ۲ / استقلال گلیمش را بیرون کشید
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80574.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۰:۲۲</span>
                            </div>
                        </div>
                        فوتبال ورشکسته / بازی بدون تبلیغات محیطی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80573.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۴۸:۱۲</span>
                            </div>
                        </div>
                        توشاک: تراکتور چند بار قهرمان شده که از من قهرمانی می‌خواهید؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80572.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۳۵:۳۹</span>
                            </div>
                        </div>
                        کادر فنی تیم امید به تاج گزارش داد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80571.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۳۰:۵۳</span>
                            </div>
                        </div>
                        فهرست 20 نفره پرسولیس اعلام شد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80570.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۲۱:۳۰</span>
                            </div>
                        </div>
                        مشکل پدیده و نفت مسجد سلیمان حل شد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80569.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۱۱:۸</span>
                            </div>
                        </div>
                        برانکو: نمی‌دانم منشا برای آینده‌اش چه برنامه‌ای دارد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80455.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۳۸:۴۹</span>
                            </div>
                        </div>
                        پارس‌جم - نفت ‏مسجدسلیمان / دربی جنوب
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80447.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۳۴:۱۱</span>
                            </div>
                        </div>
                        ذوب آهن-استقلال / دلم برد می‌خواهد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80457.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۲۵:۱۸</span>
                            </div>
                        </div>
                        استقلال خ - پدیده / توقعی از شما نیست!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80458.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۲۰:۲۰</span>
                            </div>
                        </div>
                        پیکان - سایپا / بازی سخت و بی‌تماشاگر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80568.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۱۹:۱</span>
                            </div>
                        </div>
                        تجمع هواداران نساجی در اعتراض به مالک خونه به خونه
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80564.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۳۵:۵۰</span>
                            </div>
                        </div>
                        احتمال حذف سه تیم از لیگ یک
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80563.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۲۱:۵۰</span>
                            </div>
                        </div>
                        شجاعی و دژاگه مقابل استقلال بازی می‌کنند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80562.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۵۳:۲۲</span>
                            </div>
                        </div>
                        تاریخچه بازی‌های رسانه‌‌ای کی‌روش
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80561.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۸:۲</span>
                            </div>
                        </div>
                        کمیته استیناف: پرونده پیروانی در مرحله تحقیق است
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80559.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۱:۵۹:۱۱</span>
                            </div>
                        </div>
                        رضاییان، شکار جدید تراکتور؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80556.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۴۹:۱۶</span>
                            </div>
                        </div>
                        برای اشکان دژاگه: دیر آمدی برادر!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80555.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۳۰:۱۱</span>
                            </div>
                        </div>
                        شجاعی - لیگ برتر، بعد از ۱۲ سال
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80554.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۸:۵۴:۵۷</span>
                            </div>
                        </div>
                        اولین آزمون وفاداری هواداران پرسپولیس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80553.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۸:۴۰:۵۰</span>
                            </div>
                        </div>
                        چطور کرار نتوانست جلوی طارق همام را بگیرد؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80552.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۱۶:۲۵</span>
                            </div>
                        </div>
                        طارق همام به استقلال پیوست
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80551.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۱۴:۳۶</span>
                            </div>
                        </div>
                        قرارداد سه ساله با بازیکن ۳۵ ساله / انفجار بمب به چه قیمتی؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80550.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۷:۵۶</span>
                            </div>
                        </div>
                        دژاگه و شجاعی به تراکتورسازی پیوستند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80548.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۳۴:۴۴</span>
                            </div>
                        </div>
                        بردیف: بعد از جام جهانی پیشنهادهای سردار ناپدید شدند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80545.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۱:۳۲</span>
                            </div>
                        </div>
                        صحبت‌های فغانی در مورد میزان دوندگی در جام جهانی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80539.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۴۶:۲۲</span>
                            </div>
                        </div>
                        زندگی شاهانه درلیگ یک، زندگی فقیرانه درلیگ برتر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80537.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۲۸:۲۲</span>
                            </div>
                        </div>
                        پروین: کی‌روش، برانکو و شفر از بهترین‌ها هستند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80535.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۲۵:۲۵</span>
                            </div>
                        </div>
                        مذاکره الجزایر با بلمادی / کی‌روش شانس ندارد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80526.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۲۰:۴۶</span>
                            </div>
                        </div>
                        سجاد قدر فرصت طلایی را دارد؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80525.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۱۵:۳۹</span>
                            </div>
                        </div>
                        چه کسی علیپور را آقای گل می‌کند؟‌
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80518.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۲۷:۲۹</span>
                            </div>
                        </div>
                        مصلح: نوبت بازی من هم می‌رسد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80516.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۲۶:۲۱</span>
                            </div>
                        </div>
                        روزبه فرمانده جدید تیم شفر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/80512.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۱۳:۳</span>
                            </div>
                        </div>
                        پرسپولیس مقابل فولاد؛ بدون غافلگیری
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=7&amp;type=ServiceLatest' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>

        
        
        
    </div>
</div>







    </div>
</div>

<section class="footer">
    <div class="footer-bottom logo "> </div>
    <div class="footer-links">
        <ul class="footer-menu clearfix aligncenter centered ">
            <li class=""><a href="/">صفحه نخست</a></li>
            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
            <li class=""><a href="/news/service/10139">یادداشت</a></li>
            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
        </ul>
    </div>
    <div class="footer-links2">
        <ul class="footer-icon-link clearfix ">
            <li class="about-icon"><a href="#"> </a></li>
            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
            <li class="archive-icon"><a href="/link/links"></a></li>
            <li class="user-icon"><a href="/news/newsarchive"></a></li>
            <li class="home-icon"><a href="/contactus"></a></li>
        </ul>
    </div>
    <div class="footer-bottom clearfix">
        <div class="col-md-12 clearfix footer-content">
            <div class="pull-right " style="margin-right:50px;direction: ltr;">
                <a rel="license" href="http://creativecommons.org/licenses/by/4.0/"></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">All Content</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://iran-varzeshi.com/" property="cc:attributionName" rel="cc:attributionURL">IRAN VARZESHI </a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.
            </div>
            <div class="pull-left " style="margin-left:50px;">
                <span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
            </div>
        </div>
    </div>
</section>

    <input name="__RequestVerificationToken" type="hidden" value="ICVSPGxS1OVC-XEa7QLthdQDvsj_6cRcC0teWazDpb3H1qI3xEBRhFVTEOHQvE5Yyg9o7AecEdlrw3QwLbtD6N5sOdO6_Nu529H30mZP7tk1" />
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.plugins.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/popper.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/slider-pro/js/jquery.sliderpro.min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
    <script type="text/javascript">

    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });

    
        $('.site-container').append($('.tgshare'))
   
    
   
    
                                var playerInstance = jwplayer('player122110');
                                playerInstance.setup({
                                file: '/content/modulefile/file/16333.mp4',
                                image: "",
                                width: "100%",
                                aspectratio: "16:9",
                                primary:"html5"
                                });
                            

        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 80576 + "&score="+score,function(val){
        setCookie("RateNews_" + 80576, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 80576);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    













    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {

        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });


    </script>


    <script>
        $(document).ready(function () {

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'لیگ برتر' },
            //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
            //    success: successFunc,
            //    error: errorFunc
            //});

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'گلزنان لیگ برتر' },
            //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
            //    success: successFunc2,
            //    error: errorFunc
            //});

            $('#League').change(function () {
                $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
                $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#League').val() },
                    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                    success: successFunc,
                    error: errorFunc
                });
            });

            $('#Topscorer').change(function () {
                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#Topscorer').val() },
                    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                    success: successFunc2,
                    error: errorFunc
                });
            });

            function successFunc(data, status) {
                $("#tabledata").html(data);
                $("#tabledata").show();
                $('#loading').hide();
            }
            function successFunc2(data, status) {
                $("#tabledata2").html(data);
                $("#tabledata2").show();
                $('#loading2').hide();
            }

            function errorFunc() {

            }
        });

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-88071488-1', 'auto');
        ga('send', 'pageview');


    </script>


</body>
</html>
