
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>یک احتمال جدی: ترک المپیاکوس توسط ایرانی‌ها</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636663114322168134' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-یک احتمال جدی: ترک المپیاکوس توسط ایرانی‌ها : وضعیت مبهم انصاری فرد و حاجی صفی : هیچ‌کس نمی‌تواند حدس بزند چه اتفاقی برای بازیکنانی همانند کریم انصاری‌فرد، احسان حاجی صفی و مارین رخ خواهد داد. هر چند به طور معمول آنها در روند آماده‌سازی تیم المپیاکوس برای فصل آینده حاضر می شوند.' />
    <meta name='keywords' content='لژیونرها,المپیاکوس,کریم انصاری‌فرد,احسان حاجی‌صفی' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='یک احتمال جدی: ترک المپیاکوس توسط ایرانی‌ها' />
 <meta property='og:description' content='هیچ‌کس نمی‌تواند حدس بزند چه اتفاقی برای بازیکنانی همانند کریم انصاری‌فرد، احسان حاجی صفی و مارین رخ خواهد داد. هر چند به طور معمول آنها در روند آماده‌سازی تیم المپیاکوس برای فصل آینده حاضر می شوند.' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/119258/image_200_139.jpg' />
 <meta property='og:locale' content='fa' />
 
    <script src="/Resource/Scripts/jquery-3.3.1.min.js"></script>
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    



    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-4.0.0/css/bootstrap.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/css/portal-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' /><link href='/resource/slider-pro/css/slider-pro.min.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' />

    
    
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header>
        <div class="header-top">
            <div class="container-fluid">
                <div class="float-right">
                    <a href="/"><img class="img-responsive" src="/siteheader/current?_t=636663114322168134" alt="" /></a>
                </div>
                <div class="float-left mt-2">
                    <div class="col ">
                        <div class="social-link float-left my-auto ">
                            <a class="telegram" href="https://telegram.me/iranvarzeshii"><i class="fa fa-send fa-2x"></i></a>
                            <a class="telegram" href="https://twitter.com/IranVarzeshi"><i class="fa fa-twitter fa-2x"></i></a>
                            <a class="telegram" href="https://www.instagram.com/iranvarzeshii"><i class="fa fa-instagram fa-2x"></i></a>
                        </div>

                        <a class="float-left ml-3 d-none d-md-block" href="/service/90.html"><img class="img-fluid" src="/Resource/images/ad1.jpg" style="height: 55px;" /></a>
                    </div>
                    <div class="col"></div>
                    <div class="col"></div>
                </div>
            </div>
        </div>
        <div class="header-bottom">
            <nav class="navbar navbar-expand-lg navbar-dark py-1">
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse" id="navbarSupportedContent">

                        <ul class="navbar-nav ">
                                        <li class="nav-item ">
                    <a class="nav-link" href="/">صفحه نخست</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/7.html">فوتبال ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/8.html">ورزش بین الملل</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/4.html">ورزش ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1098.html">یادداشت</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/90.html">چند رسانه ای</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1140.html" style="background: #0f4583;">جام جهانی</a>

            </li>

                        </ul>
                    <div class="form-inline mr-auto">
                        <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                    </div>
                </div>
            </nav>
        </div>
    </header>
<div class="container-fluid">
    <div class="page" dir="rtl" id="page">
        








<div class="row mt-3">
    
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>فوتبال ایران</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>79317</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1397/4/13</span>
                    <span> 12:31</span>
                </div>
                <div class="pull-left">
                    <a class="fa fa-lg fa-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/79317?module=news'></a>
                    <span>|</span>
                    <a class="fa fa-lg fa-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/79317", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="row">
                    <div class="col-md-6">
                    <img class="img-fluid" alt="" src='/content/imgcache/119258/image_600_400.jpg' />
                    </div>
                    <div class="col-md-6">
                        <span class="rotitr">وضعیت مبهم انصاری فرد و حاجی صفی</span>
                        <h1>
                            <a class="titr" href='/News/79317.html?catid=7&amp;title=%DB%8C%DA%A9-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84-%D8%AC%D8%AF%DB%8C--%D8%AA%D8%B1%DA%A9-%D8%A7%D9%84%D9%85%D9%BE%DB%8C%D8%A7%DA%A9%D9%88%D8%B3-%D8%AA%D9%88%D8%B3%D8%B7-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86%DB%8C-%D9%87%D8%A7'>
                                یک احتمال جدی: ترک المپیاکوس توسط ایرانی‌ها
                            </a>
                        </h1>
                        <h2 class="lide" style="margin: 0;">هیچ‌کس نمی‌تواند حدس بزند چه اتفاقی برای بازیکنانی همانند کریم انصاری‌فرد، احسان حاجی صفی و مارین رخ خواهد داد. هر چند به طور معمول آنها در روند آماده‌سازی تیم المپیاکوس برای فصل آینده حاضر می شوند.</h2>
                    </div>
                </div>
                <div class="">


                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><p>
	<a href="/" target="_blank">ایران ورزشی آنلاین</a> /المپیاکوس با داشتن 31 بازیکن در فهرست کنونی و برای برقراری توازن در خطوط مختلف خود شاید چند تن از بازیکنان را بفروشد که در این اقدام آرامش مالی باشگاه نیز مطرح است. سایت اسپورت 24 سونان در این باره نوشت:&laquo;هیچکس نمی&zwnj;تواند حدس بزند چه اتفاقی برای بازیکنانی همانند کریم انصاری&zwnj;فرد، احسان حاجی صفی، پادرو و مارین رخ خواهد داد. هر چند به طور معمول آنها در روند آماده&zwnj;سازی تیم المپیاکوس برای فصل آینده حاضر می شوند اما شاید با پیشنهادهایی که انتظار باشگاه را فراهم می&zwnj;کند این تیم را ترک کنند.&raquo;</p>
<p>
	در این میان کریم انصاری&zwnj;فرد باشگاه های فنرباغچه و بشیکتاش را خواهان خود می&zwnj;بیند و المپیاکوس در صورت کاهش مبلغ 10 میلیون یورویی صدور رضایتنامه می&zwnj;تواند امیدوار به این انتقال سود&zwnj;بخش باشد.</p>
</div>

                    </div>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-tags ml-2"></i>کلیدواژه</h5>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D9%84%DA%98%DB%8C%D9%88%D9%86%D8%B1%D9%87%D8%A7" target="_blank">
                            <h6 class="mb-0">لژیونرها</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%A7%D9%84%D9%85%D9%BE%DB%8C%D8%A7%DA%A9%D9%88%D8%B3" target="_blank">
                            <h6 class="mb-0">المپیاکوس</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%DA%A9%D8%B1%DB%8C%D9%85%20%D8%A7%D9%86%D8%B5%D8%A7%D8%B1%DB%8C%E2%80%8C%D9%81%D8%B1%D8%AF" target="_blank">
                            <h6 class="mb-0">کریم انصاری‌فرد</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%A7%D8%AD%D8%B3%D8%A7%D9%86%20%D8%AD%D8%A7%D8%AC%DB%8C%E2%80%8C%D8%B5%D9%81%DB%8C" target="_blank">
                            <h6 class="mb-0">احسان حاجی‌صفی</h6>
                        </a>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-link ml-2"></i>لیبک کوتاه خبر</h5>
                    <a class="btn btn-outline-secondary" href="http://www.iran-varzeshi.com/79317" target="_blank">
                        <h6 class="mb-0">http://www.iran-varzeshi.com/79317</h6>
                    </a>
                </div>
            </div>
            <div class="mb-4">
                        <div class="card mb-4">
            <div class="card-body">
                <h5 class="card-title text-danger"><i class="fa fa-newspaper-o ml-2"></i>اخبار مرتبط</h5>
                <div class="row boxednews">
                        <div class="col-md-4">
                            <div class="image-sec">
                                <img class="img-fluid" src="/content/imgcache/118873/image_300_150.jpg" />
                            </div>
                            <div class="content-sec">
                                <p class="rotitr"></p>
                                <a class="titr02 " target="_blank" href='/News/79210.html'>قیمت انصاری‌فرد 5 برابر حاجی‌صفی</a>
                            </div>
                        </div>
                </div>
            </div>
        </div>


            </div>
            

            <div class="row">
                <div class="col-md-12">
                                    <div   style=" ;margin-bottom:10px;padding-right:15px;padding-left:5px;" onclick="HitAD(41)" ><a target="_blank" href="http://www.iran-varzeshi.com/service/1140.html" ><img style="width:100%;" alt='ایران ورزشی' src='/content/ads/ad41.jpg'  /></a></div>

                </div>
            </div>
            <div class="tools">
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=یک-احتمال-جدی--ترک-المپیاکوس-توسط-ایرانی-ها http://www.iran-varzeshi.com/news/79317.html'></a>
                </div>
                <div class="sociallink telegram">
                    <a title="telegram" href='tg://msg?text=یک احتمال جدی: ترک المپیاکوس توسط ایرانی‌ها لینک خبر: http://www.iran-varzeshi.com//News/79317.html/'></a>
                </div>
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/79317?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/79317", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/79317.html&amp;t=یک-احتمال-جدی--ترک-المپیاکوس-توسط-ایرانی-ها'></a>
                </div>

                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/79317.html&amp;message=یک-احتمال-جدی--ترک-المپیاکوس-توسط-ایرانی-ها'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=یک احتمال جدی: ترک المپیاکوس توسط ایرانی‌ها لینک خبر: http://www.iran-varzeshi.com//News/79317.html/'></a>
                </div>
            </div>

            <div class="add-commentbox clearfix px-3">
<form action="/News/AddComment" id="postcommentform" method="post"><input name="__RequestVerificationToken" type="hidden" value="t5xf0zLKwkUYzfci2JtuqldzttlI9LUXRRXd06ttF8NdlLUxAFs-PzVqs0-gaIwEW4G_9iWUxQ8UMZHcNDGsoExOyveQkKhjj2KLoF2bBP81" />        <input type="hidden" name="NewsID" value="79317" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="row">
            <div class="col-md-6">
                <div class="form-group">
                    <input type="text" class="form-control" name="FullName" placeholder="نام">
                </div>
                <div class="form-group">
                    <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
                </div>
                <div class="form-group">
                    <div class="float-right" style="padding: 0; ">
                        <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                    </div>
                    <div class="float-right" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=87IWNQAiomKa%2FwfkQZs36A%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="87IWNQAiomKa/wfkQZs36A==" /></div></div>
                </div>
            
            </div>
            <div class="col-md-6">
                <div class="form-group">
                    <textarea class="form-control" name="Content"></textarea>
                </div>
                    <button type="submit" class="btn btn-outline-secondary pull-left">ارسال</button>
            </div>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 79317+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3">
        <div class="mb-4">    <div class="listednews">
        <div class="block-header">تازه ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/79317.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۲:۳۱:۱۶</span>
                            </div>
                        </div>
                        یک احتمال جدی: ترک المپیاکوس توسط ایرانی‌ها
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79314.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۲:۹:۳۲</span>
                            </div>
                        </div>
                        رونمایی از صادق محرمی در اسلوونی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79313.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۱:۴۶:۱۴</span>
                            </div>
                        </div>
                        کدام خواسته شفر محقق شد؟ هیچ!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79312.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۱:۳۶:۳۲</span>
                            </div>
                        </div>
                        پاس سالم ایران در جام جهانی ۴۷۹، پاس سالم ژاپن مقابل بلژیک ۳۷۴
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79310.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۱:۲۱:۱۳</span>
                            </div>
                        </div>
                        صادقی: به استقلال برنگردم شاید خداحافظی کنم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79307.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۶:۲۴:۸</span>
                            </div>
                        </div>
                        در جست‌و‌جوی فرمانده پرسپولیس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79306.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۵:۴۱:۵۲</span>
                            </div>
                        </div>
                        درآمد باشگاه‌های ایرانی از فیفا؛ 2 میلیون و 524 هزار دلار
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79304.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۵:۳۱:۵۵</span>
                            </div>
                        </div>
                        محکم‌کاری تیم امید: منگنه قانونی برای باشگاه‌ها
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79303.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۵:۲۴:۴</span>
                            </div>
                        </div>
                        داستان یک مذاکره پرتردید: کی‌روش - تاج
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79302.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۵:۱۴:۴۱</span>
                            </div>
                        </div>
                        کی شبیه ژاپن می‌شویم؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79301.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۴:۳۱:۷</span>
                            </div>
                        </div>
                        از ایران تا ژاپن، از موفقیت تا ناکامی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79294.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۳۷:۴۸</span>
                            </div>
                        </div>
                        جهانبخش نباید این هدیه را بپذیرد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79291.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۳۷:۶</span>
                            </div>
                        </div>
                        هدیه عجیب شورای شهر رشت به جهانبخش: یک واحد مسکن مهر!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79287.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۱۲:۲۶</span>
                            </div>
                        </div>
                        بازگشت پولادی از ابتدا هم شایعه بود
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79286.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۸:۱۶</span>
                            </div>
                        </div>
                        اطمینان رادوشویچ: بیرانوند از پرسپولیس نمی‌رود
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79284.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۵۳:۲۰</span>
                            </div>
                        </div>
                        گابی: نخسین هدف من عبور از یک چهارم نهایی است
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79277.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۱:۵۲</span>
                            </div>
                        </div>
                        بختیار خواننده مراسم ازدواج کاوه
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79276.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۸:۳۲</span>
                            </div>
                        </div>
                        فرکی علیه کی‌روش: موفقیت نسبی تیم ملی محصول بازیکنان بود!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79273.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۳۹:۴۲</span>
                            </div>
                        </div>
                        نتیجه خرید بدون تایید پزشک: آسیب‌دیدگی تیموری و آقاخان
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79272.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۲۶:۱۷</span>
                            </div>
                        </div>
                        دغدغه نساجی در آستانه لیگ: ورزشگاه قائمشهر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79269.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۵۷:۶</span>
                            </div>
                        </div>
                        7سال، 20پیشنهاد و 20 پاسخ منفی؛ چرا کی‌روش نمی‌رود؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79266.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۴۲:۴۰</span>
                            </div>
                        </div>
                        قوچان‌نژاد: چه خوب که دوباره برای هیرنفین کاری کردم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79260.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۵۰:۳۲</span>
                            </div>
                        </div>
                        پرسپولیس جدید برانکو؛ ترکیب بی‌نقص، نیمکت خالی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79258.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۱۰:۵۰</span>
                            </div>
                        </div>
                        پیشنهاد بشیکتاش: په‌په و مقداری پول در ازای انصاری‌فرد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79257.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۷:۵۸</span>
                            </div>
                        </div>
                        سرمربیان &#171;سال اولی&#187;
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79251.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۳۰:۹</span>
                            </div>
                        </div>
                        مذاکره با توفیقی / ابراهیمی: هرگز!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79237.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۲:۲۵</span>
                            </div>
                        </div>
                        تردیدها درباره توافق شفاهی تاج و کی‌روش
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79236.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۴۷:۲۱</span>
                            </div>
                        </div>
                        شفر - وریا، جلسه‌ای برای دلداری و بازگشت
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79221.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۵۶:۱</span>
                            </div>
                        </div>
                        انتقاد جلال حسینی: هنوز پولی نگرفته‌ایم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79218.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۵۱:۴۳</span>
                            </div>
                        </div>
                        وحید امیری تا نیم‌فصل در پرسپولیس می‌ماند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79217.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۴۸:۴۱</span>
                            </div>
                        </div>
                        تکذیب یک شایعه؛ احمدزاده به پرسپولیس برنمی‌گردد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79216.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۴۶:۴۳</span>
                            </div>
                        </div>
                        مهدی ترابی تا ۱۴۰۰ با پرسپولیس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79215.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۴۴:۳۷</span>
                            </div>
                        </div>
                        انصاری‌فرد نزدیکی‌های فنرباغچه
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79213.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۱۷:۳۰</span>
                            </div>
                        </div>
                        تلخ‌ترین صحنه‌های جام جهانی (ویدئو)
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79211.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۴۰:۴۵</span>
                            </div>
                        </div>
                        از لیسبون تا واراژدین؛ انتقاد از کی‌روش، تقدیر از برانکو!
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=7&amp;type=ServiceLatest' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>

        
        
        
    </div>
</div>







    </div>
</div>

<section class="footer">
    <div class="footer-bottom logo "> </div>
    <div class="footer-links">
        <ul class="footer-menu clearfix aligncenter centered ">
            <li class=""><a href="/">صفحه نخست</a></li>
            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
            <li class=""><a href="/news/service/10139">یادداشت</a></li>
            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
        </ul>
    </div>
    <div class="footer-links2">
        <ul class="footer-icon-link clearfix ">
            <li class="about-icon"><a href="#"> </a></li>
            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
            <li class="archive-icon"><a href="/link/links"></a></li>
            <li class="user-icon"><a href="/news/newsarchive"></a></li>
            <li class="home-icon"><a href="/contactus"></a></li>
        </ul>
    </div>
    <div class="footer-bottom clearfix">
        <div class="col-md-12 clearfix footer-content">
            <div class="pull-right " style="margin-right:50px;direction: ltr;">
                <a rel="license" href="http://creativecommons.org/licenses/by/4.0/"></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">All Content</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://iran-varzeshi.com/" property="cc:attributionName" rel="cc:attributionURL">IRAN VARZESHI </a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.
            </div>
            <div class="pull-left " style="margin-left:50px;">
                <span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
            </div>
        </div>
    </div>
</section>

    <input name="__RequestVerificationToken" type="hidden" value="zbfq8VUb2j7GUnaRrNdkjTrewgFCxeiuVE7mhT8rgsjpcNDHMRoagODB4OxK2illoYYsxnWH3Z8uP1ZzSJcQn9tWDJnYsPI_Mt_O8lhyI301" />
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.plugins.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/popper.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/slider-pro/js/jquery.sliderpro.min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
    <script type="text/javascript">

    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });

    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 79317 + "&score="+score,function(val){
        setCookie("RateNews_" + 79317, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 79317);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    













    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {

        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });


    </script>


    <script>
        $(document).ready(function () {

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'لیگ برتر' },
            //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
            //    success: successFunc,
            //    error: errorFunc
            //});

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'گلزنان لیگ برتر' },
            //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
            //    success: successFunc2,
            //    error: errorFunc
            //});

            $('#League').change(function () {
                $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
                $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#League').val() },
                    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                    success: successFunc,
                    error: errorFunc
                });
            });

            $('#Topscorer').change(function () {
                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#Topscorer').val() },
                    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                    success: successFunc2,
                    error: errorFunc
                });
            });

            function successFunc(data, status) {
                $("#tabledata").html(data);
                $("#tabledata").show();
                $('#loading').hide();
            }
            function successFunc2(data, status) {
                $("#tabledata2").html(data);
                $("#tabledata2").show();
                $('#loading2').hide();
            }

            function errorFunc() {

            }
        });

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-88071488-1', 'auto');
        ga('send', 'pageview');


    </script>


</body>
</html>
