
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>تحلیل رسانه‌های آرژانتین از فرانسه: پرستاره، ولی کم‌فروغ</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636658069540408824' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-تحلیل رسانه‌های آرژانتین از فرانسه: پرستاره، ولی کم‌فروغ :  : رسانه های آرژانتین معتقدند که فرانسه با وجود ستارگانش در مرحله گروهی نتوانست انتظارات را برآورده کند.' />
    <meta name='keywords' content='فرانسه_آرژانتین,تیم ملی فرانسه,جام جهانی روسیه' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='تحلیل رسانه‌های آرژانتین از فرانسه: پرستاره، ولی کم‌فروغ' />
 <meta property='og:description' content='رسانه های آرژانتین معتقدند که فرانسه با وجود ستارگانش در مرحله گروهی نتوانست انتظارات را برآورده کند.' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/118347/image_200_112.jpg' />
 <meta property='og:locale' content='fa' />
 
    <script src="/Resource/Scripts/jquery-3.3.1.min.js"></script>
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    



    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/css/worldcupservices.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-4.0.0/css/bootstrap.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/css/portal-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' /><link href='/resource/slider-pro/css/slider-pro.min.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' />

    
    
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header>
        <div class="header-top">
            <div class="container-fluid">
                <div class="float-right">
                    <a href="/"><img class="img-responsive" src="/siteheader/current?_t=636658069540408824" alt="" /></a>
                </div>
                <div class="float-left mt-2">
                    <div class="col ">
                        <div class="social-link float-left my-auto ">
                            <a class="telegram" href="https://telegram.me/iranvarzeshii"><i class="fa fa-send fa-2x"></i></a>
                            <a class="telegram" href="https://twitter.com/IranVarzeshi"><i class="fa fa-twitter fa-2x"></i></a>
                            <a class="telegram" href="https://www.instagram.com/iranvarzeshii"><i class="fa fa-instagram fa-2x"></i></a>
                        </div>

                        <a class="float-left ml-3 d-none d-md-block" href="/service/90.html"><img class="img-fluid" src="/Resource/images/ad1.jpg" style="height: 55px;" /></a>
                    </div>
                    <div class="col"></div>
                    <div class="col"></div>
                </div>
            </div>
        </div>
        <div class="header-bottom">
            <nav class="navbar navbar-expand-lg navbar-dark py-1">
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse" id="navbarSupportedContent">

                        <ul class="navbar-nav ">
                                        <li class="nav-item ">
                    <a class="nav-link" href="#">تیم ملی ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="#">تقویم / نتایج</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="#">گروه ها</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="http://www.iran-varzeshi.com/Search/Quick?s=news">روسیه 2018</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="#">تاریخچه</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/90.html">چند رسانه ای</a>

            </li>

                        </ul>
                    <div class="form-inline mr-auto">
                        <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                    </div>
                </div>
            </nav>
        </div>
    </header>
<div class="container-fluid">
    <div class="page" dir="rtl" id="page">
        








<div class="row mt-3">
    
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>جام جهانی</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>79015</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1397/4/7</span>
                    <span> 13:00</span>
                </div>
                <div class="pull-left">
                    <a class="fa fa-lg fa-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/79015?module=news'></a>
                    <span>|</span>
                    <a class="fa fa-lg fa-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/79015", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="row">
                    <div class="col-md-6">
                    <img class="img-fluid" alt="" src='/content/imgcache/118347/image_600_400.jpg' />
                    </div>
                    <div class="col-md-6">
                        <span class="rotitr"></span>
                        <h1>
                            <a class="titr" href='/News/79015.html?catid=1140&amp;title=%D8%AA%D8%AD%D9%84%DB%8C%D9%84-%D8%B1%D8%B3%D8%A7%D9%86%D9%87-%D9%87%D8%A7%DB%8C-%D8%A2%D8%B1%DA%98%D8%A7%D9%86%D8%AA%DB%8C%D9%86-%D8%A7%D8%B2-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87--%D9%BE%D8%B1%D8%B3%D8%AA%D8%A7%D8%B1%D9%87--%D9%88%D9%84%DB%8C-%DA%A9%D9%85-%D9%81%D8%B1%D9%88%D8%BA'>
                                تحلیل رسانه‌های آرژانتین از فرانسه: پرستاره، ولی کم‌فروغ
                            </a>
                        </h1>
                        <h2 class="lide" style="margin: 0;">رسانه های آرژانتین معتقدند که فرانسه با وجود ستارگانش در مرحله گروهی نتوانست انتظارات را برآورده کند.</h2>
                    </div>
                </div>
                <div class="">


                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><p>
	<a href="/" target="_blank">ایران ورزشی آنلاین</a> /&nbsp;<span style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;">آرمن ساروخانیان /&nbsp;</span><span style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;">آرژانتین به&zwnj;عنوان تیم دوم گروه D جام جهانی صعود کرد و در یک هشتم نهایی باید با فرانسه روبه&zwnj;رو شود. یاران مسی که در مرحله گروهی به دردسر افتادند شنبه بازی سختی دارند و رسانه&zwnj;های آرژانتین به محض مشخص شدن این قرعه سراغ بررسی حریف رفتند.</span></p>
<p>
	<span style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;">کلارین و لاناسیون، دو روزنامه مهم این کشور به ترتیب از تیترهای &laquo;تیم پرستاره&raquo; و &laquo;نسل طلایی&raquo; برای معرفی فرانسه استفاده کردند، ولی در سطور بعدی این تمجیدها به تدریج رنگ باخت.</span><br style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;" />
	<span style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;">رسانه&zwnj;های آرژانتین هم مثل رسانه&zwnj;های فرانسه از نمایش تیم دشان در مرحله گروهی چندان راضی نیستند ولی در ظرفیت این تیم اتفاق نظر دارند، به طوری که کلارین نوشت: &laquo;دشان مجموعه&zwnj;ای از بازیکنان نخبه را در اختیار دارد، ستاره&zwnj;هایی که یک صورت فلکی تشکیل می&zwnj;دهند&raquo;.</span><br style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;" />
	<span style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;">لاناسیون که در یک اینفوگرافی امباپه و مسی را مقایسه کرده، ادامه داده است: &laquo;فرانسه در کنار بلژیک و کرواسی یکی از سه نسل طلایی حاضر در جام جهانی روسیه است.&raquo;</span><br style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;" />
	<span style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;">اوله به ظرفیت هجومی فرانسه اشاره کرده و اوله گزارش مفصلی از گریزمان دارد که او را &laquo;آرژانتینی&zwnj;ترین بازیکن فرانسه&raquo; نامیده است. بازیکن دیگری که مورد توجه این روزنامه قرار گرفته، انگولو کانته است که او را &laquo;ساعت کوچک&raquo; نامیده، چرا که هافبک چلسی تلاش خستگی&zwnj;ناپذیری در میانه زمین دارد.</span><br style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;" />
	<span style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;">کلارین هم در تمجید از هافبک دفاعی فرانسه به فرمولی اشاره کرده که در زمان حضور او در لستر مشهور شده بود: &laquo;شما می&zwnj;توانید با مهاجمانی که دوست دارید و یک دروازه&zwnj;بان یک تیم بسازید، بقیه کارها را کانته انجام می&zwnj;دهد!&raquo;</span><br style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;" />
	<span style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;">کلارین به قیمت بالای ستاره&zwnj;های فرانسه و لاناسیون به نیمکت پربار این تیم اشاره می&zwnj;کند، با این حال آنها نسبت به هماهنگی و کار تیمی فرانسه تردیدهایی دارند.</span><br style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;" />
	<span style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;">کلارین نمایش فرانسه مقابل دانمارک را &laquo;فاجعه&zwnj;بار&raquo; نامیده و اضافه کرده: &laquo;تیم ملی فرانسه را به دو صورت می&zwnj;توان بررسی کرد. این تیم از ستاره&zwnj;های بین&zwnj;المللی زیادی تشکیل شده، ولی اکثر آنها برای نخستین بار یک تورنمنت بزرگ بین&zwnj;المللی را تجربه می&zwnj;کنند و در حالی سرگروه شدند که درخشش زیادی نداشتند.&raquo;</span><br style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;" />
	<span style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;">لاناسیون انتقادات از این تیم را منطقی دانست و اضافه کرد: &laquo;نمایش فرانسه مثل آرژانتین تردیدهای زیادی را به&zwnj;وجود آورده. این تیم استرالیا را با عذاب زیادی شکست داد، مقابل پرو یک گل زد و بعد عقب نشست و مقابل دانمارک هم به جای اینکه دنبال پیروزی باشد به تساوی راضی شد تا سرگروهی را حفظ کند.&raquo;</span><br style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;" />
	<span style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;">این روزنامه ادامه داده: &laquo;در حمایت این تیم شوری دیده نمی&zwnj;شود و مقابل تیم&zwnj;هایی که فشرده دفاع می&zwnj;کنند مشکل دارد. همچنین سبک بازی فرانسه تا حدود زیادی قابل پیش&zwnj;بینی است. در میان تمام مدعیانی که ممکن بود آرژانتین در یک هشتم نهایی با آنها روبه&zwnj;رو شود، فرانسه یکی از آنهاست که چیز زیادی نشان نداده. انگلیس و بلژیک خط حمله پرقدرتی دارند و برزیل هم حملات برق&zwnj;آسایی دارد.&raquo;</span><br style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;" />
	<span style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;">لاناسیون معتقد است: &laquo;مثلث کانته، واران و اومتیتی قلب دفاع مستحکمی ساخته، ولی نفوذهای لوکاس هرناندز در سمت چپ می&zwnj;تواند به مسی فضای خوبی بدهد، در صورتی که او به کنار زمین متمایل شود.&raquo;</span><br style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;" />
	<span style="color: rgb(0, 0, 0); font-family: tahoma; font-size: 11px;">اوله هم روی مدافعان کناری فرانسه تاکید دارد و نوشته: &laquo;بازیکنان جوانی مثل پاوارد و هرناندز گزینه&zwnj;های مستحکمی نشان نداده&zwnj;اند.&raquo;</span></p>
</div>

                    </div>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-tags ml-2"></i>کلیدواژه</h5>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87_%D8%A2%D8%B1%DA%98%D8%A7%D9%86%D8%AA%DB%8C%D9%86" target="_blank">
                            <h6 class="mb-0">فرانسه_آرژانتین</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%AA%DB%8C%D9%85%20%D9%85%D9%84%DB%8C%20%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%87" target="_blank">
                            <h6 class="mb-0">تیم ملی فرانسه</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%AC%D8%A7%D9%85%20%D8%AC%D9%87%D8%A7%D9%86%DB%8C%20%D8%B1%D9%88%D8%B3%DB%8C%D9%87" target="_blank">
                            <h6 class="mb-0">جام جهانی روسیه</h6>
                        </a>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-link ml-2"></i>لیبک کوتاه خبر</h5>
                    <a class="btn btn-outline-secondary" href="http://www.iran-varzeshi.com/79015" target="_blank">
                        <h6 class="mb-0">http://www.iran-varzeshi.com/79015</h6>
                    </a>
                </div>
            </div>
            <div class="mb-4">
                        <div class="card mb-4">
            <div class="card-body">
                <h5 class="card-title text-danger"><i class="fa fa-newspaper-o ml-2"></i>اخبار مرتبط</h5>
                <div class="row boxednews">
                        <div class="col-md-4">
                            <div class="image-sec">
                                <img class="img-fluid" src="/content/imgcache/118349/image_300_150.jpg" />
                            </div>
                            <div class="content-sec">
                                <p class="rotitr"></p>
                                <a class="titr02 " target="_blank" href='/News/79022.html'>سابقه فرانسه - آرژانتین: آمار به نفع آلبی‌سلسته</a>
                            </div>
                        </div>
                </div>
            </div>
        </div>


            </div>
            

            <div class="row">
                <div class="col-md-12">
                                    <div   style=" ;margin-bottom:10px;padding-right:15px;padding-left:5px;" onclick="HitAD(41)" ><a target="_blank" href="http://www.iran-varzeshi.com/service/1140.html" ><img style="width:100%;" alt='ایران ورزشی' src='/content/ads/ad41.jpg'  /></a></div>

                </div>
            </div>
            <div class="tools">
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=تحلیل-رسانه-های-آرژانتین-از-فرانسه--پرستاره--ولی-کم-فروغ http://www.iran-varzeshi.com/news/79015.html'></a>
                </div>
                <div class="sociallink telegram">
                    <a title="telegram" href='tg://msg?text=تحلیل رسانه‌های آرژانتین از فرانسه: پرستاره، ولی کم‌فروغ لینک خبر: http://www.iran-varzeshi.com//News/79015.html/'></a>
                </div>
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/79015?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/79015", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/79015.html&amp;t=تحلیل-رسانه-های-آرژانتین-از-فرانسه--پرستاره--ولی-کم-فروغ'></a>
                </div>

                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/79015.html&amp;message=تحلیل-رسانه-های-آرژانتین-از-فرانسه--پرستاره--ولی-کم-فروغ'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=تحلیل رسانه‌های آرژانتین از فرانسه: پرستاره، ولی کم‌فروغ لینک خبر: http://www.iran-varzeshi.com//News/79015.html/'></a>
                </div>
            </div>

            <div class="add-commentbox clearfix px-3">
<form action="/News/AddComment" id="postcommentform" method="post"><input name="__RequestVerificationToken" type="hidden" value="n5fMerT_ZY74zzc6jGZIU2XvKdMl8Fa0kCC4d74VRKUgGIhuLgxhrdkh9WkA1k4HEXPtKGKFECvlR8RQH2ucWTekjw8WN9KxKVKd8d8ipKo1" />        <input type="hidden" name="NewsID" value="79015" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="row">
            <div class="col-md-6">
                <div class="form-group">
                    <input type="text" class="form-control" name="FullName" placeholder="نام">
                </div>
                <div class="form-group">
                    <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
                </div>
                <div class="form-group">
                    <div class="float-right" style="padding: 0; ">
                        <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                    </div>
                    <div class="float-right" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=cu8k9JW7nUegKoClzE7QbQ%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="cu8k9JW7nUegKoClzE7QbQ==" /></div></div>
                </div>
            
            </div>
            <div class="col-md-6">
                <div class="form-group">
                    <textarea class="form-control" name="Content"></textarea>
                </div>
                    <button type="submit" class="btn btn-outline-secondary pull-left">ارسال</button>
            </div>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 79015+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3">
        <div class="mb-4">    <div class="listednews">
        <div class="block-header">تازه ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/79022.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۵۵:۴۲</span>
                            </div>
                        </div>
                        سابقه فرانسه - آرژانتین: آمار به نفع آلبی‌سلسته
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79015.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۰:۵۴</span>
                            </div>
                        </div>
                        تحلیل رسانه‌های آرژانتین از فرانسه: پرستاره، ولی کم‌فروغ
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79009.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۸:۲۵:۳۹</span>
                            </div>
                        </div>
                        ژاپن طلسم ناکامی آسیایی‌ها در صعود را می‌شکند؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79007.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۸:۲:۶</span>
                            </div>
                        </div>
                        چرا انگلیس نباید برای دومی بازی کند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79005.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۴:۱۷:۱۹</span>
                            </div>
                        </div>
                        خرافات مشترک لیونل مسی و یک خبرنگار (ویدئو)
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79004.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۴۲:۲۹</span>
                            </div>
                        </div>
                        لوو: پیدا کردن دلیل ناکامی آلمان سخت است
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79003.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۲۵:۲۴</span>
                            </div>
                        </div>
                        خداحافظی غیرمنتظره گوچی، نتیجه 270 دقیقه نیمکت‌نشینی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79001.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۳:۱۱</span>
                            </div>
                        </div>
                        تیاگو سیلوا: مقابل مکزیک باید نمایش بی‌نقصی داشته باشیم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79000.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۵۲:۳۱</span>
                            </div>
                        </div>
                        نمایش قهرمانانه برزیل برای سرگروهی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78999.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۱۱:۵۷</span>
                            </div>
                        </div>
                        برای رویارویی کی‌روش و برانکو / کدخدامنشی را تمام کنید، نه جدل را
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78997.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۵۳:۵</span>
                            </div>
                        </div>
                        حمله کی‌روش به رونالدو و کوارشما: آنها فرهنگ ندارند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78996.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۱۹:۱۵</span>
                            </div>
                        </div>
                        هوملز: آخرین بازی خوب ما به پاییز برمی‌گردد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78995.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۵۰:۵۲</span>
                            </div>
                        </div>
                        شوک کره به قهرمان: آلمان دیپورت شد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78992.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۲۲:۲۸</span>
                            </div>
                        </div>
                        بیرانوند و رضاییان در تیم منتخب گروه B
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78984.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۲:۵۷</span>
                            </div>
                        </div>
                        گریزمان: به این سبک بازی عادت دارم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78981.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۳۸:۲۰</span>
                            </div>
                        </div>
                        برزیل – آلمان: موعد انتقام فرا می‌رسد؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78979.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۱۴:۲۰</span>
                            </div>
                        </div>
                        سامپائولی برای تعویض از مسی اجازه گرفت!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78972.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۱:۵۵:۲۹</span>
                            </div>
                        </div>
                        مدافع پرتغال:کی‌روش ایران را خوب آماده کرده بود
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78971.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۱:۱۶:۵۵</span>
                            </div>
                        </div>
                        ناراحتی خفیف گوچی از نیمکت نشینی: هیچ‌وقت اینقدر آماده نبودم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78969.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۳۶:۶</span>
                            </div>
                        </div>
                        سامان قدوس: کم بازی کردم اما به تلاشم افتخار می‌کنم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78968.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۲۱:۵۳</span>
                            </div>
                        </div>
                        استقبال از تیم ملی (ویدئو)
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78967.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۱۰:۳۰</span>
                            </div>
                        </div>
                        مسی: بازی‌های فرانسه را دیده‌ام
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78965.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۸:۵۵:۵۳</span>
                            </div>
                        </div>
                        آرامش در اردوی سوئیس پس از بحران عقاب
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78964.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۸:۴۳:۵</span>
                            </div>
                        </div>
                        صربستان برای صعود برزیل را قربانی می‌کند؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78963.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۸:۲۰:۲۱</span>
                            </div>
                        </div>
                        آشتی رسانه‌های مکزیک با اوسوریو
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78961.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۸:۸:۲۸</span>
                            </div>
                        </div>
                        هاشمیان: درخشش تیم ملی را به حساب یک کار منظم نگذارید
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78960.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۸:۷:۴۲</span>
                            </div>
                        </div>
                        تازه‌واردها به داد لوو می‌رسند؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78959.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۷:۲۸:۵</span>
                            </div>
                        </div>
                        استقبال سه هزار نفری از تیم ملی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78956.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲:۴۸:۰</span>
                            </div>
                        </div>
                        پرتغال، تیمی که مدعی نیست
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78955.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲:۸:۱۲</span>
                            </div>
                        </div>
                        برای صعود باید بیشتر پاس بدهیم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78954.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۵۹:۴۵</span>
                            </div>
                        </div>
                        ادامه‌ی رویا، با کارلوس کی‌روش
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78953.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۳۲:۴۴</span>
                            </div>
                        </div>
                        مسابقه حذف بین آسیا و آفریقا
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78952.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۱۳:۱۱</span>
                            </div>
                        </div>
                        قطع همکاری مصر و هکتور کوپر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78950.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۶:۹</span>
                            </div>
                        </div>
                        مسی: می‌دانستم که خدا با ماست
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/78949.html'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۳:۵۷:۴۲</span>
                            </div>
                        </div>
                        مارادونا، همچنان مهارنشدنی
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=1140&amp;type=ServiceLatest' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>

        
        
        
    </div>
</div>







    </div>
</div>

<section class="footer">
    <div class="footer-bottom logo "> </div>
    <div class="footer-links">
        <ul class="footer-menu clearfix aligncenter centered ">
            <li class=""><a href="/">صفحه نخست</a></li>
            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
            <li class=""><a href="/news/service/10139">یادداشت</a></li>
            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
        </ul>
    </div>
    <div class="footer-links2">
        <ul class="footer-icon-link clearfix ">
            <li class="about-icon"><a href="#"> </a></li>
            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
            <li class="archive-icon"><a href="/link/links"></a></li>
            <li class="user-icon"><a href="/news/newsarchive"></a></li>
            <li class="home-icon"><a href="/contactus"></a></li>
        </ul>
    </div>
    <div class="footer-bottom clearfix">
        <div class="col-md-12 clearfix footer-content">
            <div class="pull-right " style="margin-right:50px;direction: ltr;">
                <a rel="license" href="http://creativecommons.org/licenses/by/4.0/"></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">All Content</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://iran-varzeshi.com/" property="cc:attributionName" rel="cc:attributionURL">IRAN VARZESHI </a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.
            </div>
            <div class="pull-left " style="margin-left:50px;">
                <span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
            </div>
        </div>
    </div>
</section>

    <input name="__RequestVerificationToken" type="hidden" value="aHsFS-C-3g0BKbnbmk_pxUaPaIXNYNyxXhEq_L0nUDi8_c0XtDSVRkYFk9I1K04ZJmR08BwWCs96xuxJcNTt98ReP-sv1ae2GJNb2qp0urU1" />
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.plugins.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/popper.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/slider-pro/js/jquery.sliderpro.min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
    <script type="text/javascript">

    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });

    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 79015 + "&score="+score,function(val){
        setCookie("RateNews_" + 79015, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 79015);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    













    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {

        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });


    </script>


    <script>
        $(document).ready(function () {

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'لیگ برتر' },
            //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
            //    success: successFunc,
            //    error: errorFunc
            //});

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'گلزنان لیگ برتر' },
            //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
            //    success: successFunc2,
            //    error: errorFunc
            //});

            $('#League').change(function () {
                $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
                $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#League').val() },
                    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                    success: successFunc,
                    error: errorFunc
                });
            });

            $('#Topscorer').change(function () {
                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#Topscorer').val() },
                    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                    success: successFunc2,
                    error: errorFunc
                });
            });

            function successFunc(data, status) {
                $("#tabledata").html(data);
                $("#tabledata").show();
                $('#loading').hide();
            }
            function successFunc2(data, status) {
                $("#tabledata2").html(data);
                $("#tabledata2").show();
                $('#loading2').hide();
            }

            function errorFunc() {

            }
        });

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-88071488-1', 'auto');
        ga('send', 'pageview');


    </script>


</body>
</html>
