
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>گفت و گوی اختصاصی با زوران، سرمربی جدید تیم ملی هندبال: گاهی یک پدرم؛ گاهی یک معلم</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636625360420478735' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-گفت و گوی اختصاصی با زوران، سرمربی جدید تیم ملی هندبال: گاهی یک پدرم؛ گاهی یک معلم :  : کاستاراتویچ در این گفت و گو تاکید کرد که هیچ بازیکنی نمی‌تواند در مورد حضورش در جاکارتا مطمئن باشد.' />
    <meta name='keywords' content='زوران کاستاراتویچ,تیم ملی هندبال,هندبال' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='گفت و گوی اختصاصی با زوران، سرمربی جدید تیم ملی هندبال: گاهی یک پدرم؛ گاهی یک معلم' />
 <meta property='og:description' content='کاستاراتویچ در این گفت و گو تاکید کرد که هیچ بازیکنی نمی‌تواند در مورد حضورش در جاکارتا مطمئن باشد.' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/114853/image_200_133.jpg' />
 <meta property='og:locale' content='fa' />
 

    
    
    
    
    
    
    
    
    

    
    
    

    
    
    
    
    

    

    

    
    


    
        
    
    
    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-3.3.2/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/custom.css' rel='stylesheet' type='text/css' /><link href='/resource/style.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' />
    
    <script type="text/javascript" src="/Resource/Scripts/jquery-2.1.3.min.js"></script>
    <script type="text/javascript" src="/Resource/Scripts/jquery.min.js"></script>
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header  >
        <nav id="nav-header" class="navbar-default nav-container">
            <div class="container">
               
                <div class="collapse navbar-collapse" >
                   
                                <div class="nav  navbar-left icon-link">
                                    <ul class="nav navbar-collapse">
                                        <li class="about-icon"><a href="/" title="خانه"> </a></li>
                                        <li class="mobile-icon"><a href="/newsletter/membership" title="عضویت در خبرنامه"></a></li>
                                        <li class="user-icon"><a href="/link/links" title="پیوند ها"></a></li>
                                        <li class="archive-icon"><a href="/news/newsarchive" title="آرشیو"></a></li>
                                        <li class="home-icon"><a href="http://iran-varzeshi.com/news/feed2" title="rss"></a></li>
                                    </ul>
                                </div>

                                <div class="header-date">
                                    


<div class="textcalendar">
    <ul>
        <li style="">
            <span>دوشنبه ۳۱ اردیبهشت ۱۳۹۷ / </span>
            
            <span  id="siteclock">
                <span class="h"></span>:<span class="m"></span>:<span class="s"></span>
            </span>
            <span id="clock">
</span>       
            
            

            
            
        </li>
        
    </ul>
</div>


                                </div>
                    <div class="pull-right col-lg-3" style="position:relative;">
                        <a class="telegram" href="https://telegram.me/iranvarzeshii">
                            <span><img src="/Resource/images/Telegram-icon.png" style="width:50px;float:right;"/></span>
                            <h3 class="hidden-sm hidden-xs"  style="color:#888;top:13px;position:absolute;left:-12px;">به کانال تلگرام روزنامه ایران ورزشی  بپیوندید</h3>
                        </a>
                        </div>
                </div>
            </div>
        </nav>

       <div class="header">
            <div class="container">
                <div class="col-md-4 col-sm-6 col-xs-10" style="direction:rtl;">
                    <img class="img-responsive" src="/siteheader/current?_t=636625360420478735" alt="" />
                </div>
                <div class="pull-right col-xs-2 hidden-sm hidden-md hidden-lg" style="position:relative;">
                    <a class="telegram" href="https://telegram.me/iranvarzeshii">
                        <span><img src="/Resource/images/Telegram-icon.png" style="width:50px;float:right;" /></span>
                    </a>
                </div>
                <div class="pull-left searbox-container" style="width:250px;" >
                  
                    <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                </div>
            </div>
        </div>
        

        <nav id="nav-header" class="navbar-default nav-container group">
            <div class="container-fluid" style="position:relative">
                <div class="row" style="margin-top:0px;">
                    <div class="col-md-3 hidden-xs"></div>
                    <div class="col-md-9 col-xs-12">
                                    <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle " data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" >
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
               
            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav">

                            <li><a href='/' class="active">صفحه نخست</a></li>
        <li><a href='/service/7.html' class="active">فوتبال ایران</a></li>
        <li><a href='/service/8.html' class="active">ورزش بین الملل</a></li>
        <li><a href='/service/4.html' class="active">ورزش ایران</a></li>
        <li><a href='/service/1098.html' class="active">یادداشت</a></li>
        <li><a href='/service/90.html' class="active">چند رسانه ای</a></li>
        <li><a href='/service/1140.html' class="active">جام جهانی</a></li>



                </ul>


            </div><!-- /.navbar-collapse -->

                    </div>
                </div>
            </div>
        </nav>
    </header>





    <div class="container">
        <div class="page" dir="rtl" id="page">
          
            









<div class="row">
    <nav class="tgshare navbar navbar-default navbar-fixed-bottom  hidden-sm hidden-md hidden-lg" style="background: #33abe0;">
        <div class="container">
            <a style="background: url(/resource/images/telegramico.png) no-repeat scroll 0 0 rgba(0, 0, 0, 0); width: 40px; height: 40px; display: block; margin: 5px auto;" title="telegram" href='tg://msg?text=گفت و گوی اختصاصی با زوران، سرمربی جدید تیم ملی هندبال: گاهی یک پدرم؛ گاهی یک معلم لینک خبر: http://www.iran-varzeshi.com//News/77435.html/'></a>
        </div>
    </nav>
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>ورزش ایران</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>77435</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1397/2/31</span>
                    <span> 17:27</span>
                </div>
                <div class="pull-left">
                    <a class="glyphicon glyphicon-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/77435?module=news'></a>
                    <span>|</span>
                    <a class="glyphicon glyphicon-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/77435", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="col-md-10 col-md-offset-1">
                    <span class="rotitr"></span>
                    <h1>
                        <a class="titr" href='/News/77435.html?catid=4&amp;title=%DA%AF%D9%81%D8%AA-%D9%88-%DA%AF%D9%88%DB%8C-%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%DB%8C-%D8%A8%D8%A7-%D8%B2%D9%88%D8%B1%D8%A7%D9%86--%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%AC%D8%AF%DB%8C%D8%AF-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D9%87%D9%86%D8%AF%D8%A8%D8%A7%D9%84--%DA%AF%D8%A7%D9%87%DB%8C-%DB%8C%DA%A9-%D9%BE%D8%AF%D8%B1%D9%85--%DA%AF%D8%A7%D9%87%DB%8C-%DB%8C%DA%A9-%D9%85%D8%B9%D9%84%D9%85'>
                            گفت و گوی اختصاصی با زوران، سرمربی جدید تیم ملی هندبال: گاهی یک پدرم؛ گاهی یک معلم
                        </a>
                    </h1>
                        <img class="mainimage img-responsive" alt="" src='/content/imgcache/114853/image_600_400.jpg' />
                    <h2 class="lide" style="margin: 0;">کاستاراتویچ در این گفت و گو تاکید کرد که هیچ بازیکنی نمی‌تواند در مورد حضورش در جاکارتا مطمئن باشد.</h2>
                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><p>
	<a href="/" target="_blank">ایران ورزشی آنلاین</a> /آزاده پیراکوه / سه ماه مانده به بازی&zwnj;های آسیایی که هدایت تیم ملی هندبال را به دست گرفته است و هنوز معلوم نیست که آیا برای این رویداد می&zwnj;تواند لژیونرها را در اختیار داشته باشد یا خیر. اما در کمال آرامش تمرین تیم ملی هندبال را دنبال می&zwnj;کند و در لایه های زیرین آرامشی که در چهره دارد، سعی می&zwnj;کند تک تک بازیکنان را بشناسد. می&zwnj;خواهد زودتر اعضای خانواده جدیدش را بشناسد. خانواده ای که معتقد است زشتی&zwnj;هایش باید در داخل بماند و زیبایی&zwnj;هایش تصویری شود که آموختنی&zwnj;های زیادی برای همه داشته باشد. زوران کاستاراتویچ، سرمربی مقدونیه ای و جدید تیم ملی هندبال یکی از چهره&zwnj;های تازه وارد ورزش ایران است که نیاز است بیشتر درباره تفکراتش بدانیم و همین موضوع بهترین بهانه است تا در حالیکه در سالن سنجش آکادمی ملی المپیک تمرین بدنسازی بازیکنانش را دنبال می&zwnj;کند، یک ساعتی با او همکلام شویم.</p>
<p>
	<strong>به تازگی به ایران سفر کرده&zwnj;اید. حس خوبی از این حضور دارید؟</strong></p>
<p>
	بله. قبل از اینکه اردو شروع شود، فرصت داشتم که چرخی در تهران بزنم. البته خیلی کوتاه. پیست اسکی ایران را دیدم و لذت بردم. چون این روزها، روزهای آخر فصل اسکی است و حضور در این پیست برایم لذت بخش بود. البته اسکی نکردم. &nbsp;همچنین به یک رستوران سنتی رفتیم و از غذای ایرانی لذت بردم و در مجموع در دو س- روزی که پیش از شروع اردوها در تهران گذراندم، خیلی به من خوش گذشت. هنوز جاهای زیادی هست که ندیده&zwnj;ام و دوست دارم ببینم. بازار قدیمی، برخی ساختمان&zwnj;های قدیمی و نمایشگاه&zwnj;ها هستند که دلم می خواهد در زمان حضورم در ایران آنها را ببینم.</p>
<p>
	<strong>چه شد که پیشنهاد فدراسیون هندبال برای سرمربیگری تیم ملی را پذیرفتید؟</strong></p>
<p>
	من برای اولین بار تیم ملی ایران را در سال 2015 و در رقابت&zwnj;های جهانی که در قطر برگزار شد، دیدم. من در آن موقع در الجیش قطر مربیگری می&zwnj;کردم و به خوبی تیم ملی هندبال ایران را آنالیز کردم. همان موقع متوجه شدم که ایران پتانسیل زیادی دارد و می&zwnj;تواند در رقابت&zwnj;های مختلف خوب رقابت کند و نتایج خوبی بگیرد. &nbsp;با این ذهنیت بود که وقتی فدراسیون ایران، پیشنهاد مربیگری تیم ملی را به من داد، به عنوان یک چلنج ( چالش) بزرگ به این قرارداد نگاه کردم و به همین خاطر قبول کردم. من معتقد بوده و هستم که کارهای زیادی برای انجام دادن در تیم ملی ایران وجود دارد و در نتیجه قرار گرفتن در این شرایط را دوست دارم.</p>
<p>
	<strong>از چه جهتی تیم ملی هندبال ایران برای شما چالش بزرگی به حساب می&zwnj;آید؟</strong></p>
<p>
	من می&zwnj;توانم فلسفه هندبالم را در این تیم دنبال کنم و سیستم جدیدی خلق کنم. به دنبال تغییرات رو به مثبتی هستم که امیدوارم در زمان حضورم در ایران اتفاق بیفتد.</p>
<p>
	<strong>وقتی از تغییر حرف می&zwnj;زنید، دنبال تغییر تکنیکی و تاکتیکی در بازیکنان هم هستید؟</strong></p>
<p>
	تغییر تکنیکی زمانی اتفاق می افتد که بازیکنانی 14 &ndash; 15 ساله در اختیار داشته باشید. در تیم ملی بزرگسالان این اتفاق نمی افتد و اگر من بخواهم خیلی تلاش کنم، شاید بتوانم بخشی از اشتباهات تکنیکی را رفع کنم اما خیلی کار بزرگی در این زمینه نمی&zwnj;توان انجام داد چون تکنیک بازیکنان در آنها تثبیت شده است. وقتی از تغییر حرف می&zwnj;زنم منظورم اینست که اگر ما بتوانیم قوانین بیشتری را در تیم جای بیاندازیم و با در نظر گرفتن یک هدف واحد، بازیکنان را در آن مسیر سوق بدهیم، موفق خواهیم بود. من باید تلاش کنم که سیستم بازی تیم را تغییر دهم.</p>
<p>
	<strong>زمان کمی تا بازی&zwnj;های آسیایی دارید. این موضوع برای انجام تغییراتی که مد نظر دارید کافیست؟ به نظر می&zwnj;رسد که باید نگران زمان کم باشید.</strong></p>
<p>
	سه ماه کوتاه نیست. ما در دو اردوی ابتدایی لژیونرها را در اختیار نداریم اما در فاصله دو ماه مانده به بازی&zwnj;ها می&zwnj;توانیم آنها را در اختیار داشته باشیم. در نتیجه من در طی دو مرحله اردوی اول، نمی توانم خیلی حساب ویژه ای روی برنامه های آینده باز کنم. باید ابتدا همه بازیکنان را داشته باشم، تا بتوانم نظر بدهم. ما باید با هم باشیم و در این شرایط دو ماه زمان کمی نیست. فراموش نکنیم که این بازیکنان با تغییر جزیی، سال قبل با هم در رقابت های قهرمانی آسیا و انتخابی جهانی مسابقه داده&zwnj;اند و با هم بیگانه نیستند. شما اگر بازیکنان اماده داشته باشید، 7 یا هشت هفته تمرین خوب برای آماده سازی بازیکنان کافی است.</p>
<p>
	<strong>من فکر می کردم شما نگران زمان کم باشید؟</strong></p>
<p>
	به هیچ وجه. من نگران نیستم. اعتماد به نفس کافی دارم و مطمئن هستم که می&zwnj;توانیم شرایط را مدیریت کنیم. چیزی که مرا نگران کرده، اینست که آیا در این زمان می توانیم بازی&zwnj;های دوستانه برای تیم ملی هماهنگ کنیم یا خیر؟ تورنمنتی در قطر برگزار می&zwnj;شود که می توانیم در آن شرکت کنیم اما مسئله اساسی اینست که اگر بخواهیم با تیمی از اروپا بازی کنیم، شرایط کمی سخت است. تیم های ملی یا حتی باشگاهی در تعطیلات به سر می برند و در فصل مسابقه نیستند. بنابراین نمی دانم آیا شرایط برای انجام بازی دوستانه فراهم می شود یا خیر؟ من باور دارم که ما اگر بازی دوستانه خوب داشته باشیم، می&zwnj;توانیم نتیجه خوبی بگیریم.</p>
<p>
	<strong>آیا تیم یا تیم&zwnj;هایی مدنظرتان بوده که برای انجام بازی دوستانه به فدراسیون پیشنهاد داده باشید؟</strong></p>
<p>
	تا این لحظه خیر. گفته ام که بازی دوستانه خوب نیاز داریم اما در مورد هیچ تیم ملی یا تیم باشگاهی، پیشنهادی نداده ام. من قطعا برنامه ام را می&zwnj;دهم اما می دانم که برنامه ریزی&zwnj;اش خیلی سخت است. هر چقدر بازی دوستانه بیشتر باشد، یک تیم بیشتر کار می&zwnj;کند و این موضوع در نتیجه گیری نهایی تیم تاثیر دارد. شاید در نهایت به تیم هایی از خاورمیانه برسیم اما به هر حال نگرانی&zwnj;هایی در این رابطه دارم که باید ببینیم در روزهای آینده چه اتفاقی می&zwnj;افتد.</p>
<p>
	<strong>بحثی که این روزها درباره تیم ملی هندبال خیلی مطرح شده، اینست که آیا بازیکنان لژیونر می&zwnj;توانند در هنگام بازی&zwnj;ها تیم ملی را همراهی کنند یا خیر. شما این شرایط را چطور آنالیز می&zwnj;کنید واین موضوع چقدر در روند برنامه ریزی&zwnj;تان تاثیر دارد؟</strong></p>
<p>
	قطعا هر مربی می&zwnj;خواهد که بهترین بازیکنان در بهترین شرایط را در اختیار داشته باشد. من هم از این موضوع جدا نیستم. من با تمام بازیکنان لژیونر، عصر روز یکشنبه صحبت کردم. آنها گفتند که حضورشان در بازی&zwnj;های آسیایی محتمل است جز پویا که در بوندس لیگا بازی می کند. اگر به خوبی منظور پویا را متوجه شده باشم، او گفت که تمیش دو بازیساز بیشتر ندارد. پویا و بازیکن دیگر که آن بازیکن هم مصدومیت کهنه دارد و ممکن است در شروع بازی&zwnj;ها نتواند تیمش را همراهی کند. ضمن اینکه لیگ آلمان زودتر از سایر لیگ&zwnj;های اروپا آغاز می&zwnj;شود و با این شرایط خیلی بعید است که پویا را در اختیار داشته باشیم. البته باید اقداماتی انجام دهیم. در ارتباط با ین مسئله، فدراسیون باید نامه ای به باشگاه بزند و درخواستش را مطرح کند. بعد از این موضوع من نیز با مربی&zwnj;اش صحبت می &zwnj;کنم تا ببینم در نهایت چه پاسخی می&zwnj;دهد.</p>
<p>
	<strong>در مورد بقیه لژیونرها چطور. مثلا برادران استکی.</strong></p>
<p>
	&nbsp;در مورد برادران استکی هم من ابهام&zwnj;هایی دارم. با آنها هم صحبت کردم. می دانید که آنها می خواهند برای فصل بعد از دینامو جدا شوند. اما روز یکشنبه مطلبی را گفتند که کمی من را در تردید قرار داد. ممکن است که تصمیم آنها عوض شود و بخواهند که دردینامو بمانند که این به حضور دینامو در لیگ قهرمانان اروپا مربوط می&zwnj;شود. به هر حال باید کمی صبر کنیم تا تکلیف همه لزیونرها مشخص شود اما چیزی که در مجموع می&zwnj;توانم بگویم اینست که فعلا همه جز پویا، شرایطی دارند که می&zwnj;توانیم روی آنها حساب کنیم.</p>
<p>
	<strong>&nbsp;این وضعیت شرایط سختی را برای شما ایجاد کرده است؟</strong></p>
<p>
	شرایط سختی هست اما ما زمان کافی داریم تا بتوانیم این شرایط را مدیریت کنیم. فعلا در کنار اینکه تمرینات را جلو می&zwnj;بریم، منتظریم تا اردوی سوم برسد و این بازیکنان را در اختیار داشته باشیم.</p>
<p>
	<strong>قبل از اینکه شما را ببینم، فکر می&zwnj;کردم که این شرایط و صحبت&zwnj;ها درباره نرسیدن لژیونرها شمار ا نگران و حتی عصبی کرده باشد. اما الان می بینم که از مدیریت شرایط حرف می&zwnj;زنید و در آرامش با این موضوعات برخورد می&zwnj;کنید.</strong></p>
<p>
	من سرمربی این تیم هستم و باید اعتماد به نفس کافی داشته باشم. من در هیچ موقعیتی نباید از شرایط بترسم. چون در این صورت ترسم را به بازیکنانم منتقل می&zwnj;کنم. حالا هم که اصلا اتفاق خاصی نیفتاده است که بخواهم نگران یا عصبی باشم. من باید انرژی مثبتم را به بازیکنانم منتقل کنم.</p>
<p>
	تعدادی از بازیکنانی که در این مرحله از اردو حضور دارند، به واسطه حضور لژیونرها، شرایط دیده شدن را پیدا نکرده اند. ضمن اینکه تعدادی از آنها هم بازیکنان جوانی هستند که به واسطه درخشش در لیگ داخلی فرصت حضور در این مرحله از اردو را پیدا کرده&zwnj;اند. فکر می کنید که این بازیکنان جوان، انگیزه لازم را برای رقابت با بازیکنان قدیمی&zwnj;تر دارند؟</p>
<p>
	برای من بازیکن جوان یا پیر معنا ندارد. تعریفم از بازیکن در دو واژه خلاصه می&zwnj;شود؛ خوب یا بد؛ نه بیشتر. حالا این بازیکن خوب می تواند جوان باشد یا اینکه سن و سالی از او گذشته باشد. همه بازیکنان برای من برابر هستند و بدون اینکه توجهی با سابقه و روزمه&zwnj;شان داشته باشم، آنها را ارزیابی می&zwnj;کنم. با همین نگاه است که بعد از اردو دوم، تعدادی را از بین بازیکنانی که در حال حاضر در اردو هستند، انتخاب می&zwnj;کنم و لژیونرها اضافه می&zwnj;شوند. بعد از این مرحله از بین این بازیکنان و لژیونرها، کسانیکه فکر می کنم می توانند در بازی های آسیایی به تیم ملی کمک کنند را انتخاب می&zwnj;کنم.</p>
<p>
	<strong>یعنی بعد از اردوی سوم ترکیب نهایی را برای بازی های آسیایی انتخاب می&zwnj;کنید؟</strong></p>
<p>
	پاسخ این سوال در شرایط فعلی سخت است. من باید در مورد لژیونرها و اینکه آیا در جاکارتا حضور دارند یا خیر، به اعتماد 100 درصدی برسم. بعد از این مرحله است که می&zwnj;توانم تیمم را ببنددم. این وضعیت فقط شرایط سختی برای نیست. بلکه وضعیت دشواری برای فدراسیون است که باید همه با هم این مرحله را پشت سر بگذاریم. برنامه ما اینست که فرصت در اختیار شایسته ترین ها باشد و هیچ کسی نمی تواند مطمئن باشد که در ترکیب نهایی تیم ملی قرار می&zwnj;گیرد. من با همه بازیکنان در هر موقعیتی که باشند، یکسان برخورد می&zwnj;کنم.</p>
<p>
	<strong>اما لژیونرها معمولا مطمئن هستند که در ترکیب نهایی قرار دارند.</strong></p>
<p>
	به هر حال ما بازیکنانی داریم که در این مرحله از اردو هستند و قبول کرده اند که در زمینه های مختلف خود را رشد دهند. همه ما داریم یاد می&zwnj;گیریم. من درباره وضعیت تیم و بازیکنان هم درباره مسائل جدید.</p>
<p>
	<strong>وضعیت تیم ملی هندبال را در بازی&zwnj;های آسیایی چطور پیش بینی می&zwnj;کنید.</strong></p>
<p>
	باید ببینیم که با چه تیم&zwnj;هایی همگروه می شویم و بعد درباره وضعیت مان صحبت کنیم. چیزی که برای من اهمیت دارد اینست که یک مرحله نسبت به قبل بالاتر برویم. یک مرحله بالاتر، یعنی اینکه بتوانیم در نیمه نهایی بازی کنیم. اما رسیدن به این مرحله نیازمند اینست که بتوانیم شرایط خوبی را رقم بزنیم و اینکه در مراحل مقدماتی و ادامه مسیر، چه نتیجه&zwnj;ای می&zwnj;گیریم.</p>
<p>
	<strong>و همه اینها را با علاقه دنبال می کنید چون چالش را دوست دارید.</strong></p>
<p>
	دقیقا. من عاشق چلنج هستم. شما نیستید؟ من فکر می&zwnj;کنم هر کسی که دنبال پیشرفت است، چالش&zwnj;های جدید و بزرگ را دوست دارد.</p>
<p>
	<strong>از نوع صحبت هایتان و همنی چند جلسه تمرینی که از شما دیدیم، به نظر می&zwnj;رسد که روانشناس خوبی هم هستید.</strong></p>
<p>
	من هم همینطور فکر می&zwnj;کنم. به نظر من سرمربی یک تیم ملی به خصوص در رده بزرگسالان، ابتدا باید یک روانشناس باشد. شما با افرادی مواجه هستید که زندگی&zwnj;های مختلفی دارند. تمرین همه جه شرایط مشابهی دارد؛ عوامل دیگری هستند که یک تمرین را تبدیل به تمرین خوب می&zwnj;کنند. اگر می&zwnj;خواهید در تیم&zwnj;تان چیز جدیدی خلق کنید باید خیلی خوب بازیکنان&zwnj;تان را بشناسید و بتوانید ویژگی&zwnj;های مثبت هر کدام را بگیرید و در خلق یک اتفاق ویژه بکار ببرید.</p>
<p>
	<strong>ترجیح می دهید با بازیکنان&zwnj;تان دوست باشید یا اینکه با دیسیپلین خاصی با آنها رفتار کنید؟</strong></p>
<p>
	شما باید هر دو را با هم داشته باشید. من به عنوان یک مربی باید گاهی به عنوان یک پدر رفتار کنم، گاهی هم مثل یک معلم باشم. ما الان یک خانواده بزرگ هستیم. ما در کشورمان یک جمله داریم که مفهومش اینست. یک خانواده لباس&zwnj;های کثیفش را نباید به کسی نشان دهد. این حرف به معنای اینست که باید بدی&zwnj;های خانواده را برای خود نگه داریم و اجازه ندهیم دیگران بدانند. من در تیمم همین روش را پیش می برم و تلاش می کنم که همه زیبایی&zwnj;های تیمم را ببینند. ما الان یک خانواده&zwnj;ایم. خانواده&zwnj;ای که یک هدف اصلی دارد. بهترین بودن در موقعیت خاص. ممکن است ما در نیمه نهایی باشیم. باید در آن مرحله بهترین خودمان باشیم. این را مثال زدیم. در هر مرحله ای این هدف اصلی ما است.</p>
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
</div>

                    </div>
                </div>
            </div>

            <div class="panel panel-default">
                <div class="panel-heading clearfix">
                    <span class="glyphicon glyphicon-tag pull-right" style="margin-left:7px;"></span>
                    <h3 class="panel-title pull-right">کلیدواژه</h3>
                </div>
                <div class="panel-body">
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">زوران کاستاراتویچ</span></h3>
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">تیم ملی هندبال</span></h3>
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">هندبال</span></h3>
                </div>
            </div>
            <div class="row">
                <div class="col-md-12">
                                    <div   style=" ;margin-bottom:10px;padding-right:15px;padding-left:5px;" onclick="HitAD(40)" ><a target="_blank" href="https://telegram.me/iranvarzeshii" ><img style="width:100%;" alt='کانال تلگرام ایران ورزشی' src='/content/ads/ad40.png'  /></a></div>

                </div>
            </div>
            <div class="tools">
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/77435?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/77435", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/77435.html&amp;t=گفت-و-گوی-اختصاصی-با-زوران--سرمربی-جدید-تیم-ملی-هندبال--گاهی-یک-پدرم--گاهی-یک-معلم'></a>
                </div>
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=گفت-و-گوی-اختصاصی-با-زوران--سرمربی-جدید-تیم-ملی-هندبال--گاهی-یک-پدرم--گاهی-یک-معلم http://www.iran-varzeshi.com/news/77435.html'></a>
                </div>
                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/77435.html&amp;message=گفت-و-گوی-اختصاصی-با-زوران--سرمربی-جدید-تیم-ملی-هندبال--گاهی-یک-پدرم--گاهی-یک-معلم'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=گفت و گوی اختصاصی با زوران، سرمربی جدید تیم ملی هندبال: گاهی یک پدرم؛ گاهی یک معلم لینک خبر: http://www.iran-varzeshi.com//News/77435.html/'></a>
                </div>
            </div>

            <div class="add-commentbox clearfix">
<form action="/News/AddComment" id="postcommentform" method="post"><input name="__RequestVerificationToken" type="hidden" value="I6ZqY8JfEpUKJqyI2h2QrCfYB8vb6tb7NWCMs4kgs4QI0cB7sun6P19GYUC5jH01kjM8fzWO0gnFTrH6ckLLjdVIBXVcTic5cTvTQa6NP_g1" />        <input type="hidden" name="NewsID" value="77435" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <input type="text" class="form-control" name="FullName" placeholder="نام">
            </div>
            <div class="form-group">
                <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
            </div>
            <div class="form-group">
                <div class="col-md-6" style="padding: 0; ">
                    <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                </div>
                <div class="col-md-6" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=F8m5caYpBMymuAxyH1SqOA%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="F8m5caYpBMymuAxyH1SqOA==" /></div></div>
            </div>
            
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <textarea class="form-control" name="Content"></textarea>
            </div>
                <button type="submit" class="btn btn-default pull-left">ارسال</button>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 77435+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3 pad-t-0 " style="padding-right:0 ;padding-left:0 !important;">
        <div class="col-md-12 col-sm-6 mvisited mostview" style="margin-bottom:15px;">
            <ul class="nav nav-tabs" role="tablist">
                <li role="presentation" class="active"><a href="#tb-note" aria-controls="tb-note" role="tab" data-toggle="tab">پر بازدید ها</a></li>
                <li role="presentation"><a href="#tb-goftego" aria-controls="tb-goftego" role="tab" data-toggle="tab">پر بحث ها</a></li>
            </ul>
            <div class="tab-content  nicescroll clearfix" style="max-height:365px;">
                <div role="tabpanel" class="tab-pane fade clearfix" id="tb-goftego">
                        <ul>


    </ul>

                </div>
                <div role="tabpanel" class="tab-pane fade in active clearfix" id="tb-note">
                        <ul>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/77304.html' class="titr1">
                            ایران- ازبکستان؛ بازی خداحافظی
                            
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/77149.html' class="titr1">
                            طرح جدید احتمالی پیراهن تیم ملی
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/77390.html' class="titr1">
                            واکنش وریا به خط خوردن: تعجب، اشک و حسرت
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/77213.html' class="titr1">
                            لیست تیم ملی با چند غافلگیری / از سال کبیسه تا پیام رسان سروش!
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/77080.html' class="titr1">
                            بازیکن غیرمجاز نساجی را بیشتر بشناسید
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/77150.html' class="titr1">
                            هافبک‌های کی‌روش یکی یکی می‌روند /  تشدید بحران در خط میانی تیم ملی
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/77063.html' class="titr1">
                            25 اردیبهشت، روز جدایی ایوانکوویچ از پرسپولیس
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/77163.html' class="titr1">
                            در انتظار سورپرایز کی‌روش / شماره یک رشید
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/77371.html' class="titr1">
                            قلب تیم کی‌روش نامنظم می‌زند / جای خالی دو هافبک در فهرست تیم ملی
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/77287.html' class="titr1">
                            اختصاصی ایران ورزشی / کریمی جام جهانی را از دست داد
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>


    </ul>

                </div>

            </div>
        </div>
        
        
    </div>
</div>







           
        </div>
        
    </div>








    <section class="container-fluid footer">
        <div class="row">
               <div class="footer-bottom logo "> </div>
               <div class="footer-links"  >
                      <ul class="footer-menu clearfix aligncenter centered ">
                            <li class=""><a href="/">صفحه نخست</a></li>
                            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
                            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
                            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
                            <li class=""><a href="/news/service/10139">یادداشت</a></li>
                            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
                        </ul>
        
                 



                 
                            
                </div>

               <div class="footer-links2">
                        <ul class="footer-icon-link clearfix ">
                            <li class="about-icon"><a href="#"> </a></li>
                            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
                            <li class="archive-icon"><a href="/link/links"></a></li>
                            <li class="user-icon"><a href="/news/newsarchive"></a></li>
                            <li class="home-icon"><a href="/contactus"></a></li>
                            
                        </ul>


                </div>
       
                <div class="row footer-bottom clearfix">

                    <div class="col-md-12 clearfix footer-content" >
                        <div class="pull-right " style="margin-right:50px;direction: ltr;">
<a rel="license" href="http://creativecommons.org/licenses/by/4.0/"></a><br><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">All Content</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://iran-varzeshi.com/" property="cc:attributionName" rel="cc:attributionURL">IRAN VARZESHI </a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>. 
</div>
                        <div class="pull-left " style="margin-left:50px;"><span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
                        </div>
                    </div>
                </div>
                
    </section>

    
   

    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/respond.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/scripts/jlivetime.min.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
<script type="text/javascript"> 
    //new UISearch(document.getElementById('searchbox'));
  
    //function s2expand(objhtml) {
    //    $('body').toggleClass('s2-expand');
    //    $('.main .content:first').toggleClass('col-sm-offset-1').toggleClass('col-md-offset-1');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-left').toggleClass('glyphicon-menu-right');
    //}
    //function s1expand(objhtml) {
    //    $('body').toggleClass('s1-expand');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-right').toggleClass('glyphicon-menu-left');
    //}
    //$('.fluidbox').fluidbox();
    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });
    
    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 77435 + "&score="+score,function(val){
        setCookie("RateNews_" + 77435, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 77435);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    


                    var siteclockh = 21 ;
                    var siteclockm = 47 ;
                    var siteclocks = 22 ;
                    window.setInterval(tickclock,1000);

                    function tickclock()
                    {
                    siteclocks++;
                    if(siteclocks>60)
                    { 
                    siteclockm++;
                    siteclocks=0;
                    if(siteclockm>60)
                    {
                    siteclockh++;
                    siteclockm=0;
                    if(siteclockh>23)
                    siteclockh=0;
                    }
                    }
                    $("#siteclock .h").text(siteclockh);
                    $("#siteclock .m").text(siteclockm);
                    $("#siteclock .s").text(siteclocks);
                      }

                      function updateClock ( )
                      {

                      
                      

                      }

                      $(document).ready(function()
                      {
                      setInterval('updateClock()', 1000);
                      });
                      $(document.body).livetime();
                      $.livetime.options.formats.shortDate = 'MMM d';
                      $.livetime.options.formats.fullDate = 'eeee MMMM d yyyy';
                   












            $(document).ready(function(){

            $('.page').persiaNumber();

            });
        

    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {
        
        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });

   
    //$(document).ready(function () {
    //    function GetIEVersion() {
    //        var sAgent = window.navigator.userAgent;
    //        var Idx = sAgent.indexOf("MSIE");
    //        if (Idx > 0)
    //            return parseInt(sAgent.substring(Idx + 5, sAgent.indexOf(".", Idx)));
    //        else if (!!navigator.userAgent.match(/Trident\/7\./))
    //            return 11;
    //        else
    //            return 0;
    //    }
    //    if (GetIEVersion() > 0) {
    //        $('body').addClass('ie');
    //        //$('.topnews').hide();
    //        //$('.topnews.ie').addClass('forcedisplay');
    //    }
    //});
</script>


    <script>
    $(document).ready(function () {

        //$.ajax({
        //    type: "GET",
        //    url: "/Sport/GetData",
        //    data: { Data: 'لیگ برتر' },
        //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
        //    success: successFunc,
        //    error: errorFunc
        //});

        //$.ajax({
        //    type: "GET",
        //    url: "/Sport/GetData",
        //    data: { Data: 'گلزنان لیگ برتر' },
        //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
        //    success: successFunc2,
        //    error: errorFunc
        //});

        $('#League').change(function () {
            $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
            $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

            $.ajax({
                type: "GET",
                url: "/Sport/GetData",
                data: { Data: $('#League').val() },
                beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                success: successFunc,
                error: errorFunc
            });
        });

        $('#Topscorer').change(function () {
            $.ajax({
                type: "GET",
                url: "/Sport/GetData",
                data: { Data: $('#Topscorer').val() },
                beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                success: successFunc2,
                error: errorFunc
            });
        });

        function successFunc(data, status) {
            $("#tabledata").html(data);
            $("#tabledata").show();
            $('#loading').hide();
        }
        function successFunc2(data, status) {
            $("#tabledata2").html(data);
            $("#tabledata2").show();
            $('#loading2').hide();
        }

        function errorFunc() {

        }
    });

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88071488-1', 'auto');
  ga('send', 'pageview');


    </script>


</body>
</html>
