
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>تغییرات برانکو؛ بیشتر اجباری، تا حدودی اختیاری</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636433081636178702' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-تغییرات برانکو؛ بیشتر اجباری، تا حدودی اختیاری : پرسپولیس از مجموعه پرصلابت تا تیمی نیمه بحرانی : محمد قراگزلو / با شروع فصل جاری برانکو به رغم از دست دادن جلال حسینی ترکیب ثابتش را پیدا کرد اما بعد از چند هفته تغییرات از راه رسید که البته نتایج جالبی به همراه نداشت.' />
    <meta name='keywords' content='پرسپولیس' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='تغییرات برانکو؛ بیشتر اجباری، تا حدودی اختیاری' />
 <meta property='og:description' content='محمد قراگزلو / با شروع فصل جاری برانکو به رغم از دست دادن جلال حسینی ترکیب ثابتش را پیدا کرد اما بعد از چند هفته تغییرات از راه رسید که البته نتایج جالبی به همراه نداشت.' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/112053/image_200_120.png' />
 <meta property='og:locale' content='fa' />
 

    
    
    
    
    
    
    
    
    

    
    
    

    
    
    
    
    

    

    

    
    


    
        
    
    
    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-3.3.2/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/custom.css' rel='stylesheet' type='text/css' /><link href='/resource/style.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' />
    
    <script type="text/javascript" src="/Resource/Scripts/jquery-2.1.3.min.js"></script>
    <script type="text/javascript" src="/Resource/Scripts/jquery.min.js"></script>
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header  >
        <nav id="nav-header" class="navbar-default nav-container">
            <div class="container">
               
                <div class="collapse navbar-collapse" >
                   
                                <div class="nav  navbar-left icon-link">
                                    <ul class="nav navbar-collapse">
                                        <li class="about-icon"><a href="/" title="خانه"> </a></li>
                                        <li class="mobile-icon"><a href="/newsletter/membership" title="عضویت در خبرنامه"></a></li>
                                        <li class="user-icon"><a href="/link/links" title="پیوند ها"></a></li>
                                        <li class="archive-icon"><a href="/news/newsarchive" title="آرشیو"></a></li>
                                        <li class="home-icon"><a href="http://iran-varzeshi.com/news/feed2" title="rss"></a></li>
                                    </ul>
                                </div>

                                <div class="header-date">
                                    


<div class="textcalendar">
    <ul>
        <li style="">
            <span>چهارشنبه ۱۹ مهر ۱۳۹۶ / </span>
            
            <span  id="siteclock">
                <span class="h"></span>:<span class="m"></span>:<span class="s"></span>
            </span>
            <span id="clock">
</span>       
            
            

            
            
        </li>
        
    </ul>
</div>


                                </div>
                    <div class="pull-right col-lg-3" style="position:relative;">
                        <a class="telegram" href="https://telegram.me/iranvarzeshii">
                            <span><img src="/Resource/images/Telegram-icon.png" style="width:50px;float:right;"/></span>
                            <h3 class="hidden-sm hidden-xs"  style="color:#888;top:13px;position:absolute;left:-12px;">به کانال تلگرام روزنامه ایران ورزشی  بپیوندید</h3>
                        </a>
                        </div>
                </div>
            </div>
        </nav>

       <div class="header">
            <div class="container">
                <div class="col-md-4 col-sm-6 col-xs-10" style="direction:rtl;">
                    <img class="img-responsive" src="/siteheader/current?_t=636433081636178702" alt="" />
                </div>
                <div class="pull-right col-xs-2 hidden-sm hidden-md hidden-lg" style="position:relative;">
                    <a class="telegram" href="https://telegram.me/iranvarzeshii">
                        <span><img src="/Resource/images/Telegram-icon.png" style="width:50px;float:right;" /></span>
                    </a>
                </div>
                <div class="pull-left searbox-container" style="width:250px;" >
                  
                    <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                </div>
            </div>
        </div>
        

        <nav id="nav-header" class="navbar-default nav-container group">
            <div class="container-fluid" style="position:relative">
                <div class="row" style="margin-top:0px;">
                    <div class="col-md-3 hidden-xs"></div>
                    <div class="col-md-9 col-xs-12">
                                    <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle " data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" >
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
               
            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav">

                            <li><a href='/' class="active">صفحه نخست</a></li>
        <li><a href='/service/7.html' class="active">فوتبال ایران</a></li>
        <li><a href='/service/8.html' class="active">ورزش بین الملل</a></li>
        <li><a href='/service/4.html' class="active">ورزش ایران</a></li>
        <li><a href='/service/1098.html' class="active">یادداشت</a></li>
        <li><a href='/service/90.html' class="active">چند رسانه ای</a></li>



                </ul>


            </div><!-- /.navbar-collapse -->

                    </div>
                </div>
            </div>
        </nav>
    </header>





    <div class="container">
        <div class="page" dir="rtl" id="page">
          
            









<div class="row">
    <nav class="tgshare navbar navbar-default navbar-fixed-bottom  hidden-sm hidden-md hidden-lg" style="background: #33abe0;">
        <div class="container">
            <a style="background: url(/resource/images/telegramico.png) no-repeat scroll 0 0 rgba(0, 0, 0, 0); width: 40px; height: 40px; display: block; margin: 5px auto;" title="telegram" href='tg://msg?text=تغییرات برانکو؛ بیشتر اجباری، تا حدودی اختیاری لینک خبر: http://www.iran-varzeshi.com//News/76215.html/'></a>
        </div>
    </nav>
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>فوتبال ایران</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>76215</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1396/7/18</span>
                    <span> 22:30</span>
                </div>
                <div class="pull-left">
                    <a class="glyphicon glyphicon-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/76215?module=news'></a>
                    <span>|</span>
                    <a class="glyphicon glyphicon-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/76215", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="col-md-10 col-md-offset-1">
                    <span class="rotitr">پرسپولیس از مجموعه پرصلابت تا تیمی نیمه بحرانی</span>
                    <h1>
                        <a class="titr" href='/News/76215.html?catid=7&amp;title=%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1%D8%A7%D8%AA-%D8%A8%D8%B1%D8%A7%D9%86%DA%A9%D9%88--%D8%A8%DB%8C%D8%B4%D8%AA%D8%B1-%D8%A7%D8%AC%D8%A8%D8%A7%D8%B1%DB%8C--%D8%AA%D8%A7-%D8%AD%D8%AF%D9%88%D8%AF%DB%8C-%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%DB%8C'>
                            تغییرات برانکو؛ بیشتر اجباری، تا حدودی اختیاری
                        </a>
                    </h1>
                        <img class="mainimage img-responsive" alt="" src='/content/imgcache/112053/image_600_400.png' />
                    <h2 class="lide" style="margin: 0;">محمد قراگزلو / با شروع فصل جاری برانکو به رغم از دست دادن جلال حسینی ترکیب ثابتش را پیدا کرد اما بعد از چند هفته تغییرات از راه رسید که البته نتایج جالبی به همراه نداشت.</h2>
                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><p>
	<a href="/" target="_blank">ایران ورزشی آنلاین</a> /&nbsp;<strong>محمد قراگزلو </strong>/&nbsp;فصل قبل و قبل&zwnj;تر از آن برانکو ایوانکوویچ را اینگونه به خاطر می&zwnj;آوردیم؛ مربی&zwnj; که خیلی کم به ترکیب اصلی و ثابتش دست می&zwnj;زند و اهل تغییرات و ریسک پذیری جابه&zwnj;جایی مهره&zwnj;ها نیست. اساسا فلسفه کاری برانکو اینگونه بود که یازده بازیکن اصلی&zwnj;اش را پیدا می&zwnj;کرد و فقط در شرایط ضروری مثل محرومیت&zwnj;ها و مصدومیت&zwnj;های شدید جابه&zwnj;جایی&zwnj;هایی در ترکیب انجام می&zwnj;داد و حتی مثل آنچه مایلی&zwnj;کهن در تیم ملی سال 1996 ارائه می&zwnj;داد تغییرات کاملا قابل پیش&zwnj;بینی و کلیشه&zwnj;ای در حین مسابقه داشت، به طوری که قبل از بالا رفتن تابلوی تعویض مشخص بود کدام بازیکن باید بیرون بیاید. با شروع فصل جاری برانکو با وجود از دست دادن سیدجلال حسینی ترکیب ثابتش را پیدا کرد اما بعد از چند هفته تغییرات از راه رسید که البته نتایج جالبی به همراه نداشته است.</p>
<div>
	<p>
		برانکو در شروع فصل ترکیب دلخواهش را پیدا کرد و به این یازده نفر اعتماد کافی داشت؛ بیرانوند دروازه&zwnj;بان، انصاری و خلیل&zwnj;زاده در قلب دفاع، محرمی و ماهینی در جناح راست و چپ خط دفاعی، ربیع خواه در پست هافبک دفاعی، مسلمان در راس لوزی خط میانی، احمدزاده و امیری در راست و چپ خط میانی و زوج علیپور &ndash; طارمی در خط حمله. در همان بازی نخست فصل مقابل فولاد اما اتفاقی افتاد که برانکو مجبور به نخستین تغییر در ترکیب برای هفته دوم شد و منشا را به جای علیپور محروم مقابل تراکتورسازی به میدان فرستاد اما بقیه نفرات و پست&zwnj;های بازی همان&zwnj;هایی بودند که در دیدار اول به میدان رفتند.<br />
		برانکو در هفته سوم دست به تغییر در خط میانی&zwnj;اش زد و کامیابی&zwnj;نیا که دیر به تمرین&zwnj;ها اضافه شده بود را از این هفته وارد ترکیب کرد تا ربیع خواه نیمکت نشین شود. در عین حال با توجه به بازگشت علیپور به ترکیب، در این بازی هم نسبت به مسابقه قبلی شاهد یک تغییر در ترکیب اصلی بودیم و بقیه دست نخوردند.<br />
		هفته چهارم از راه رسید و پرسپولیس در خانه مقابل سیاه&zwnj;جامگان قرار گرفت اما برانکو در این بازی کل خط دفاعی تیمش را به هم ریخت. صادق محرمی که در هر سه بازی قبل در دفاع راست به میدان رفته بود بیرون نشست، ماهینی از دفاع چپ به دفاع راست آورده شد(پست اصلی&zwnj;اش) و محمد انصاری بعد از یک فصل و چند هفته به دفاع چپ رفت تا جلال حسینی وارد ترکیب شود و کنار شجاع بازی کند. در واقع ورود حسینی به ترکیب باعث یک تغییر و دو جابه&zwnj;جایی در خط دفاعی شد. با نارضایتی کادر فنی از عملکرد کامیابی نیا مقابل نفت بار دیگر ربیع خواه به ترکیب برگشت تا برانکو در هفته چهارم بیشترین تغییرات را اعمال کرده باشد که البته با تساوی خانگی و از دست رفتن دو امتیاز مشخص شد این تغییرات جواب نداده.<br />
		در هفته پنجم پرسپولیس در تبریز مقابل تیم بحران زده گسترش فولاد به میدان رفت و دیر برگشتن ملی&zwnj;پوشان باعث شد برانکو به دو نفر از آنها یعنی طارمی و انصاری میدان ندهد و البته مسلمان را هم نیمکت&zwnj;نشین کند. در این بازی ماهینی برای نخستین بار در این فصل به دفاع میانی رفت تا مصلح در دفاع چپ وارد ترکیب شود. همچنین برانکو از هر دو هافبک تدافعی&zwnj;اش استفاده کرد و مسلمان را روی نیمکت نشاند ضمن اینکه منشا هم جای طارمی را گرفت. در واقع این ترکیب با ترکیب هفته اول در هر خط متفاوت بود اما بدتر از آن نسبت به بازی قبل در لیگ دو تغییر و دو جابه&zwnj;جایی در خط دفاعی، یک تغییر در خط میانی (همراه با تغییر سیستم) و یک تغییر در خط حمله داشت که جملگی نتیجه&zwnj;ای در بر نداشت تا اینکه با ورود مسلمان و طارمی در نیمه دوم ورق برگشت و پرسپولیس به یک برد شیرین دست یافت.<br />
		برای بازی هفته ششم برانکو نسبت به بازی قبل خط دفاعی&zwnj;اش را تغییر نداد اما در خط میانی و حمله تغییرات زیادی داد. این تغییرات ناشی از بازی ضعیف نفراتی مثل مسلمان و امیری در بازی رفت مقابل الاهلی بود تا بازیکنانی مثل نعمتی و بشار رسن به ترکیب اصلی برسند ضمن اینکه منشا هم جای علیپور را در خط حمله گرفت اما این تغییرات نتیجه عکس داد و پرسپولیس بازی را باخت.<br />
		در بازی هفته هفتم در اصفهان و مقابل سپاهان برانکو مجبور بود تیم شکست خورده مقابل پیکان را ترمیم کند&zwnj;. از این رو سرانجام کل ترکیب تیمش را به همان حالت هفته&zwnj;های نخست و اولیه برگرداند که اتفاقا تیم نمایش خوبی هم ارائه داد اما مصدومیت ماهینی و در پی آن اشتباه مصلح جایگزین و بیرانوند باعث شد دو امتیاز دیگر در لحظات پایانی از دست برانکو و تیمش بپرد.<br />
		حالا و برای بازی با استقلال خوزستان، پرسپولیس طارمی محروم و احتمالا شجاع خلیل&zwnj;زاده و فرشاد احمدزاده را در اختیار ندارد، بار دیگر ملی&zwnj;پوشان دیر می&zwnj;رسند و از بین سه ملی&zwnj;پوش غیبت سیدجلال حسینی از قبل اعلام شده تا باز هم ترکیب سرخ&zwnj;ها تغییرات داشته باشد. در واقع چنانچه بیرانوند هم در این بازی استراحت کند یا از نظر فنی نیمکت نشین شود می&zwnj;توان انتظار یک تغییر درون دروازه (رادوشوویچ جای بیرانوند)، دو تغییر در خط دفاع (ماهینی جای خلیل&zwnj;زاده و ربیع&zwnj;خواه جای مصلح)، سه تغییر در خط میانی (بازگشت کامیابی&zwnj;نیا به پست خودش و احتمالا بشار و علوان زاده به جای&nbsp; امیری و احمدزاده) و البته یک تغییر در خط حمله (حضور منشا در پست طارمی) را داشت. با این شرایط پرسپولیس بیشترین تغییرات را در ترکیب لیگ برتری&zwnj;اش شاهد خواهد بود که می&zwnj;تواند نگران کننده باشد.<br />
		البته با در نظر گرفتن محرومیت علیپور در بازی اول، مصدومیت محسن مسلمان در یک مقطع، مصدومیت سیدجلال حسینی در طول این ماه&zwnj;ها غیر از یک بازی، حضور 3 تا 4 بازیکن در اردوها و بازی&zwnj;های تیم ملی و بازگشت به تمرین&zwnj;ها در آستانه مسابقه و البته این مورد آخر یعنی محرومیت طارمی عمده این تغییرات اجباری بوده است اما افکار فنی برانکو در خصوص چیدمان بازیکنان و کارآیی آنها در پست&zwnj;های مختلف هم نسبت به فصل قبل تا حدودی مشوش بوده و خودش هم جابه&zwnj;جایی&zwnj;های زیادی در ترکیب اصلی ایجاد کرده که بعضا جواب نداده تا جایی که مجبور شده در بین دو نیمه یا ربع ابتدای نیمه دوم دست به تغییرات متعدد بزند و ورق را برگرداند که این تغییرات حین بازی گاهی جواب داده و گاهی خیر.<br />
		اما دامنه تغییرات ترکیب توسط برانکو در لیگ قهرمانان هم وسعت داشته و پرسپولیس در آن جبهه هم از این مساله لطمه خورده که البته اینجا هم بیشتر تغییرات اجباری و ناگزیر بوده است. پرسپولیس با شمایل جدید و با ترکیب تازه سه بازی در لیگ قهرمانان آسیا انجام داده است. برانکو در بازی رفت با الاهلی از همان ترکیب آشنای ابتدای فصل لیگ برترش استفاده کرد اما در بازی برگشت محرمی را از ترکیب بیرون برد تا کامیابی&zwnj;نیا به ترکیب برگردد، ربیع&zwnj;خواه به دفاع چپ برود و ماهینی در دفاع راست بازی کند؛ این یعنی یک تغییر که با دو جابه&zwnj;جایی همراه بود.&nbsp; در بازی نیمه نهایی اما محرومیت انصاری باعث دو تغییر و یک جابه&zwnj;جایی در خط دفاعی شد تا ماهینی به دفاع وسط برود، محرمی و مصلح در راست و چپ خط دفاعی بازی کنند. محرومیت کامیابی&zwnj;نیا هم باعث شد ربیع&zwnj;خواه دوباره به پست هافبک دفاعی برگردد و البته محرومیت طارمی زوج منشا &ndash; علیپور را در خط حمله به بازی فرستاد. در واقع ترکیب این مسابقه با تغییرات زیاد اجباری تا حدودی شبیه ترکیب اولیه بازی با گسترش فولاد بود اما نه تنها ناکارآمدی خط حمله به وضوح دیده می&zwnj;شد بلکه طبیعی بود که این دفاع هم نمی&zwnj;تواند مقابل الهلال ایستادگی کند. در عین حال باید در نظر داشت که محرومیت ماهینی از بازی برگشت با الهلال هم باعث خواهد شد برانکو در آن مسابقه نیز حداقل یک تغییر در ترکیب تیمش نسبت به بازی رفت داشته باشد کما اینکه مشخص است مصلح جایی در آن مسابقه نخواهد داشت و با حضور احتمالی ربیع خواه در دفاع چپ یکی از بین کامیابی&zwnj;نیا یا نوراللهی در خط میانی بازی می&zwnj;کند که می&zwnj;تواند دامنه تغییرات را باز هم گسترش دهد. البته که اگر نفراتی مثل جلال حسینی و امیری هم در ترکیب اصلی باشند تغییرات ترکیب نسبت به دیدار با استقلال خوزستان بسیار زیاد می&zwnj;شود و این همه جابه&zwnj;جایی نه تنها نگران کننده بلکه خطرناک خواهد بود.<br />
		&nbsp;</p>
</div>
<p>
	&nbsp;</p>
</div>

                    </div>
                </div>
            </div>

            <div class="panel panel-default">
                <div class="panel-heading clearfix">
                    <span class="glyphicon glyphicon-tag pull-right" style="margin-left:7px;"></span>
                    <h3 class="panel-title pull-right">کلیدواژه</h3>
                </div>
                <div class="panel-body">
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">پرسپولیس</span></h3>
                </div>
            </div>
            <div class="row">
                <div class="col-md-12">
                                    <div   style=" ;margin-bottom:10px;padding-right:15px;padding-left:5px;" onclick="HitAD(40)" ><a target="_blank" href="https://telegram.me/iranvarzeshii" ><img style="width:100%;" alt='کانال تلگرام ایران ورزشی' src='/content/ads/ad40.png'  /></a></div>

                </div>
            </div>
            <div class="tools">
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/76215?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/76215", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/76215.html&amp;t=تغییرات-برانکو--بیشتر-اجباری--تا-حدودی-اختیاری'></a>
                </div>
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=تغییرات-برانکو--بیشتر-اجباری--تا-حدودی-اختیاری http://www.iran-varzeshi.com/news/76215.html'></a>
                </div>
                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/76215.html&amp;message=تغییرات-برانکو--بیشتر-اجباری--تا-حدودی-اختیاری'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=تغییرات برانکو؛ بیشتر اجباری، تا حدودی اختیاری لینک خبر: http://www.iran-varzeshi.com//News/76215.html/'></a>
                </div>
            </div>

            <div class="add-commentbox clearfix">
<form action="/News/AddComment" id="postcommentform" method="post">        <input type="hidden" name="NewsID" value="76215" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <input type="text" class="form-control" name="FullName" placeholder="نام">
            </div>
            <div class="form-group">
                <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
            </div>
            <div class="form-group">
                <div class="col-md-6" style="padding: 0; ">
                    <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                </div>
                <div class="col-md-6" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=t2fCuS0FEjOPVnyLhox1lg%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="t2fCuS0FEjOPVnyLhox1lg==" /></div></div>
            </div>
            
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <textarea class="form-control" name="Content"></textarea>
            </div>
                <button type="submit" class="btn btn-default pull-left">ارسال</button>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 76215+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3 pad-t-0 " style="padding-right:0 ;padding-left:0 !important;">
        <div class="col-md-12 col-sm-6 mvisited mostview" style="margin-bottom:15px;">
            <ul class="nav nav-tabs" role="tablist">
                <li role="presentation" class="active"><a href="#tb-note" aria-controls="tb-note" role="tab" data-toggle="tab">پر بازدید ها</a></li>
                <li role="presentation"><a href="#tb-goftego" aria-controls="tb-goftego" role="tab" data-toggle="tab">پر بحث ها</a></li>
            </ul>
            <div class="tab-content  nicescroll clearfix" style="max-height:365px;">
                <div role="tabpanel" class="tab-pane fade clearfix" id="tb-goftego">
                        <ul>


    </ul>

                </div>
                <div role="tabpanel" class="tab-pane fade in active clearfix" id="tb-note">
                        <ul>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/76146.html' class="titr1">
                            اختصاصی ایران ورزشی / مذاکره نهایی استقلال با وینفرد شفر
                            
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/76160.html' class="titr1">
                            تردیدها درباره جلال حسینی / اخراج، دوپینگ، پول، قهر
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/76158.html' class="titr1">
                            4-4-2 خطی، آرایش مورد علاقه شفر
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/76126.html' class="titr1">
                            استقلال دانشگاه نیست
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/76121.html' class="titr1">
                            حق رشد مسلمان، شکایت جدید در ‌ای‌اف‌سی
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/76159.html' class="titr1">
                            پاشازاده: 6 ماه بعد شاید قیمت شفر 3 میلیارد باشد
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/76163.html' class="titr1">
                            نویدکیا - کریمی به جای کرانچار؟
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/76125.html' class="titr1">
                            استقلال به ساحل آرامش رسید
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/76164.html' class="titr1">
                            پلی‌آف جام جهانی در آسیا / سوریه به دنبال تکمیل شگفتی
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/76120.html' class="titr1">
                            الهلال - پرسپولیس / 90 دقیقه خاص
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>


    </ul>

                </div>

            </div>
        </div>
        
        
    </div>
</div>







           
        </div>
        
    </div>








    <section class="container-fluid footer">
        <div class="row">
               <div class="footer-bottom logo "> </div>
               <div class="footer-links"  >
                      <ul class="footer-menu clearfix aligncenter centered ">
                            <li class=""><a href="/">صفحه نخست</a></li>
                            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
                            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
                            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
                            <li class=""><a href="/news/service/10139">یادداشت</a></li>
                            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
                        </ul>
        
                 



                 
                            
                </div>

               <div class="footer-links2">
                        <ul class="footer-icon-link clearfix ">
                            <li class="about-icon"><a href="#"> </a></li>
                            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
                            <li class="archive-icon"><a href="/link/links"></a></li>
                            <li class="user-icon"><a href="/news/newsarchive"></a></li>
                            <li class="home-icon"><a href="/contactus"></a></li>
                            
                        </ul>


                </div>
       
                <div class="row footer-bottom clearfix">

                    <div class="col-md-12 clearfix footer-content" >
                        <div class="pull-right " style="margin-right:50px;"><span>تمام حقوق برای <strong style="color:#fff;vertical-align:middle;">" ایران ورزشی آنلاین "</strong> محفوظ است </span></div>
                        <div class="pull-left " style="margin-left:50px;"><span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
                        </div>
                    </div>
                </div>
                
    </section>

    
   

    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/respond.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/scripts/jlivetime.min.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
<script type="text/javascript"> 
    //new UISearch(document.getElementById('searchbox'));
  
    //function s2expand(objhtml) {
    //    $('body').toggleClass('s2-expand');
    //    $('.main .content:first').toggleClass('col-sm-offset-1').toggleClass('col-md-offset-1');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-left').toggleClass('glyphicon-menu-right');
    //}
    //function s1expand(objhtml) {
    //    $('body').toggleClass('s1-expand');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-right').toggleClass('glyphicon-menu-left');
    //}
    //$('.fluidbox').fluidbox();
    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });
    
    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 76215 + "&score="+score,function(val){
        setCookie("RateNews_" + 76215, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 76215);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    


                    var siteclockh = 8 ;
                    var siteclockm = 42 ;
                    var siteclocks = 43 ;
                    window.setInterval(tickclock,1000);

                    function tickclock()
                    {
                    siteclocks++;
                    if(siteclocks>60)
                    { 
                    siteclockm++;
                    siteclocks=0;
                    if(siteclockm>60)
                    {
                    siteclockh++;
                    siteclockm=0;
                    if(siteclockh>23)
                    siteclockh=0;
                    }
                    }
                    $("#siteclock .h").text(siteclockh);
                    $("#siteclock .m").text(siteclockm);
                    $("#siteclock .s").text(siteclocks);
                      }

                      function updateClock ( )
                      {

                      
                      

                      }

                      $(document).ready(function()
                      {
                      setInterval('updateClock()', 1000);
                      });
                      $(document.body).livetime();
                      $.livetime.options.formats.shortDate = 'MMM d';
                      $.livetime.options.formats.fullDate = 'eeee MMMM d yyyy';
                   












            $(document).ready(function(){

            $('.page').persiaNumber();

            });
        

    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {
        
        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });

   
    //$(document).ready(function () {
    //    function GetIEVersion() {
    //        var sAgent = window.navigator.userAgent;
    //        var Idx = sAgent.indexOf("MSIE");
    //        if (Idx > 0)
    //            return parseInt(sAgent.substring(Idx + 5, sAgent.indexOf(".", Idx)));
    //        else if (!!navigator.userAgent.match(/Trident\/7\./))
    //            return 11;
    //        else
    //            return 0;
    //    }
    //    if (GetIEVersion() > 0) {
    //        $('body').addClass('ie');
    //        //$('.topnews').hide();
    //        //$('.topnews.ie').addClass('forcedisplay');
    //    }
    //});
</script>


    <script>
    $(document).ready(function () {

        //$.ajax({
        //    type: "GET",
        //    url: "/Sport/GetData",
        //    data: { Data: 'لیگ برتر' },
        //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
        //    success: successFunc,
        //    error: errorFunc
        //});

        //$.ajax({
        //    type: "GET",
        //    url: "/Sport/GetData",
        //    data: { Data: 'گلزنان لیگ برتر' },
        //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
        //    success: successFunc2,
        //    error: errorFunc
        //});

        $('#League').change(function () {
            $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
            $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

            $.ajax({
                type: "GET",
                url: "/Sport/GetData",
                data: { Data: $('#League').val() },
                beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                success: successFunc,
                error: errorFunc
            });
        });

        $('#Topscorer').change(function () {
            $.ajax({
                type: "GET",
                url: "/Sport/GetData",
                data: { Data: $('#Topscorer').val() },
                beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                success: successFunc2,
                error: errorFunc
            });
        });

        function successFunc(data, status) {
            $("#tabledata").html(data);
            $("#tabledata").show();
            $('#loading').hide();
        }
        function successFunc2(data, status) {
            $("#tabledata2").html(data);
            $("#tabledata2").show();
            $('#loading2').hide();
        }

        function errorFunc() {

        }
    });

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88071488-1', 'auto');
  ga('send', 'pageview');


    </script>


</body>
</html>
