
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>سردار: از روسیه تکان نمی‌خورم</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636354357317578992' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-سردار: از روسیه تکان نمی‌خورم : سفرم به پاریس فوتبالی نبود : گفت‌و‌گوی امیر اسدی با آزمون / مجبور شدم با هواپیمای شخصی به پاریس بروم و دو روز آنجا باشم. سفر من ارتباطی به فوتبال و پیشنهادهایم نداشت.' />
    <meta name='keywords' content='سردار آزمون' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='سردار: از روسیه تکان نمی‌خورم' />
 <meta property='og:description' content='گفت‌و‌گوی امیر اسدی با آزمون / مجبور شدم با هواپیمای شخصی به پاریس بروم و دو روز آنجا باشم. سفر من ارتباطی به فوتبال و پیشنهادهایم نداشت.' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/110578/image_200_133.jpg' />
 <meta property='og:locale' content='fa' />
 

    
    
    
    
    
    
    
    
    

    
    
    

    
    
    
    
    

    

    

    
    


    
        
    
    
    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-3.3.2/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/custom.css' rel='stylesheet' type='text/css' /><link href='/resource/style.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' />
    
    <script type="text/javascript" src="/Resource/Scripts/jquery-2.1.3.min.js"></script>
    <script type="text/javascript" src="/Resource/Scripts/jquery.min.js"></script>
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header  >
        <nav id="nav-header" class="navbar-default nav-container">
            <div class="container">
               
                <div class="collapse navbar-collapse" >
                   
                                <div class="nav  navbar-left icon-link">
                                    <ul class="nav navbar-collapse">
                                        <li class="about-icon"><a href="/" title="خانه"> </a></li>
                                        <li class="mobile-icon"><a href="/newsletter/membership" title="عضویت در خبرنامه"></a></li>
                                        <li class="user-icon"><a href="/link/links" title="پیوند ها"></a></li>
                                        <li class="archive-icon"><a href="/news/newsarchive" title="آرشیو"></a></li>
                                        <li class="home-icon"><a href="http://iran-varzeshi.com/news/feed2" title="rss"></a></li>
                                    </ul>
                                </div>

                                <div class="header-date">
                                    


<div class="textcalendar">
    <ul>
        <li style="">
            <span>چهارشنبه ۲۱ تیر ۱۳۹۶ / </span>
            
            <span  id="siteclock">
                <span class="h"></span>:<span class="m"></span>:<span class="s"></span>
            </span>
            <span id="clock">
</span>       
            
            

            
            
        </li>
        
    </ul>
</div>


                                </div>
                    <div class="pull-right col-lg-3" style="position:relative;">
                        <a class="telegram" href="https://telegram.me/iranvarzeshii">
                            <span><img src="/Resource/images/Telegram-icon.png" style="width:50px;float:right;"/></span>
                            <h3 class="hidden-sm hidden-xs"  style="color:#888;top:13px;position:absolute;left:-12px;">به کانال تلگرام روزنامه ایران ورزشی  بپیوندید</h3>
                        </a>
                        </div>
                </div>
            </div>
        </nav>

       <div class="header">
            <div class="container">
                <div class="col-md-4 col-sm-6 col-xs-10" style="direction:rtl;">
                    <img class="img-responsive" src="/siteheader/current?_t=636354357317589013" alt="" />
                </div>
                <div class="pull-right col-xs-2 hidden-sm hidden-md hidden-lg" style="position:relative;">
                    <a class="telegram" href="https://telegram.me/iranvarzeshii">
                        <span><img src="/Resource/images/Telegram-icon.png" style="width:50px;float:right;" /></span>
                    </a>
                </div>
                <div class="pull-left searbox-container" style="width:250px;" >
                  
                    <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                </div>
            </div>
        </div>
        

        <nav id="nav-header" class="navbar-default nav-container group">
            <div class="container-fluid" style="position:relative">
                <div class="row" style="margin-top:0px;">
                    <div class="col-md-3 hidden-xs"></div>
                    <div class="col-md-9 col-xs-12">
                                    <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle " data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" >
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
               
            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav">

                            <li><a href='/' class="active">صفحه نخست</a></li>
        <li><a href='/service/7.html' class="active">فوتبال ایران</a></li>
        <li><a href='/service/8.html' class="active">ورزش بین الملل</a></li>
        <li><a href='/service/4.html' class="active">ورزش ایران</a></li>
        <li><a href='/service/1098.html' class="active">یادداشت</a></li>
        <li><a href='/service/90.html' class="active">چند رسانه ای</a></li>



                </ul>


            </div><!-- /.navbar-collapse -->

                    </div>
                </div>
            </div>
        </nav>
    </header>





    <div class="container">
        <div class="page" dir="rtl" id="page">
          
            









<div class="row">
    <nav class="tgshare navbar navbar-default navbar-fixed-bottom  hidden-sm hidden-md hidden-lg" style="background: #33abe0;">
        <div class="container">
            <a style="background: url(/resource/images/telegramico.png) no-repeat scroll 0 0 rgba(0, 0, 0, 0); width: 40px; height: 40px; display: block; margin: 5px auto;" title="telegram" href='tg://msg?text=سردار: از روسیه تکان نمی‌خورم لینک خبر: http://www.iran-varzeshi.com//News/75514.html/'></a>
        </div>
    </nav>
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>فوتبال ایران</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>75514</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1396/4/20</span>
                    <span> 13:28</span>
                </div>
                <div class="pull-left">
                    <a class="glyphicon glyphicon-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/75514?module=news'></a>
                    <span>|</span>
                    <a class="glyphicon glyphicon-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/75514", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="col-md-10 col-md-offset-1">
                    <span class="rotitr">سفرم به پاریس فوتبالی نبود</span>
                    <h1>
                        <a class="titr" href='/News/75514.html?catid=7&amp;title=%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1--%D8%A7%D8%B2-%D8%B1%D9%88%D8%B3%DB%8C%D9%87-%D8%AA%DA%A9%D8%A7%D9%86-%D9%86%D9%85%DB%8C-%D8%AE%D9%88%D8%B1%D9%85'>
                            سردار: از روسیه تکان نمی‌خورم
                        </a>
                    </h1>
                        <img class="mainimage img-responsive" alt="" src='/content/imgcache/110578/image_600_400.jpg' />
                    <h2 class="lide" style="margin: 0;">گفت‌و‌گوی امیر اسدی با آزمون / مجبور شدم با هواپیمای شخصی به پاریس بروم و دو روز آنجا باشم. سفر من ارتباطی به فوتبال و پیشنهادهایم نداشت.</h2>
                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><p>
	<a href="/" target="_blank">ایران ورزشی آنلاین</a> / <strong>امیر اسدی </strong>/ آزمون به پاریس رفت، آن هم با هواپیمای شخصی. همین دستمایه&zwnj;ای بود برای رسانه&zwnj;ها تا دوباره دلگرم و امیدوار شوند به انتقال یکی از با استعدادترین فوتبالیست&zwnj;های ایران به لیگی معتبر و تیمی بزرگتر. سردار اما آب پاکی را روی دست هواداران فوتبال ایران می&zwnj;ریزد. او تاکید می&zwnj;کند این فصل را در لیگ روسیه می&zwnj;ماند و بعد از پایان جام جهانی به لیگی جذاب و معتبر منتقل می&zwnj;شود. او از دلایل سفر به فرانسه می&zwnj;گوید. دلایلی که غیر فوتبالی است و البته شخصی.</p>
<div>
	<p>
		حضور سردار آزمون در پاریس، حرف و حدیث&zwnj;های فراوانی به&zwnj;وجود آورد. اینکه چرا او با جت شخصی به مرکز فرانسه رفته، ابهامی است که فقط آزمون می&zwnj;تواند آن را برطرف کند. سردار که طبق اعلام رسانه&zwnj;های خارجی از لاتزیو، وستهم و بشیکتاش ترکیه پیشنهاد بازی دریافت کرده، سفر به پاریس را غیر فوتبالی می&zwnj;داند و آن را بی ارتباط با این پیشنهادها: &laquo;من یک کار شخصی داشتم و البته ضروری. مجبور شدم با هواپیمای شخصی به پاریس بروم و دو روز آنجا باشم. سفر من ارتباطی به فوتبال و پیشنهادهایم نداشت و کاملا شخصی بود.&raquo; هر روز اخبار جدیدی درباره آینده سردار آزمون منتشر می&zwnj;شود. مهاجم تیم ملی اما آب پاکی را روی دست تیم&zwnj;های خواهانش می&zwnj;ریزد و تاکید می&zwnj;کند که در روسیه می&zwnj;ماند: &laquo;این فصل را در لیگ روسیه می&zwnj;مانم. نمی&zwnj;خواهم در فصل منتهی به جام جهانی در تیمی خارج از لیگ روسیه بازی کنم. برنامه من این است که بعد از جام جهانی تصمیم جدیدی بگیرم و اگر خدا خواست به لیگ&zwnj;های معتبر منتقل شوم. این را به همه هواداران فوتبال ایران و آنهایی که دلسوزانه نگران آینده من هستند قول می&zwnj;دهم.&raquo; چند روز قبل روزنامه&zwnj;های ایتالیایی و البته رسانه&zwnj;های نزدیک به باشگاه لاتزیو در اخباری رسمی نوشتند که عقاب&zwnj;های رم سردار آزمون را زیر نظر گرفته و خواهان جذب او هستند. حتی روزنامه&zwnj;های ترکیه&zwnj;ای خبر دادند بشیکتاش پس از مذاکره با باشگاه روستوف به جذب آزمون نزدیک شده و بعید نیست دو بازیکن خود را در اختیار باشگاه روسی بگذارد و مهاجم تیم ملی ایران را جذب کند. سردار از برخی پیشنهادها آگاه است اما از خیلی&zwnj;های&zwnj;شان نه: &laquo;در جریان برخی پیشنهادها هستم اما هرگز مذاکره&zwnj;ای انجام ندادم. در طول این مدت تمرکزم روی حضور در تمرینات روبین کازان بود و قصد داشتم اردوی اتریش را با موفقیت به پایان برسانم. ضمن اینکه تیم&zwnj;های خواهان با من مذاکره نمی&zwnj;کنند، بلکه به باشگاهم در روسیه نامه می&zwnj;نویسند و شرایط شان را می&zwnj;گویند. حرفه&zwnj;ای هم همین است که با باشگاهی که من با آن قرارداد دارم مذاکره کنند.&raquo; یکی دو روز قبل هم طبق اعلام رسانه&zwnj;های روسی، اسپارتاک مسکو برای جذب آزمون پیشقدم شده است. آیا سردار به این تیم که در لیگ روسیه هم حضور دارد پاسخ مثبت می&zwnj;دهد؟ آزمون می&zwnj;گوید: &laquo;من از این پیشنهاد خبر ندارم. شاید با باشگاه مذاکره کرده&zwnj;اند که در جریان قرار ندارم.&raquo; علیرضا جهانبخش چند روز قبل در مصاحبه&zwnj;ای از علاقه خود به همگروهی با هلند در جام جهانی گفت و اینکه دوست دارد مقابل این تیم بازی کند. سردار در این باره چه نظری دارد؟ او می&zwnj;گوید: &laquo;برای من فرقی نمی&zwnj;کند اما هر چه تیم&zwnj;های قوی&zwnj;تر در گروه ما قرار بگیرند بهتر است. با هر تیمی که همگروه شویم باید تمرکز لازم را داشته باشیم. نباید خیال&zwnj;بافی کنیم و از حالا دعا کنیم که در گروه راحتی قرار بگیریم. از نظر من هر چه با تیم&zwnj;های قوی&zwnj;تر رو به رو شویم از لحاظ فوتبالی به سودمان خواهد بود. هم باتجربه می&zwnj;شویم و هم می&zwnj;توانیم نکات بسیاری بیاموزیم.&raquo;<br />
		<br />
		&nbsp;</p>
</div>
<p>
	&nbsp;</p>
</div>

                    </div>
                </div>
            </div>
            <div class="panel panel-default">
                <div class="panel-heading clearfix">
                    <span class="glyphicon glyphicon-tag pull-right" style="margin-left:7px;"></span>
                    <h3 class="panel-title pull-right">کلیدواژه</h3>
                </div>
                <div class="panel-body">
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">سردار آزمون</span></h3>
                </div>
            </div>

            <div class="tools">
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/75514?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/75514", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/75514.html&amp;t=سردار--از-روسیه-تکان-نمی-خورم'></a>
                </div>
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=سردار--از-روسیه-تکان-نمی-خورم http://www.iran-varzeshi.com/news/75514.html'></a>
                </div>
                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/75514.html&amp;message=سردار--از-روسیه-تکان-نمی-خورم'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=سردار: از روسیه تکان نمی‌خورم لینک خبر: http://www.iran-varzeshi.com//News/75514.html/'></a>
                </div>
            </div>
            <div class="add-commentbox clearfix">
<form action="/News/AddComment" id="postcommentform" method="post">        <input type="hidden" name="NewsID" value="75514" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <input type="text" class="form-control" name="FullName" placeholder="نام">
            </div>
            <div class="form-group">
                <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
            </div>
            <div class="form-group">
                <div class="col-md-6" style="padding: 0; ">
                    <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                </div>
                <div class="col-md-6" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=RAbBFKxpydDPJTA1N3Iqtw%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="RAbBFKxpydDPJTA1N3Iqtw==" /></div></div>
            </div>
            
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <textarea class="form-control" name="Content"></textarea>
            </div>
                <button type="submit" class="btn btn-default pull-left">ارسال</button>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 75514+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3 pad-t-0 " style="padding-right:0 ;padding-left:0 !important;">
        <div class="col-md-12 col-sm-6 mvisited mostview" style="margin-bottom:15px;">
            <ul class="nav nav-tabs" role="tablist">
                <li role="presentation" class="active"><a href="#tb-note" aria-controls="tb-note" role="tab" data-toggle="tab">پر بازدید ها</a></li>
                <li role="presentation"><a href="#tb-goftego" aria-controls="tb-goftego" role="tab" data-toggle="tab">پر بحث ها</a></li>
            </ul>
            <div class="tab-content  nicescroll clearfix" style="max-height:365px;">
                <div role="tabpanel" class="tab-pane fade clearfix" id="tb-goftego">
                        <ul>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/75448.html' class="titr1">
                            بازگشت به خانه / مجتبی جباری دوباره با پیراهن آبی
                            
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/75435.html' class="titr1">
                            عیار مربیگری قلعه‌نویی کم نمی‌شود؟
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/75432.html' class="titr1">
                            بازیکنان میلیاردی، کمپ مخروبه
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>


    </ul>

                </div>
                <div role="tabpanel" class="tab-pane fade in active clearfix" id="tb-note">
                        <ul>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/75473.html' class="titr1">
                            آماری درباره فینال جام کنفدراسیون ها
                            
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/75469.html' class="titr1">
                            گزینه‌های رامین رضاییان: اوستنده یا گنت؟
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/75496.html' class="titr1">
                            کاوه رضایی، جانشین گلزن فرانسوی شارلروا/ اینجا خودم را ثابت می‌کنم
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/75463.html' class="titr1">
                            نقشه مهدی طارمی: یک تیر و دو نشان
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/75491.html' class="titr1">
                            چرا طارمی خیال جدایی دارد؟ / رقیبی به نام منشا
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/75446.html' class="titr1">
                            آزمون: تا آخر عمر با بردی‌اف قرارداد دارم
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/75488.html' class="titr1">
                            سه خواسته رونالدو برای ماندن در رئال
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/75432.html' class="titr1">
                            بازیکنان میلیاردی، کمپ مخروبه
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/75433.html' class="titr1">
                            ۹ به اضافه ۹۰، صد برای پرسپولیس
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/75507.html' class="titr1">
                            فالوئر خریدند یا بازیکن؟ / رامین در اوستنده
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>


    </ul>

                </div>

            </div>
        </div>
        
        
    </div>
</div>







           
        </div>
        
    </div>








    <section class="container-fluid footer">
        <div class="row">
               <div class="footer-bottom logo "> </div>
               <div class="footer-links"  >
                      <ul class="footer-menu clearfix aligncenter centered ">
                            <li class=""><a href="/">صفحه نخست</a></li>
                            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
                            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
                            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
                            <li class=""><a href="/news/service/10139">یادداشت</a></li>
                            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
                        </ul>
        
                 



                 
                            
                </div>

               <div class="footer-links2">
                        <ul class="footer-icon-link clearfix ">
                            <li class="about-icon"><a href="#"> </a></li>
                            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
                            <li class="archive-icon"><a href="/link/links"></a></li>
                            <li class="user-icon"><a href="/news/newsarchive"></a></li>
                            <li class="home-icon"><a href="/contactus"></a></li>
                            
                        </ul>


                </div>
       
                <div class="row footer-bottom clearfix">

                    <div class="col-md-12 clearfix footer-content" >
                        <div class="pull-right " style="margin-right:50px;"><span>تمام حقوق برای <strong style="color:#fff;vertical-align:middle;">" ایران ورزشی آنلاین "</strong> محفوظ است </span></div>
                        <div class="pull-left " style="margin-left:50px;"><span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
                        </div>
                    </div>
                </div>
                
    </section>

    
   
<input name="__RequestVerificationToken" type="hidden" value="OaJikw0tPtpbd-bosxmqs_4rSVuNAiRpE7xtvs4rekehnqXHW0oFNvrlpRMmhzDvg0cfZ3DRSH3BlC1lof1rPWBrOinB7D9sY7YpxkLGXvs1" />
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/respond.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/scripts/jlivetime.min.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
<script type="text/javascript"> 
    //new UISearch(document.getElementById('searchbox'));
  
    //function s2expand(objhtml) {
    //    $('body').toggleClass('s2-expand');
    //    $('.main .content:first').toggleClass('col-sm-offset-1').toggleClass('col-md-offset-1');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-left').toggleClass('glyphicon-menu-right');
    //}
    //function s1expand(objhtml) {
    //    $('body').toggleClass('s1-expand');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-right').toggleClass('glyphicon-menu-left');
    //}
    //$('.fluidbox').fluidbox();
    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });
    
    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 75514 + "&score="+score,function(val){
        setCookie("RateNews_" + 75514, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 75514);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    


                    var siteclockh = 5 ;
                    var siteclockm = 55 ;
                    var siteclocks = 31 ;
                    window.setInterval(tickclock,1000);

                    function tickclock()
                    {
                    siteclocks++;
                    if(siteclocks>60)
                    { 
                    siteclockm++;
                    siteclocks=0;
                    if(siteclockm>60)
                    {
                    siteclockh++;
                    siteclockm=0;
                    if(siteclockh>23)
                    siteclockh=0;
                    }
                    }
                    $("#siteclock .h").text(siteclockh);
                    $("#siteclock .m").text(siteclockm);
                    $("#siteclock .s").text(siteclocks);
                      }

                      function updateClock ( )
                      {

                      
                      

                      }

                      $(document).ready(function()
                      {
                      setInterval('updateClock()', 1000);
                      });
                      $(document.body).livetime();
                      $.livetime.options.formats.shortDate = 'MMM d';
                      $.livetime.options.formats.fullDate = 'eeee MMMM d yyyy';
                   












            $(document).ready(function(){

            $('.page').persiaNumber();

            });
        

    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {
        
        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });

   
    //$(document).ready(function () {
    //    function GetIEVersion() {
    //        var sAgent = window.navigator.userAgent;
    //        var Idx = sAgent.indexOf("MSIE");
    //        if (Idx > 0)
    //            return parseInt(sAgent.substring(Idx + 5, sAgent.indexOf(".", Idx)));
    //        else if (!!navigator.userAgent.match(/Trident\/7\./))
    //            return 11;
    //        else
    //            return 0;
    //    }
    //    if (GetIEVersion() > 0) {
    //        $('body').addClass('ie');
    //        //$('.topnews').hide();
    //        //$('.topnews.ie').addClass('forcedisplay');
    //    }
    //});
</script>


    <script>
    $(document).ready(function () {

        //$.ajax({
        //    type: "GET",
        //    url: "/Sport/GetData",
        //    data: { Data: 'لیگ برتر' },
        //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
        //    success: successFunc,
        //    error: errorFunc
        //});

        //$.ajax({
        //    type: "GET",
        //    url: "/Sport/GetData",
        //    data: { Data: 'گلزنان لیگ برتر' },
        //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
        //    success: successFunc2,
        //    error: errorFunc
        //});

        $('#League').change(function () {
            $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
            $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

            $.ajax({
                type: "GET",
                url: "/Sport/GetData",
                data: { Data: $('#League').val() },
                beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                success: successFunc,
                error: errorFunc
            });
        });

        $('#Topscorer').change(function () {
            $.ajax({
                type: "GET",
                url: "/Sport/GetData",
                data: { Data: $('#Topscorer').val() },
                beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                success: successFunc2,
                error: errorFunc
            });
        });

        function successFunc(data, status) {
            $("#tabledata").html(data);
            $("#tabledata").show();
            $('#loading').hide();
        }
        function successFunc2(data, status) {
            $("#tabledata2").html(data);
            $("#tabledata2").show();
            $('#loading2').hide();
        }

        function errorFunc() {

        }
    });

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88071488-1', 'auto');
  ga('send', 'pageview');


    </script>


</body>
</html>
