
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>نصیرزاده، مدیر عامل گسترش شد / لوکا انتخاب کیست؟</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636298540886155149' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-نصیرزاده، مدیر عامل گسترش شد / لوکا انتخاب کیست؟ :  : هنوز نصیرزاده حکم مدیرعاملی‌اش را دریافت نکرده بود که خبر رسید لوکا جانشین کمالوند شده. آیا این خبر صحت دارد؟' />
    <meta name='keywords' content='گسترش فولاد تبريز,هوشنگ نصیرزاده,لوکا بوناچیچ' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='نصیرزاده، مدیر عامل گسترش شد / لوکا انتخاب کیست؟' />
 <meta property='og:description' content='هنوز نصیرزاده حکم مدیرعاملی‌اش را دریافت نکرده بود که خبر رسید لوکا جانشین کمالوند شده. آیا این خبر صحت دارد؟' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/108997/image_200_144.jpg' />
 <meta property='og:locale' content='fa' />
 

    
    
    
    
    
    
    
    
    

    
    
    

    
    
    
    
    

    

    

    
    


    
        
    
    
    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-3.3.2/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/custom.css' rel='stylesheet' type='text/css' /><link href='/resource/style.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' />
    
    <script type="text/javascript" src="/Resource/Scripts/jquery-2.1.3.min.js"></script>
    <script type="text/javascript" src="/Resource/Scripts/jquery.min.js"></script>
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header  >
        <nav id="nav-header" class="navbar-default nav-container">
            <div class="container">
               
                <div class="collapse navbar-collapse" >
                   
                                <div class="nav  navbar-left icon-link">
                                    <ul class="nav navbar-collapse">
                                        <li class="about-icon"><a href="/" title="خانه"> </a></li>
                                        <li class="mobile-icon"><a href="/newsletter/membership" title="عضویت در خبرنامه"></a></li>
                                        <li class="user-icon"><a href="/link/links" title="پیوند ها"></a></li>
                                        <li class="archive-icon"><a href="/news/newsarchive" title="آرشیو"></a></li>
                                        <li class="home-icon"><a href="http://iran-varzeshi.com/news/feed2" title="rss"></a></li>
                                    </ul>
                                </div>

                                <div class="header-date">
                                    


<div class="textcalendar">
    <ul>
        <li style="">
            <span>دوشنبه ۱۸ اردیبهشت ۱۳۹۶ / </span>
            
            <span  id="siteclock">
                <span class="h"></span>:<span class="m"></span>:<span class="s"></span>
            </span>
            <span id="clock">
</span>       
            
            

            
            
        </li>
        
    </ul>
</div>


                                </div>
                    <div class="pull-right col-lg-3" style="position:relative;">
                        <a class="telegram" href="https://telegram.me/iranvarzeshii">
                            <span><img src="/Resource/images/Telegram-icon.png" style="width:50px;float:right;"/></span>
                            <h3 class="hidden-sm hidden-xs"  style="color:#888;top:13px;position:absolute;left:-12px;">به کانال تلگرام روزنامه ایران ورزشی  بپیوندید</h3>
                        </a>
                        </div>
                </div>
            </div>
        </nav>

       <div class="header">
            <div class="container">
                <div class="col-md-4 col-sm-6 col-xs-10" style="direction:rtl;">
                    <img class="img-responsive" src="/siteheader/current?_t=636298540886165164" alt="" />
                </div>
                <div class="pull-right col-xs-2 hidden-sm hidden-md hidden-lg" style="position:relative;">
                    <a class="telegram" href="https://telegram.me/iranvarzeshii">
                        <span><img src="/Resource/images/Telegram-icon.png" style="width:50px;float:right;" /></span>
                    </a>
                </div>
                <div class="pull-left searbox-container" style="width:250px;" >
                  
                    <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                </div>
            </div>
        </div>
        

        <nav id="nav-header" class="navbar-default nav-container group">
            <div class="container-fluid" style="position:relative">
                <div class="row" style="margin-top:0px;">
                    <div class="col-md-3 hidden-xs"></div>
                    <div class="col-md-9 col-xs-12">
                                    <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle " data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" >
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
               
            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav">

                            <li><a href='/' class="active">صفحه نخست</a></li>
        <li><a href='/service/7.html' class="active">فوتبال ایران</a></li>
        <li><a href='/service/8.html' class="active">ورزش بین الملل</a></li>
        <li><a href='/service/4.html' class="active">ورزش ایران</a></li>
        <li><a href='/service/1098.html' class="active">یادداشت</a></li>
        <li><a href='/service/90.html' class="active">چند رسانه ای</a></li>



                </ul>


            </div><!-- /.navbar-collapse -->

                    </div>
                </div>
            </div>
        </nav>
    </header>





    <div class="container">
        <div class="page" dir="rtl" id="page">
          
            









<div class="row">
    <nav class="tgshare navbar navbar-default navbar-fixed-bottom  hidden-sm hidden-md hidden-lg" style="background: #33abe0;">
        <div class="container">
            <a style="background: url(/resource/images/telegramico.png) no-repeat scroll 0 0 rgba(0, 0, 0, 0); width: 40px; height: 40px; display: block; margin: 5px auto;" title="telegram" href='tg://msg?text=نصیرزاده، مدیر عامل گسترش شد / لوکا انتخاب کیست؟ لینک خبر: http://www.iran-varzeshi.com//News/74880.html/'></a>
        </div>
    </nav>
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>فوتبال ایران</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>74880</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1396/2/17</span>
                    <span> 19:13</span>
                </div>
                <div class="pull-left">
                    <a class="glyphicon glyphicon-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/74880?module=news'></a>
                    <span>|</span>
                    <a class="glyphicon glyphicon-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/74880", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="col-md-10 col-md-offset-1">
                    <span class="rotitr"></span>
                    <h1>
                        <a class="titr" href='/News/74880.html?catid=7&amp;title=%D9%86%D8%B5%DB%8C%D8%B1%D8%B2%D8%A7%D8%AF%D9%87--%D9%85%D8%AF%DB%8C%D8%B1-%D8%B9%D8%A7%D9%85%D9%84-%DA%AF%D8%B3%D8%AA%D8%B1%D8%B4-%D8%B4%D8%AF---%D9%84%D9%88%DA%A9%D8%A7-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%DA%A9%DB%8C%D8%B3%D8%AA-'>
                            نصیرزاده، مدیر عامل گسترش شد / لوکا انتخاب کیست؟
                        </a>
                    </h1>
                        <img class="mainimage img-responsive" alt="" src='/content/imgcache/108997/image_600_400.jpg' />
                    <h2 class="lide" style="margin: 0;">هنوز نصیرزاده حکم مدیرعاملی‌اش را دریافت نکرده بود که خبر رسید لوکا جانشین کمالوند شده. آیا این خبر صحت دارد؟</h2>
                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><p>
	<a href="/" target="_blank">ایران ورزشی آنلاین</a> / هوشنگ نصیرزاده، کارشناس حقوقی فوتبال و مدرس کلاس&zwnj;های مدیریت فوتبال مدیرعامل باشگاه گسترش فولاد تبریز شد. عصر امروز با حضور خبرنگاران تبریزی نصیرزاده حکم مدیرعاملی&zwnj;اش را دریافت کرد.</p>
<div class="col-md-12 inlineimage">
	<img class="img-responsive" src="/ModuleFile/File/108995" /></div>
<div>
	در حالیکه پیش&zwnj;تر خبر رسیده بود که لوکا بوناچیچ سرمربی گسترش فولاد شده، سایت این باشگاه خبر مذاکره یا قرارداد با بوناچیچ را منتشر نکرده است. شاید آنها می&zwnj;خواهند بعد از مراسم معارفه هوشنگ نصیرزاده که مدیرعامل گسترش فولاد شده، خبر قرارداد با بوناچیچ را اعلام کنند. انتخاب سرمربی پیش از انتخاب مدیرعامل چندان مرسوم نیست.</div>
<div>
	<div class="col-md-12 inlineimage">
		<img class="img-responsive" src="/ModuleFile/File/108996" /></div>
</div>
<p>
	&nbsp;</p>
</div>

                    </div>
                </div>
            </div>
            <div class="panel panel-default">
                <div class="panel-heading clearfix">
                    <span class="glyphicon glyphicon-tag pull-right" style="margin-left:7px;"></span>
                    <h3 class="panel-title pull-right">کلیدواژه</h3>
                </div>
                <div class="panel-body">
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">گسترش فولاد تبريز</span></h3>
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">هوشنگ نصیرزاده</span></h3>
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">لوکا بوناچیچ</span></h3>
                </div>
            </div>

            <div class="tools">
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/74880?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/74880", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/74880.html&amp;t=نصیرزاده--مدیر-عامل-گسترش-شد---لوکا-انتخاب-کیست-'></a>
                </div>
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=نصیرزاده--مدیر-عامل-گسترش-شد---لوکا-انتخاب-کیست- http://www.iran-varzeshi.com/news/74880.html'></a>
                </div>
                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/74880.html&amp;message=نصیرزاده--مدیر-عامل-گسترش-شد---لوکا-انتخاب-کیست-'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=نصیرزاده، مدیر عامل گسترش شد / لوکا انتخاب کیست؟ لینک خبر: http://www.iran-varzeshi.com//News/74880.html/'></a>
                </div>
            </div>
            <div class="add-commentbox clearfix">
<form action="/News/AddComment" id="postcommentform" method="post">        <input type="hidden" name="NewsID" value="74880" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <input type="text" class="form-control" name="FullName" placeholder="نام">
            </div>
            <div class="form-group">
                <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
            </div>
            <div class="form-group">
                <div class="col-md-6" style="padding: 0; ">
                    <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                </div>
                <div class="col-md-6" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=hybYyjL4pzxSkMjQqdFjSQ%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="hybYyjL4pzxSkMjQqdFjSQ==" /></div></div>
            </div>
            
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <textarea class="form-control" name="Content"></textarea>
            </div>
                <button type="submit" class="btn btn-default pull-left">ارسال</button>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 74880+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3 pad-t-0 " style="padding-right:0 ;padding-left:0 !important;">
        <div class="col-md-12 col-sm-6 mvisited mostview" style="margin-bottom:15px;">
            <ul class="nav nav-tabs" role="tablist">
                <li role="presentation" class="active"><a href="#tb-note" aria-controls="tb-note" role="tab" data-toggle="tab">پر بازدید ها</a></li>
                <li role="presentation"><a href="#tb-goftego" aria-controls="tb-goftego" role="tab" data-toggle="tab">پر بحث ها</a></li>
            </ul>
            <div class="tab-content  nicescroll clearfix" style="max-height:365px;">
                <div role="tabpanel" class="tab-pane fade clearfix" id="tb-goftego">
                        <ul>


    </ul>

                </div>
                <div role="tabpanel" class="tab-pane fade in active clearfix" id="tb-note">
                        <ul>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74775.html' class="titr1">
                            بیرانوند یا آقای طلبکار: تماشاگران خواب این قهرمانی را نمی دیدند
                            
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74827.html' class="titr1">
                            لیست دوم برانکو: واقعیت یا شایعه؟
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74706.html' class="titr1">
                            پیروزی پرسپولیس یا شایعه تبانی در دوحه، به کدامیک فکر کنیم؟
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74826.html' class="titr1">
                            منشا ، آرزوی دست نیافتنی پرسپولیس
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74737.html' class="titr1">
                            یک در مقابل یک / منصوریان و برانکو تاخت می‌زنند؟
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74680.html' class="titr1">
                            ولخرجی سرسام‌آور در پرسپولیس / فراموش‌شده‌ای به نام سقف قرارداد
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74810.html' class="titr1">
                            معجزه سرمربی ایرانی برمن به روایت وحید هاشمیان / نوری در تاریکی
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74673.html' class="titr1">
                            مسی، سردار فاتح برنابئو
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74873.html' class="titr1">
                            منشا بازی را عوض کرد: قرارداد با پرسپولیس؟ منتشر کنید تا ببینم
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74784.html' class="titr1">
                            لک و اخباری، گره جذاب نقل و انتقالات
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>


    </ul>

                </div>

            </div>
        </div>
        
        
    </div>
</div>







           
        </div>
        
    </div>








    <section class="container-fluid footer">
        <div class="row">
               <div class="footer-bottom logo "> </div>
               <div class="footer-links"  >
                      <ul class="footer-menu clearfix aligncenter centered ">
                            <li class=""><a href="/">صفحه نخست</a></li>
                            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
                            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
                            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
                            <li class=""><a href="/news/service/10139">یادداشت</a></li>
                            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
                        </ul>
        
                 



                 
                            
                </div>

               <div class="footer-links2">
                        <ul class="footer-icon-link clearfix ">
                            <li class="about-icon"><a href="#"> </a></li>
                            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
                            <li class="archive-icon"><a href="/link/links"></a></li>
                            <li class="user-icon"><a href="/news/newsarchive"></a></li>
                            <li class="home-icon"><a href="/contactus"></a></li>
                            
                        </ul>


                </div>
       
                <div class="row footer-bottom clearfix">

                    <div class="col-md-12 clearfix footer-content" >
                        <div class="pull-right " style="margin-right:50px;"><span>تمام حقوق برای <strong style="color:#fff;vertical-align:middle;">" ایران ورزشی آنلاین "</strong> محفوظ است </span></div>
                        <div class="pull-left " style="margin-left:50px;"><span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
                        </div>
                    </div>
                </div>
                
    </section>

    
   
<input name="__RequestVerificationToken" type="hidden" value="ikEGDqsTLhJde5s0n6Ax9puD4gE0JYcQW6Rf4AC4icUx0f4AeBYPLE5hQjyzTP-3skmIL9OrnoEIDpNlswUFCm-wKZm2-VWm1zp462KJLJc1" />
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/respond.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/scripts/jlivetime.min.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
<script type="text/javascript"> 
    //new UISearch(document.getElementById('searchbox'));
  
    //function s2expand(objhtml) {
    //    $('body').toggleClass('s2-expand');
    //    $('.main .content:first').toggleClass('col-sm-offset-1').toggleClass('col-md-offset-1');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-left').toggleClass('glyphicon-menu-right');
    //}
    //function s1expand(objhtml) {
    //    $('body').toggleClass('s1-expand');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-right').toggleClass('glyphicon-menu-left');
    //}
    //$('.fluidbox').fluidbox();
    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });
    
    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 74880 + "&score="+score,function(val){
        setCookie("RateNews_" + 74880, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 74880);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    


                    var siteclockh = 15 ;
                    var siteclockm = 28 ;
                    var siteclocks = 8 ;
                    window.setInterval(tickclock,1000);

                    function tickclock()
                    {
                    siteclocks++;
                    if(siteclocks>60)
                    { 
                    siteclockm++;
                    siteclocks=0;
                    if(siteclockm>60)
                    {
                    siteclockh++;
                    siteclockm=0;
                    if(siteclockh>23)
                    siteclockh=0;
                    }
                    }
                    $("#siteclock .h").text(siteclockh);
                    $("#siteclock .m").text(siteclockm);
                    $("#siteclock .s").text(siteclocks);
                      }

                      function updateClock ( )
                      {

                      
                      

                      }

                      $(document).ready(function()
                      {
                      setInterval('updateClock()', 1000);
                      });
                      $(document.body).livetime();
                      $.livetime.options.formats.shortDate = 'MMM d';
                      $.livetime.options.formats.fullDate = 'eeee MMMM d yyyy';
                   












            $(document).ready(function(){

            $('.page').persiaNumber();

            });
        

    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {
        
        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });

   
    //$(document).ready(function () {
    //    function GetIEVersion() {
    //        var sAgent = window.navigator.userAgent;
    //        var Idx = sAgent.indexOf("MSIE");
    //        if (Idx > 0)
    //            return parseInt(sAgent.substring(Idx + 5, sAgent.indexOf(".", Idx)));
    //        else if (!!navigator.userAgent.match(/Trident\/7\./))
    //            return 11;
    //        else
    //            return 0;
    //    }
    //    if (GetIEVersion() > 0) {
    //        $('body').addClass('ie');
    //        //$('.topnews').hide();
    //        //$('.topnews.ie').addClass('forcedisplay');
    //    }
    //});
</script>


    <script>
    $(document).ready(function () {

        //$.ajax({
        //    type: "GET",
        //    url: "/Sport/GetData",
        //    data: { Data: 'لیگ برتر' },
        //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
        //    success: successFunc,
        //    error: errorFunc
        //});

        //$.ajax({
        //    type: "GET",
        //    url: "/Sport/GetData",
        //    data: { Data: 'گلزنان لیگ برتر' },
        //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
        //    success: successFunc2,
        //    error: errorFunc
        //});

        $('#League').change(function () {
            $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
            $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

            $.ajax({
                type: "GET",
                url: "/Sport/GetData",
                data: { Data: $('#League').val() },
                beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                success: successFunc,
                error: errorFunc
            });
        });

        $('#Topscorer').change(function () {
            $.ajax({
                type: "GET",
                url: "/Sport/GetData",
                data: { Data: $('#Topscorer').val() },
                beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                success: successFunc2,
                error: errorFunc
            });
        });

        function successFunc(data, status) {
            $("#tabledata").html(data);
            $("#tabledata").show();
            $('#loading').hide();
        }
        function successFunc2(data, status) {
            $("#tabledata2").html(data);
            $("#tabledata2").show();
            $('#loading2').hide();
        }

        function errorFunc() {

        }
    });

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88071488-1', 'auto');
  ga('send', 'pageview');


    </script>


</body>
</html>
