
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>لیگ برتر منتظرتان است: سپیدرود و نظرمحمدی</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636276200620012719' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-لیگ برتر منتظرتان است: سپیدرود و نظرمحمدی : به بهانه پیوند تماشایی یک تیم با تماشاگرانش : علی نظرمحمدی پروژه سختی را شروع کرد. شاید هیچ مربی دیگری خود را وارد چنین آزمون پیچیده‌ای نمی‌کرد. نظرمحمدی اما دنبال یک چالش جدی و هولناک بود.' />
    <meta name='keywords' content='سپیدرود,علی نظرمحمدی' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='لیگ برتر منتظرتان است: سپیدرود و نظرمحمدی' />
 <meta property='og:description' content='علی نظرمحمدی پروژه سختی را شروع کرد. شاید هیچ مربی دیگری خود را وارد چنین آزمون پیچیده‌ای نمی‌کرد. نظرمحمدی اما دنبال یک چالش جدی و هولناک بود.' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/108278/image_200_117.jpg' />
 <meta property='og:locale' content='fa' />
 

    
    
    
    
    
    
    
    
    

    
    
    

    
    
    
    
    

    

    

    
    


    
        
    
    
    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-3.3.2/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/custom.css' rel='stylesheet' type='text/css' /><link href='/resource/style.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' />
    
    <script type="text/javascript" src="/Resource/Scripts/jquery-2.1.3.min.js"></script>
    <script type="text/javascript" src="/Resource/Scripts/jquery.min.js"></script>
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header  >
        <nav id="nav-header" class="navbar-default nav-container">
            <div class="container">
               
                <div class="collapse navbar-collapse" >
                   
                                <div class="nav  navbar-left icon-link">
                                    <ul class="nav navbar-collapse">
                                        <li class="about-icon"><a href="/" title="خانه"> </a></li>
                                        <li class="mobile-icon"><a href="/newsletter/membership" title="عضویت در خبرنامه"></a></li>
                                        <li class="user-icon"><a href="/link/links" title="پیوند ها"></a></li>
                                        <li class="archive-icon"><a href="/news/newsarchive" title="آرشیو"></a></li>
                                        <li class="home-icon"><a href="http://iran-varzeshi.com/news/feed2" title="rss"></a></li>
                                    </ul>
                                </div>

                                <div class="header-date">
                                    


<div class="textcalendar">
    <ul>
        <li style="">
            <span>چهارشنبه ۲۳ فروردین ۱۳۹۶ / </span>
            
            <span  id="siteclock">
                <span class="h"></span>:<span class="m"></span>:<span class="s"></span>
            </span>
            <span id="clock">
</span>       
            
            

            
            
        </li>
        
    </ul>
</div>


                                </div>
                    <div class="pull-right col-lg-3" style="position:relative;">
                        <a class="telegram" href="https://telegram.me/iranvarzeshii">
                            <span><img src="/Resource/images/Telegram-icon.png" style="width:50px;float:right;"/></span>
                            <h3 class="hidden-sm hidden-xs"  style="color:#888;top:13px;position:absolute;left:-12px;">به کانال تلگرام روزنامه ایران ورزشی  بپیوندید</h3>
                        </a>
                        </div>
                </div>
            </div>
        </nav>

       <div class="header">
            <div class="container">
                <div class="col-md-4 col-sm-6 col-xs-10" style="direction:rtl;">
                    <img class="img-responsive" src="/siteheader/current?_t=636276200620012719" alt="" />
                </div>
                <div class="pull-right col-xs-2 hidden-sm hidden-md hidden-lg" style="position:relative;">
                    <a class="telegram" href="https://telegram.me/iranvarzeshii">
                        <span><img src="/Resource/images/Telegram-icon.png" style="width:50px;float:right;" /></span>
                    </a>
                </div>
                <div class="pull-left searbox-container" style="width:250px;" >
                  
                    <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                </div>
            </div>
        </div>
        

        <nav id="nav-header" class="navbar-default nav-container group">
            <div class="container-fluid" style="position:relative">
                <div class="row" style="margin-top:0px;">
                    <div class="col-md-3 hidden-xs"></div>
                    <div class="col-md-9 col-xs-12">
                                    <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
                <button type="button" class="navbar-toggle " data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" >
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
               
            </div>
            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                <ul class="nav navbar-nav">

                            <li><a href='/' class="active">صفحه نخست</a></li>
        <li><a href='/service/7.html' class="active">فوتبال ایران</a></li>
        <li><a href='/service/8.html' class="active">ورزش بین الملل</a></li>
        <li><a href='/service/4.html' class="active">ورزش ایران</a></li>
        <li><a href='/service/1098.html' class="active">یادداشت</a></li>
        <li><a href='/service/90.html' class="active">چند رسانه ای</a></li>



                </ul>


            </div><!-- /.navbar-collapse -->

                    </div>
                </div>
            </div>
        </nav>
    </header>





    <div class="container">
        <div class="page" dir="rtl" id="page">
          
            









<div class="row">
    <nav class="tgshare navbar navbar-default navbar-fixed-bottom  hidden-sm hidden-md hidden-lg" style="background: #33abe0;">
        <div class="container">
            <a style="background: url(/resource/images/telegramico.png) no-repeat scroll 0 0 rgba(0, 0, 0, 0); width: 40px; height: 40px; display: block; margin: 5px auto;" title="telegram" href='tg://msg?text=لیگ برتر منتظرتان است: سپیدرود و نظرمحمدی لینک خبر: http://www.iran-varzeshi.com//News/74521.html/'></a>
        </div>
    </nav>
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>فوتبال ایران</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>74521</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1396/1/23</span>
                    <span> 15:28</span>
                </div>
                <div class="pull-left">
                    <a class="glyphicon glyphicon-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/74521?module=news'></a>
                    <span>|</span>
                    <a class="glyphicon glyphicon-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/74521", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="col-md-10 col-md-offset-1">
                    <span class="rotitr">به بهانه پیوند تماشایی یک تیم با تماشاگرانش</span>
                    <h1>
                        <a class="titr" href='/News/74521.html?catid=7&amp;title=%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D9%85%D9%86%D8%AA%D8%B8%D8%B1%D8%AA%D8%A7%D9%86-%D8%A7%D8%B3%D8%AA--%D8%B3%D9%BE%DB%8C%D8%AF%D8%B1%D9%88%D8%AF-%D9%88-%D9%86%D8%B8%D8%B1%D9%85%D8%AD%D9%85%D8%AF%DB%8C'>
                            لیگ برتر منتظرتان است: سپیدرود و نظرمحمدی
                        </a>
                    </h1>
                        <img class="mainimage img-responsive" alt="" src='/content/imgcache/108278/image_600_400.jpg' />
                    <h2 class="lide" style="margin: 0;">علی نظرمحمدی پروژه سختی را شروع کرد. شاید هیچ مربی دیگری خود را وارد چنین آزمون پیچیده‌ای نمی‌کرد. نظرمحمدی اما دنبال یک چالش جدی و هولناک بود.</h2>
                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><p>
	<a href="/" target="_blank">ایران ورزشی آنلاین</a> / این تیمی که صدرنشین لیگ یک است و تا صعود راه سخت و کوتاهی را پیش رو دارد، صعودش به لیگ برتر یک آرزوی تازه نیست. سپیدرود یکی از قدیمی&zwnj;ترین باشگاههای فوتبال ایران است، باشگاهی که ۵ دهه پیش خبرنگاران کیهان ورزشی را به رشت می&zwnj;کشید تا از موزه و افتخاراتش بازدید کنند، باشگاهی که هارتل محمود نامجوی، وزنه&zwnj;بردار نامدار و طلایی جهان را در موزه&zwnj;اش داشت. سپیدرود اما در فوتبال ایران همیشه در دسته&zwnj;های پایین بازی کرد، از منابع دولتی بهره&zwnj;ای نبرد و بخش خصوصی هم در رشت بنیه و رغبت سرمایه&zwnj;گذاری روی سپیدرود را نداشت. این بار اما سپیدرود داستان دیگری دارد.</p>
<div>
	انگار که از تکرار تاریخ و از بی&zwnj;توجهی&zwnj;ها خسته شده باشند، انگار تصمیم گرفته باشند که نشان دهند با دستان خالی شاهکار رقم می&zwnj;زنند. این بار داستان سپیدرود متفاوت است&zwnj;. سپیدرود برای صعود می&zwnj;جنگد و برای پایان سالهای رخوت و دوری. در این ماجرای تازه علی نظرمحمدی و شاگردانش پیوند عجیبی با تماشاگران دارند. پیوندی که باعث شده سپیدرود نه فقط حریفان متمولش در لیگ یک، بلکه بحران&zwnj;های مالی و مشکلات اقتصادی را نیز شکست دهد. مشکلات مالی سپیدرود و مطالبات بازیکنان و مربیان در دو فصل اخیر در اندازه&zwnj;ای است که اگر سپیدرود امروز برای بقا در لیگ یک می&zwnj;جنگید مایه تعجب نبود. سپیدرود اما صدر جدول را مال خود کرده و در یک قدمی لیگ برتر است.</div>
<div>
	اگر بخواهیم رمز و راز موفقیت سپیدرود را در این فصل پیگیری کنیم، باید به آغاز فصل برگردیم، به روزهایی که علی نظرمحمدی در ذهنش یک پروژه بزرگ را طراحی کرد، روزهایی که او به تنهایی و با دستان خالی، پیمانه تیمش را بزرگ گرفت و برای صعود نقشه کشید. نظرمحمدی می&zwnj;دانست که سپیدرود با مشکلات اقتصادی و مدیریتی طاقت&zwnj;فرسایی مواجه است اما برای اینکه فوتبال رشت دوباره جان بگیرد و برای اینکه سپیدرود از تکرار حضور در دسته&zwnj;های پایین نجات پیدا کند، فقط یک راه وجود داشت، اینکه دل را به دریا بزنی و تیم بزرگی بسازی، تیمی که بتواند راه صعود را آغاز کند و مسئولان را سر ذوق بیاورد تا برای فوتبال رشت آستین بالا بزنند.</div>
<div>
	علی نظرمحمدی پروژه سختی را شروع کرد. او به کار خود و همکارانش ایمان داشت که می&zwnj;توانند مدعی صعود باشند. با دست خالی پیش رفت و دل بست به روزهایی که صدرنشین می&zwnj;شود، صعود می&zwnj;کند و فوتبال رشت را از رخوت و سستی بیرون می&zwnj;کشد. شاید هیچ مربی دیگری خود را وارد چنین آزمون پیچیده&zwnj;ای نمی&zwnj;کرد. نظرمحمدی اما دنبال یک چالش جدی و هولناک بود.</div>
<div>
	او سپیدرودی را با دستان خالی ساخت که اگر ناکام می&zwnj;شد، بدهی بزرگی به جا می&zwnj;ماند و اگر موفق می&zwnj;شد، شانس سرمایه&zwnj;گذاری&zwnj;های تازه را فراهم می&zwnj;کرد. علی نظرمحمدی در این فصل برای سپیدرود فقط مربیگری نکرد، بلکه ساختار و دیدگاه تیم را تغییر داد، برای تیم بیش از نیم میلیارد تومان با اعتبار شخصی&zwnj;اش بودجه فراهم کرد و البته چالش&zwnj;های اداره چنین تیمی که حتی مدیرعامل هم نداشت، به عملکرد فنی&zwnj;اش خدشه&zwnj;ای وارد نکرد. چه بسا در سپیدرود اگر ذهن نظرمحمدی فقط درگیر مسائل فنی بود، رشتی&zwnj;ها یک صعود و قهرمانی زودهنگام را در این فصل تجربه می&zwnj;کردند.</div>
<div>
	<span style="color:#ff0000;"><strong>علی نظرمحمدی در تیمش روحیه پیروزی طلبی را به اوج رساند، بین تیم و تماشاگران پیوندی عاطفی پدید آورد و همه اینها در حالی شکل گرفت که سپیدرود هر روز یک گره مالی داشت که نه با دست و نه با دندان باز نمی&zwnj;شد.</strong></span></div>
<div>
	سپیدرود همچنان صدرنشین لیگ یک است. پارس جنوبی جم، ملوان، گل&zwnj;گهر، مس&zwnj;کرمان، خونه&zwnj;به&zwnj;خونه و بقیه هر چه چنگ انداختند نتوانستند جایگاه سپیدرود را تهدید کنند. مربیان باتجربه&zwnj;ای مثل وینکو بگوویچ، منصور ابراهیم زاده، نادر دست&zwnj;نشان و بقیه با تیم&zwnj;هایی که میلیاردها هزینه کرده بودند و ستاره&zwnj;های لیگ برتری داشتند، از سپیدرود عقب مانده&zwnj;اند.</div>
<div>
	<span style="color:#ff0000;"><strong>شاهکار لیگ یک را علی نظرمحمدی رقم زده است.</strong></span> آخرین نمونه&zwnj;اش را در کرج دیدیم. سپیدرود مقابل اکسین در کرج به پیروزی رسید، در حالیکه سپیدرودی&zwnj;ها در تمام فصل شاید نصف قرارداد مربی جدید اکسین هزینه نکرده باشند&zwnj;. اینها نشانه&zwnj;های روشنی است از اینکه در فوتبال باید آنجا سرمایه&zwnj;گذاری کرد که عشق به فوتبال ریشه دارد. سپیدرود بدون مدیرعامل، بدون بودجه، بدون پرداختی منظم به بازیکنان و مربیانش در آستانه صعود به لیگ برتر است. از این موفقیت بیش از هر چیز باید لذت برد.</div>
<div>
	<strong>آنچه سپیدرود را سرپا نگه داشته و به تداوم موفقیتش منجر شده، همین لذتی است که تماشاگران و مربیان و بازیکنان سپیدرود با هم قسمت کرده&zwnj;اند&zwnj;. </strong>آنها در هر بازی به اوج لذت با هم می&zwnj;رسند، با هم شادی می&zwnj;کنند و همراهی&zwnj;شان تماشایی است&zwnj;. در آخرین بازی سپیدرود تماشاگران از رشت به کرج رفتند و با دست پر به رشت برگشتند.</div>
<div>
	<div>
		پیش از آن، وقتی مس کرمان را در رشت بردند، نظرمحمدی و شاگردانش تا نیم ساعت بعد از بازی با تماشاگران خود در ورزشگاه عضدی جشن گرفته بودند. <span style="color:#ff0000;"><strong>اما حواس&zwnj;شان هم جمع است. جشن&zwnj;ها و خوشحالی&zwnj;شان در ورزشگاه تمام می&zwnj;شود و خیلی زود به خود می&zwnj;آیند و برای بازی بعد طرح و نقشه می&zwnj;کشند.</strong></span></div>
	<div>
		سپیدرود اگر در سه بازی پیش&zwnj;رو هوشیار باشد، صعودی شیرین و فوق&zwnj;العاده را رقم می&zwnj;زند، صعودی که بحث&zwnj; درباره آن می&zwnj;تواند زوایایی از مشکلات اقتصادی و تعلق خاطر به فوتبال در گیلان را روشن کند.</div>
	<div>
		صعود سپیدرود، لیگ برتر را به جلوه&zwnj;های تازه&zwnj;ای مزین می&zwnj;کند. ورزشگاه پیر و پر از تماشاگر رشت میزبان لیگ&zwnj;برتری&zwnj;ها خواهد شد. صعود سپیدرود، صعود یک تیم دیرپا و ریشه&zwnj;دار است. لیگ با تیم&zwnj;های بی&zwnj;تماشاگری مثل پیکان و سایپا و لیگ با تیم&zwnj;های پر از شور و هیاهو مثل سپیدرود تفاوتی از زمین تا آسمان دارد.</div>
	<div>
		&nbsp;</div>
	<div>
		<div class="col-md-12 inlineimage">
			<img class="img-responsive" src="/ModuleFile/File/108277" /><span class="inlineimagetitle" modulefileid="108277">---</span></div>
	</div>
</div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
</div>

                    </div>
                </div>
            </div>
            <div class="panel panel-default">
                <div class="panel-heading clearfix">
                    <span class="glyphicon glyphicon-tag pull-right" style="margin-left:7px;"></span>
                    <h3 class="panel-title pull-right">کلیدواژه</h3>
                </div>
                <div class="panel-body">
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">سپیدرود</span></h3>
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">علی نظرمحمدی</span></h3>
                </div>
            </div>

            <div class="tools">
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/74521?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/74521", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/74521.html&amp;t=لیگ-برتر-منتظرتان-است--سپیدرود-و-نظرمحمدی'></a>
                </div>
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=لیگ-برتر-منتظرتان-است--سپیدرود-و-نظرمحمدی http://www.iran-varzeshi.com/news/74521.html'></a>
                </div>
                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/74521.html&amp;message=لیگ-برتر-منتظرتان-است--سپیدرود-و-نظرمحمدی'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=لیگ برتر منتظرتان است: سپیدرود و نظرمحمدی لینک خبر: http://www.iran-varzeshi.com//News/74521.html/'></a>
                </div>
            </div>
            <div class="add-commentbox clearfix">
<form action="/News/AddComment" id="postcommentform" method="post">        <input type="hidden" name="NewsID" value="74521" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <input type="text" class="form-control" name="FullName" placeholder="نام">
            </div>
            <div class="form-group">
                <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
            </div>
            <div class="form-group">
                <div class="col-md-6" style="padding: 0; ">
                    <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                </div>
                <div class="col-md-6" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=RGhJGUAUMCR6UU0VArCFDQ%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="RGhJGUAUMCR6UU0VArCFDQ==" /></div></div>
            </div>
            
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <textarea class="form-control" name="Content"></textarea>
            </div>
                <button type="submit" class="btn btn-default pull-left">ارسال</button>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 74521+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3 pad-t-0 " style="padding-right:0 ;padding-left:0 !important;">
        <div class="col-md-12 col-sm-6 mvisited mostview" style="margin-bottom:15px;">
            <ul class="nav nav-tabs" role="tablist">
                <li role="presentation" class="active"><a href="#tb-note" aria-controls="tb-note" role="tab" data-toggle="tab">پر بازدید ها</a></li>
                <li role="presentation"><a href="#tb-goftego" aria-controls="tb-goftego" role="tab" data-toggle="tab">پر بحث ها</a></li>
            </ul>
            <div class="tab-content  nicescroll clearfix" style="max-height:365px;">
                <div role="tabpanel" class="tab-pane fade clearfix" id="tb-goftego">
                        <ul>


    </ul>

                </div>
                <div role="tabpanel" class="tab-pane fade in active clearfix" id="tb-note">
                        <ul>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74395.html' class="titr1">
                            عباس عبدالملکی درگذشت / خبر غم‌انگیز رورزنامه‌نگاران در نوروز
                            
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74372.html' class="titr1">
                            کی‌روش: می‌دانید چه کسانی برای فوتبال ایران تصمیم می‌گیرند؟
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74409.html' class="titr1">
                            واکنش کادر فنی استقلال به کتک‌کاری روی نیمکت
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74424.html' class="titr1">
                            نگاه به گران‌ترین چهره تاریخ ورزش ایران: کارلوس کی‌روش
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74377.html' class="titr1">
                            کی‌روش: آقای دایی، شما در لحظات تلخ هم با ما بودید
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74381.html' class="titr1">
                            رسوایی برای مدافع چین / چند ساعت بعد از شکست در تهران
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74387.html' class="titr1">
                            چرا جلال حسینی فقط در کنفرانس کاپیتان است؟ / بررسی تصمیم کی‌روش
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74425.html' class="titr1">
                            برای صعود به دور دوم جام جهانی چه کم داریم؟
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74382.html' class="titr1">
                            کی‌روش: توده مردم پرسپولیسی و طبقه متوسط استقلالی‌اند
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/74471.html' class="titr1">
                            جستجو در حساس‌ترین انتخاب تراکتور در فصل 97-96 / استقبال از کمالوند
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>


    </ul>

                </div>

            </div>
        </div>
        
        
    </div>
</div>







           
        </div>
        
    </div>








    <section class="container-fluid footer">
        <div class="row">
               <div class="footer-bottom logo "> </div>
               <div class="footer-links"  >
                      <ul class="footer-menu clearfix aligncenter centered ">
                            <li class=""><a href="/">صفحه نخست</a></li>
                            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
                            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
                            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
                            <li class=""><a href="/news/service/10139">یادداشت</a></li>
                            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
                        </ul>
        
                 



                 
                            
                </div>

               <div class="footer-links2">
                        <ul class="footer-icon-link clearfix ">
                            <li class="about-icon"><a href="#"> </a></li>
                            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
                            <li class="archive-icon"><a href="/link/links"></a></li>
                            <li class="user-icon"><a href="/news/newsarchive"></a></li>
                            <li class="home-icon"><a href="/contactus"></a></li>
                            
                        </ul>


                </div>
       
                <div class="row footer-bottom clearfix">

                    <div class="col-md-12 clearfix footer-content" >
                        <div class="pull-right " style="margin-right:50px;"><span>تمام حقوق برای <strong style="color:#fff;vertical-align:middle;">" ایران ورزشی آنلاین "</strong> محفوظ است </span></div>
                        <div class="pull-left " style="margin-left:50px;"><span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
                        </div>
                    </div>
                </div>
                
    </section>

    
   
<input name="__RequestVerificationToken" type="hidden" value="KzYKwnU5ONuxFageFhbsvoa8UQGqFv9ZW5dbB3G5qqM23kYL09ppljvLrZEOdHyd3PxKNF4f8LrDxR7c93ESjFNW3h0TzZ0dvkMmfNFCXls1" />
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/respond.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/scripts/jlivetime.min.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
<script type="text/javascript"> 
    //new UISearch(document.getElementById('searchbox'));
  
    //function s2expand(objhtml) {
    //    $('body').toggleClass('s2-expand');
    //    $('.main .content:first').toggleClass('col-sm-offset-1').toggleClass('col-md-offset-1');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-left').toggleClass('glyphicon-menu-right');
    //}
    //function s1expand(objhtml) {
    //    $('body').toggleClass('s1-expand');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-right').toggleClass('glyphicon-menu-left');
    //}
    //$('.fluidbox').fluidbox();
    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });
    
    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 74521 + "&score="+score,function(val){
        setCookie("RateNews_" + 74521, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 74521);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    


                    var siteclockh = 18 ;
                    var siteclockm = 54 ;
                    var siteclocks = 22 ;
                    window.setInterval(tickclock,1000);

                    function tickclock()
                    {
                    siteclocks++;
                    if(siteclocks>60)
                    { 
                    siteclockm++;
                    siteclocks=0;
                    if(siteclockm>60)
                    {
                    siteclockh++;
                    siteclockm=0;
                    if(siteclockh>23)
                    siteclockh=0;
                    }
                    }
                    $("#siteclock .h").text(siteclockh);
                    $("#siteclock .m").text(siteclockm);
                    $("#siteclock .s").text(siteclocks);
                      }

                      function updateClock ( )
                      {

                      
                      

                      }

                      $(document).ready(function()
                      {
                      setInterval('updateClock()', 1000);
                      });
                      $(document.body).livetime();
                      $.livetime.options.formats.shortDate = 'MMM d';
                      $.livetime.options.formats.fullDate = 'eeee MMMM d yyyy';
                   












            $(document).ready(function(){

            $('.page').persiaNumber();

            });
        

    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {
        
        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });

   
    //$(document).ready(function () {
    //    function GetIEVersion() {
    //        var sAgent = window.navigator.userAgent;
    //        var Idx = sAgent.indexOf("MSIE");
    //        if (Idx > 0)
    //            return parseInt(sAgent.substring(Idx + 5, sAgent.indexOf(".", Idx)));
    //        else if (!!navigator.userAgent.match(/Trident\/7\./))
    //            return 11;
    //        else
    //            return 0;
    //    }
    //    if (GetIEVersion() > 0) {
    //        $('body').addClass('ie');
    //        //$('.topnews').hide();
    //        //$('.topnews.ie').addClass('forcedisplay');
    //    }
    //});
</script>


    <script>
    $(document).ready(function () {

        //$.ajax({
        //    type: "GET",
        //    url: "/Sport/GetData",
        //    data: { Data: 'لیگ برتر' },
        //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
        //    success: successFunc,
        //    error: errorFunc
        //});

        //$.ajax({
        //    type: "GET",
        //    url: "/Sport/GetData",
        //    data: { Data: 'گلزنان لیگ برتر' },
        //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
        //    success: successFunc2,
        //    error: errorFunc
        //});

        $('#League').change(function () {
            $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
            $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

            $.ajax({
                type: "GET",
                url: "/Sport/GetData",
                data: { Data: $('#League').val() },
                beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                success: successFunc,
                error: errorFunc
            });
        });

        $('#Topscorer').change(function () {
            $.ajax({
                type: "GET",
                url: "/Sport/GetData",
                data: { Data: $('#Topscorer').val() },
                beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                success: successFunc2,
                error: errorFunc
            });
        });

        function successFunc(data, status) {
            $("#tabledata").html(data);
            $("#tabledata").show();
            $('#loading').hide();
        }
        function successFunc2(data, status) {
            $("#tabledata2").html(data);
            $("#tabledata2").show();
            $('#loading2').hide();
        }

        function errorFunc() {

        }
    });

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88071488-1', 'auto');
  ga('send', 'pageview');


    </script>


</body>
</html>
