
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>جهانبخش: به انصاری‌فرد، عزت‌الهی و آزمون هلند را پیشنهاد می‌کنم</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636154426933671330' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-جهانبخش: به انصاری‌فرد، عزت‌الهی و آزمون هلند را پیشنهاد می‌کنم : گفت‌و‌گو با ستاره‌ی ایرانی آلکمار : لیگ هلند یک لیگ پویا است و به فوتبالیست ها، بخصوص بازیکنان جوان کمک می‌کند تا دیده شوند. من که پیشنهاد می‌کنم همه آنها لیگ هلند را انتخاب کنند.' />
    <meta name='keywords' content='علیرضا جهانبخش' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='جهانبخش: به انصاری‌فرد، عزت‌الهی و آزمون هلند را پیشنهاد می‌کنم' />
 <meta property='og:description' content='لیگ هلند یک لیگ پویا است و به فوتبالیست ها، بخصوص بازیکنان جوان کمک می‌کند تا دیده شوند. من که پیشنهاد می‌کنم همه آنها لیگ هلند را انتخاب کنند.' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/99344/image_200_103.jpeg' />
 <meta property='og:locale' content='fa' />
 

    
    
    
    
    
    
    
    


    
    
    

    
    
    
    
    

    

    

    
    


    
        
    
    
    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-3.3.2/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/custom.css' rel='stylesheet' type='text/css' /><link href='/resource/style.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' />
    
    <script type="text/javascript" src="/Resource/Scripts/jquery-2.1.3.min.js"></script>
    <script type="text/javascript" src="/Resource/Scripts/jquery.min.js"></script>
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header  >
        <nav id="nav-header" class="navbar-default nav-container">
            <div class="container">
               
                <div class="collapse navbar-collapse" >
                   
                                <div class="nav  navbar-left icon-link">
                       
                                    <ul class=" nav navbar-collapse">
                                        <li class="about-icon"><a href="/" title="خانه"> </a></li>
                                        <li class="mobile-icon"><a href="/newsletter/membership" title=" اشتراک"></a></li>
                                        <li class="archive-icon"><a href="/link/links" title="پیوند ها"></a></li>
                                        <li class="user-icon"><a href="/news/newsarchive" title="آرشیو"></a></li>
                                        <li class="home-icon"><a href="/contactus" title="درباره ما"></a></li>
                                    </ul>
                                </div>

                                <div class="header-date">
                                    


<div class="textcalendar">
    <ul>
        <li style="">
            <span>سه شنبه ۲ آذر ۱۳۹۵ / </span>
            
            <span  id="siteclock">
                <span class="h"></span>:<span class="m"></span>:<span class="s"></span>
            </span>
            <span id="clock">
</span>       
            
            

            
            
        </li>
        
    </ul>
</div>


                                </div>
                </div>
            </div>
        </nav>

       <div class="header">
            <div class="container">
                <div class="col-md-4 col-sm-6 col-xs-12" style="direction:rtl;">
                    <img class="img-responsive" src="/siteheader/current?_t=636154426933671330" alt="" />
                </div>
                <div class="pull-left searbox-container" style="width:250px;" >
                  
                    <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                </div>
            </div>
        </div>
        

        <nav id="nav-header" class="navbar-default nav-container group">
            <div class="container-fluid" style="position:relative">
                
                <div class="collapse navbar-collapse pull-right" id="bs-example-navbar-collapse-1">    <ul class="nav navbar-nav">
                <li><a href='/' class="active">صفحه نخست</a></li>
        <li><a href='/service/4.html' class="active">ورزش ایران</a></li>
        <li><a href='/service/7.html' class="active">فوتبال ایران</a></li>
        <li><a href='/service/8.html' class="active">ورزش بین الملل</a></li>
        <li><a href='/service/1093.html' class="active">فوتبال بین الملل</a></li>
        <li><a href='/service/90.html' class="active">چند رسانه ای</a></li>

    </ul>
</div>
   
            </div>
        </nav>
    </header>





    <div class="container">
        <div class="page" dir="rtl" id="page">
          
            









<div class="row">
    <nav class="tgshare navbar navbar-default navbar-fixed-bottom  hidden-sm hidden-md hidden-lg" style="background: #33abe0;">
        <div class="container">
            <a style="background: url(/resource/images/telegramico.png) no-repeat scroll 0 0 rgba(0, 0, 0, 0); width: 40px; height: 40px; display: block; margin: 5px auto;" title="telegram" href='tg://msg?text=جهانبخش: به انصاری‌فرد، عزت‌الهی و آزمون هلند را پیشنهاد می‌کنم لینک خبر: http://www.iran-varzeshi.com//News/71695.html/'></a>
        </div>
    </nav>
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>فوتبال ایران</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>71695</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1395/9/2</span>
                    <span> 18:59</span>
                </div>
                <div class="pull-left">
                    <a class="glyphicon glyphicon-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/71695?module=news'></a>
                    <span>|</span>
                    <a class="glyphicon glyphicon-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/71695", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="col-md-10 col-md-offset-1">
                    <span class="rotitr">گفت‌و‌گو با ستاره‌ی ایرانی آلکمار</span>
                    <h1>
                        <a class="titr" href='/News/71695.html?catid=7&amp;title=%D8%AC%D9%87%D8%A7%D9%86%D8%A8%D8%AE%D8%B4--%D8%A8%D9%87-%D8%A7%D9%86%D8%B5%D8%A7%D8%B1%DB%8C-%D9%81%D8%B1%D8%AF--%D8%B9%D8%B2%D8%AA-%D8%A7%D9%84%D9%87%DB%8C-%D9%88-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D9%87%D9%84%D9%86%D8%AF-%D8%B1%D8%A7-%D9%BE%DB%8C%D8%B4%D9%86%D9%87%D8%A7%D8%AF-%D9%85%DB%8C-%DA%A9%D9%86%D9%85'>
                            جهانبخش: به انصاری‌فرد، عزت‌الهی و آزمون هلند را پیشنهاد می‌کنم
                        </a>
                    </h1>
                        <img class="mainimage img-responsive" alt="" src='/content/imgcache/99344/image_600_400.jpeg' />
                    <h2 class="lide" style="margin: 0;">لیگ هلند یک لیگ پویا است و به فوتبالیست ها، بخصوص بازیکنان جوان کمک می‌کند تا دیده شوند. من که پیشنهاد می‌کنم همه آنها لیگ هلند را انتخاب کنند.</h2>
                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><p>
	<a href="/" target="_blank">ایران ورزشی آنلاین</a> /&nbsp;<strong>امیر اسدی</strong> /&nbsp;علیرضا جهانبخش؛ او مدتی سکوت کرد و از رسانه&zwnj;ها دور بود اما حالا در گفت و گویی متفاوت با ایران ورزشی آنلاین از شرایط این روزهای آلکمار می&zwnj;گوید و البته بازی تیم ملی مقابل سوریه. بازیکن باشخصیت تیم ملی از فوتبال هلند هم صحبت می&zwnj;کند. به اعتقاد او، لیگ هلند ویترینی است که بازیکنان در آن دیده می&zwnj;شوند و می&zwnj;توانند مسیر ترانسفر به لیگ&zwnj;های معتبرتر را آسانتر طی کنند. به همین دلیل هم هست که جهانبخش به سردار آزمون، کریم انصاری فرد و سعید عزت اللهی توصیه می&zwnj;کند به هلند بروند و در اردی ویژه بازی کنند.</p>
<div id="newsbody">
	<p>
		<br />
		<strong>از آلکمار و شرایط این روزهایش بگو. آن هم بعد از مدت&zwnj;ها سکوت. چرا مثل فصل قبل نتیجه نمی&zwnj;گیرید؟به&zwnj;خصوص در لیگ اروپا که فعلا در رده چهارم گروه&zwnj;تان قرار دارید.</strong><br />
		&nbsp;نتایج ما در لیگ اروپا آنطور که باید و شاید خوب نبوده. در گروهی قرار گرفتیم که از ابتدا می&zwnj;دانستیم کارمان برای صعود دشوار است. البته ناامید هم نبودیم و به همین دلیل مسابقات را با قدرت آغاز کردیم. الان هم زنیت از سایر تیم&zwnj;ها جدا شده و به مرحله بعد صعود کرده اما ما با دو تیم بالای خود تنها دو امتیاز فاصله داریم و می&zwnj;توانیم این امتیازها را جبران کنیم. آنها 4 امتیاز دارند و ما دو امتیاز.<br />
		<strong>در لیگ هلند و جام حذفی چطور؟ نتایج، امیدوار کننده و بر وفق مراد بوده؟</strong><br />
		&nbsp;در لیگ هلند شرایط ما ایده&zwnj;آل است و فاصله چندانی با صدر جدول نداریم. در جام حذفی هم به جمع 16 تیم برتر راه یافته&zwnj;ایم و امیدواریم که در نهایت عنوان قهرمانی را کسب کنیم.<br />
		<strong>هدف&zwnj;گذاری آلکمار برای این فصل کسب چه عنوانی در لیگ، لیگ اروپا و جام حذفی است؟</strong><br />
		&nbsp;صد در صد به صعود و حضور درمرحله بعد لیگ اروپا فکر می&zwnj;کنیم. در لیگ هم به دنبال این هستیم که سهمیه لیگ اروپا را کسب کنیم و در جمع 4، 5 تیم برتر قرار بگیریم. در جام حذفی هم چشم به قهرمانی داریم. قرعه خوبی به ما خورده و صد در صد می&zwnj;خواهیم قهرمان شویم.<br />
		<strong>با درخشش لژیونرهای ایرانی در فوتبال اروپا، پیشنهادهایی از هلند به دست آنها رسیده. مثلا گفته می&zwnj;شود آژاکس سردار را می&zwnj;خواهد یا فاینورد دنبال جذب کریم انصاری فرد است. سعید عز&zwnj;ت&zwnj;اللهی نیز گویا از تیم&zwnj;های هلندی پیشنهاد دارد. تو که سال&zwnj;ها در فوتبال هلند حضور داری به آنها توصیه می&zwnj;کنی حضور در اردی ویژه را انتخاب کنند؟</strong></p>
	<p>
		چرا که نه. همانطور که قبلا هم گفتم فوتبال هلند بهترین ویترین برای ترانسفر شدن به لیگ&zwnj;های معتبرتر است. من با بچه&zwnj;ها که صحبت کردم به آنها پیشنهاد دادم که به لیگ هلند بیایند. البته بستگی دارد بچه&zwnj;ها چه هدفی در سر داشته باشند اما باز هم به سردار، کریم و سعید پیشنهاد می&zwnj;کنم به هلند بیایند و در اردی ویژه بازی کنند. رضا قوچان&zwnj;نژاد را می&zwnj;بینید. الان شرایط فوق العاده&zwnj;ای در هیرنوین دارد. گل می&zwnj;زند، پاس گل می&zwnj;دهد و حسابی در این تیم جا افتاده. این نشان می&zwnj;دهد که لیگ هلند یک لیگ پویا است و به فوتبالیست ها، بخصوص بازیکنان جوان کمک می&zwnj;کند تا دیده شوند. من که پیشنهاد می&zwnj;کنم همه آنها لیگ هلند را انتخاب کنند.<br />
		<strong>سعید عزت&zwnj;اللهی دوست صمیمی تو است. شایعه شده که با مربی آلکمار صحبت کرده&zwnj;ای تا سعید به هلند بیاید و پس از اتمام قراردادش با روستوف، هم&zwnj;تیمی&zwnj;ات شود.</strong><br />
		&nbsp;راجع به سعید، مستقیم حرفی با سرمربی آلکمار نزده&zwnj;ام اما قطعا از این موضوع استقبال می&zwnj;کنم چون سعید هم بازیکن با استعدادی است و هم یک دوست صمیمی برای من. اگر نظر مرا بخواهند واقعیت را درباره عزت اللهی می&zwnj;گویم.<br />
		<strong>یعنی تاییدش می&zwnj;کنی؟</strong><br />
		&nbsp;صد در صد. واقعیتش سعید فوتبالیست قابلی است که پتانسیل پیشرفت را دارد. او در تیم ملی و روستوف نشان داده که می&zwnj;تواند پله&zwnj;های ترقی را طی کند و به بازیکن بزرگی تبدیل شود. پس مطمئن باشید اگر سوالی از من پرسیدند جز تعریف و تمجید چیز دیگری از سعید نمی&zwnj;گویم.<br />
		<strong>برسیم به بازی مقابل سوریه. عجب فرصتی از دست دادی. هنوز حسرت آن موقعیت را می&zwnj;خوری؟</strong><br />
		&nbsp;خب بله. موقعیت فوق العاده&zwnj;ای بود. قطعا اگر آن توپ گل می&zwnj;شد تیم ملی شرایط بهتری را به نسبت امروز تجربه می&zwnj;کرد. آن لحظه تمرکز کردم، فکر کردم سمت راست دروازه فضا دارم. می&zwnj;خواستم توپ را به گوشه سمت راست بفرستم اما سرم را زیاد چرخاندم و موقعیت از دست رفت. باز هم خدا را شکر که صدر جدول هستیم. مطمئن باشید در ایران اجازه نمی&zwnj;دهیم سوریه قسر در برود.<br />
		<strong>تو که اهل گیلان هستی و سال&zwnj;ها در فوتبال رشت بازی کرده&zwnj;ای، تا کنون چنین زمینی دیده بودی؟</strong><br />
		&nbsp;من یک فصل هم برای داماش تهران در لیگ دو بازی کردم. همیشه می&zwnj;گویند زمین&zwnj;های لیگ دو در ایران تعریفی ندارد. باور کنید این زمین از زمین&zwnj;های لیگ دو ایران هم بدتر بود. ورزشگاه از نظر نرم افزاری، سخت افزاری و کیفیت زمین واقعا ضعیف بود. مطمئن باشید سوریه از هر تیمی در این ورزشگاه میزبانی کند امتیاز می&zwnj;گیرد.<br />
		پ<strong>یشنهاد جدیدی به دست تو رسیده یا امکان دارد در ژانویه از آلکمار جدا شوی؟</strong><br />
		&nbsp;به پیشنهاد جدید اصلا فکر نمی&zwnj;کنم. می&zwnj;خواهم فصل را با آلکمار تمام کنم و به همین خاطر تمرکزم را روی موفقیت این تیم گذاشته ام.</p>
</div>
<p>
	&nbsp;</p>
</div>

                    </div>
                </div>
            </div>
            <div class="panel panel-default">
                <div class="panel-heading clearfix">
                    <span class="glyphicon glyphicon-tag pull-right" style="margin-left:7px;"></span>
                    <h3 class="panel-title pull-right">کلیدواژه</h3>
                </div>
                <div class="panel-body">
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">علیرضا جهانبخش</span></h3>
                </div>
            </div>

            <div class="tools">
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/71695?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/71695", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/71695.html&amp;t=جهانبخش--به-انصاری-فرد--عزت-الهی-و-آزمون-هلند-را-پیشنهاد-می-کنم'></a>
                </div>
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=جهانبخش--به-انصاری-فرد--عزت-الهی-و-آزمون-هلند-را-پیشنهاد-می-کنم http://www.iran-varzeshi.com/news/71695.html'></a>
                </div>
                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/71695.html&amp;message=جهانبخش--به-انصاری-فرد--عزت-الهی-و-آزمون-هلند-را-پیشنهاد-می-کنم'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=جهانبخش: به انصاری‌فرد، عزت‌الهی و آزمون هلند را پیشنهاد می‌کنم لینک خبر: http://www.iran-varzeshi.com//News/71695.html/'></a>
                </div>
            </div>
            <div class="add-commentbox clearfix">
<form action="/News/AddComment" id="postcommentform" method="post">        <input type="hidden" name="NewsID" value="71695" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <input type="text" class="form-control" name="FullName" placeholder="نام">
            </div>
            <div class="form-group">
                <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
            </div>
            <div class="form-group">
                <div class="col-md-6" style="padding: 0; ">
                    <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                </div>
                <div class="col-md-6" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=mzQ0ZWqYhZAsC9u634gqEQ%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="mzQ0ZWqYhZAsC9u634gqEQ==" /></div></div>
            </div>
            
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <textarea class="form-control" name="Content"></textarea>
            </div>
                <button type="submit" class="btn btn-default pull-left">ارسال</button>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 71695+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3 pad-t-0 " style="padding-right:0 ;padding-left:0 !important;">
        <div class="col-md-12 col-sm-6 mvisited mostview" style="margin-bottom:15px;">
            <ul class="nav nav-tabs" role="tablist">
                <li role="presentation" class="active"><a href="#tb-note" aria-controls="tb-note" role="tab" data-toggle="tab">پر بازدید ها</a></li>
                <li role="presentation"><a href="#tb-goftego" aria-controls="tb-goftego" role="tab" data-toggle="tab">پر بحث ها</a></li>
            </ul>
            <div class="tab-content  nicescroll clearfix" style="max-height:365px;">
                <div role="tabpanel" class="tab-pane fade clearfix" id="tb-goftego">
                        <ul>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/71315.html' class="titr1">
                            راهبردهای سلطانی‌فر به مجلس رسید
                            
                        </a>
                    </h4>
                </li>


    </ul>

                </div>
                <div role="tabpanel" class="tab-pane fade in active clearfix" id="tb-note">
                        <ul>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70770.html' class="titr1">
                            مرتضی مهرزاد، از علاقه به کریمی تا پارالمپیک
                            
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/71470.html' class="titr1">
                            خداحافظی با پورحیدری، مرد وارسته
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/71637.html' class="titr1">
                            نگاه جنسیتی فتح‌الله‌زاده در برنامه نود (فیلم)
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70593.html' class="titr1">
                            گزارش تصویری از تمرین تیم ملی
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70807.html' class="titr1">
                            تکنیک زیدان و تمرین گلزنی(فیلم)
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70561.html' class="titr1">
                            &#171;سردار&#187; و درس بزرگی
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70739.html' class="titr1">
                            4 امتیاز با ایده‌های دم‌دستی
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70680.html' class="titr1">
                            اشتباه بزرگ نکونام در اولین تجربه مربیگری
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70579.html' class="titr1">
                            دیگر به تیم ملی بازیکن نمی‌دهیم
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/71110.html' class="titr1">
                            گل پیروزی ایران مقابل ازبکستان(فیلم)
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>


    </ul>

                </div>

            </div>
        </div>
        
        
    </div>
</div>







           
        </div>
        
    </div>








    <section class="container-fluid footer">
        <div class="row">
               <div class="footer-bottom logo "> </div>
               <div class="footer-links"  >
                      <ul class="footer-menu clearfix aligncenter centered ">
                            <li class=""><a href="/">صفحه نخست</a></li>
                            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
                            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
                            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
                            <li class=""><a href="/news/service/10139">فوتبال بین الملل</a></li>
                            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
                        </ul>
        
                 



                 
                            
                </div>

               <div class="footer-links2">
                        <ul class="footer-icon-link clearfix ">
                            <li class="about-icon"><a href="#"> </a></li>
                            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
                            <li class="archive-icon"><a href="/link/links"></a></li>
                            <li class="user-icon"><a href="/news/newsarchive"></a></li>
                            <li class="home-icon"><a href="/contactus"></a></li>
                        </ul>


                </div>
       
                <div class="row footer-bottom clearfix">

                    <div class="col-md-12 clearfix footer-content" >
                        <div class="pull-right " style="margin-right:50px;"><span>تمام حقوق برای <strong style="color:#fff;vertical-align:middle;">" ایران ورزشی آنلاین "</strong> محفوظ است </span></div>
                        <div class="pull-left " style="margin-left:50px;"><span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
                        </div>
                    </div>
                </div>
                
    </section>

    
   
<input name="__RequestVerificationToken" type="hidden" value="G_j5EmU0XBSyR0sSw3ZHt4qF3sG43tZZJgpHjWdWmOWBv1AeqadKBcjAXeAM4-pJnaRuSD0lH-tfx3243QDWKyB1FdPMQ8mAK8p1f8trNxM1" />
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/respond.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/scripts/jlivetime.min.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
<script type="text/javascript"> 
    //new UISearch(document.getElementById('searchbox'));
  
    //function s2expand(objhtml) {
    //    $('body').toggleClass('s2-expand');
    //    $('.main .content:first').toggleClass('col-sm-offset-1').toggleClass('col-md-offset-1');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-left').toggleClass('glyphicon-menu-right');
    //}
    //function s1expand(objhtml) {
    //    $('body').toggleClass('s1-expand');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-right').toggleClass('glyphicon-menu-left');
    //}
    //$('.fluidbox').fluidbox();
    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });
    
    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 71695 + "&score="+score,function(val){
        setCookie("RateNews_" + 71695, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 71695);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    


                    var siteclockh = 20 ;
                    var siteclockm = 18 ;
                    var siteclocks = 13 ;
                    window.setInterval(tickclock,1000);

                    function tickclock()
                    {
                    siteclocks++;
                    if(siteclocks>60)
                    { 
                    siteclockm++;
                    siteclocks=0;
                    if(siteclockm>60)
                    {
                    siteclockh++;
                    siteclockm=0;
                    if(siteclockh>23)
                    siteclockh=0;
                    }
                    }
                    $("#siteclock .h").text(siteclockh);
                    $("#siteclock .m").text(siteclockm);
                    $("#siteclock .s").text(siteclocks);
                      }

                      function updateClock ( )
                      {

                      
                      

                      }

                      $(document).ready(function()
                      {
                      setInterval('updateClock()', 1000);
                      });
                      $(document.body).livetime();
                      $.livetime.options.formats.shortDate = 'MMM d';
                      $.livetime.options.formats.fullDate = 'eeee MMMM d yyyy';
                   












            $(document).ready(function(){

            $('.page').persiaNumber();

            });
        

    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {
        
        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });

   
    //$(document).ready(function () {
    //    function GetIEVersion() {
    //        var sAgent = window.navigator.userAgent;
    //        var Idx = sAgent.indexOf("MSIE");
    //        if (Idx > 0)
    //            return parseInt(sAgent.substring(Idx + 5, sAgent.indexOf(".", Idx)));
    //        else if (!!navigator.userAgent.match(/Trident\/7\./))
    //            return 11;
    //        else
    //            return 0;
    //    }
    //    if (GetIEVersion() > 0) {
    //        $('body').addClass('ie');
    //        //$('.topnews').hide();
    //        //$('.topnews.ie').addClass('forcedisplay');
    //    }
    //});
</script>

</body>
</html>
