
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>همه کاره‌ نامرئی</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636100289278616450' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-همه کاره‌ نامرئی :  : ' />
    <meta name='keywords' content='رسول خادم,كشتي آزاد,فدراسيون كشتي,روزنامه ایران ورزشی' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='همه کاره‌ نامرئی' />
 <meta property='og:description' content='' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/96756/image_200_133.jpg' />
 <meta property='og:locale' content='fa' />
 

    
    
    
    
    
    
    
    


    
    
    

    
    
    
    
    

    

    

    
    


    
        
    
    
    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-3.3.2/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/custom.css' rel='stylesheet' type='text/css' /><link href='/resource/style.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' />
    
    <script type="text/javascript" src="/Resource/Scripts/jquery-2.1.3.min.js"></script>
    <script type="text/javascript" src="/Resource/Scripts/jquery.min.js"></script>
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header  >
        <nav id="nav-header" class="navbar-default nav-container">
            <div class="container">
               
                <div class="collapse navbar-collapse" >
                   
                                <div class="nav  navbar-left icon-link">
                       
                                    <ul class=" nav navbar-collapse">
                                        <li class="about-icon"><a href="/" title="خانه"> </a></li>
                                        <li class="mobile-icon"><a href="/newsletter/membership" title=" اشتراک"></a></li>
                                        <li class="archive-icon"><a href="/link/links" title="پیوند ها"></a></li>
                                        <li class="user-icon"><a href="/news/newsarchive" title="آرشیو"></a></li>
                                        <li class="home-icon"><a href="/contactus" title="درباره ما"></a></li>
                                    </ul>
                                </div>

                                <div class="header-date">
                                    


<div class="textcalendar">
    <ul>
        <li style="">
            <span>چهارشنبه ۳۱ شهریور ۱۳۹۵ / </span>
            
            <span  id="siteclock">
                <span class="h"></span>:<span class="m"></span>:<span class="s"></span>
            </span>
            <span id="clock">
</span>       
            
            

            
            
        </li>
        
    </ul>
</div>


                                </div>
                </div>
            </div>
        </nav>

       <div class="header">
            <div class="container">
                <div class="col-md-4 col-sm-6 col-xs-12" style="direction:rtl;">
                    <img class="img-responsive" src="/siteheader/current?_t=636100289278616450" alt="" />
                </div>
                <div class="pull-left searbox-container" style="width:250px;" >
                  
                    <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                </div>
            </div>
        </div>
        

        <nav id="nav-header" class="navbar-default nav-container group">
            <div class="container-fluid" style="position:relative">
                
                <div class="collapse navbar-collapse pull-right" id="bs-example-navbar-collapse-1">    <ul class="nav navbar-nav">
                <li><a href='/' class="active">صفحه نخست</a></li>
        <li><a href='/service/4.html' class="active">ورزش ایران</a></li>
        <li><a href='/service/7.html' class="active">فوتبال ایران</a></li>
        <li><a href='/service/8.html' class="active">ورزش بین الملل</a></li>
        <li><a href='/service/1093.html' class="active">فوتبال بین الملل</a></li>
        <li><a href='/service/90.html' class="active">چند رسانه ای</a></li>

    </ul>
</div>
   
            </div>
        </nav>
    </header>





    <div class="container">
        <div class="page" dir="rtl" id="page">
          
            









<div class="row">
    <nav class="tgshare navbar navbar-default navbar-fixed-bottom  hidden-sm hidden-md hidden-lg" style="background: #33abe0;">
        <div class="container">
            <a style="background: url(/resource/images/telegramico.png) no-repeat scroll 0 0 rgba(0, 0, 0, 0); width: 40px; height: 40px; display: block; margin: 5px auto;" title="telegram" href='tg://msg?text=همه کاره‌ نامرئی لینک خبر: http://www.iran-varzeshi.com//News/70863.html/'></a>
        </div>
    </nav>
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>ورزش ایران</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>70863</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1395/6/31</span>
                    <span> 04:08</span>
                </div>
                <div class="pull-left">
                    <a class="glyphicon glyphicon-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/70863?module=news'></a>
                    <span>|</span>
                    <a class="glyphicon glyphicon-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/70863", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="col-md-10 col-md-offset-1">
                    <span class="rotitr"></span>
                    <h1>
                        <a class="titr" href='/News/70863.html?catid=4&amp;title=%D9%87%D9%85%D9%87-%DA%A9%D8%A7%D8%B1%D9%87--%D9%86%D8%A7%D9%85%D8%B1%D8%A6%DB%8C'>
                            همه کاره‌ نامرئی
                        </a>
                    </h1>
                        <img class="mainimage img-responsive" alt="" src='/content/imgcache/96756/image_600_400.jpg' />
                    <h2 class="lide" style="margin: 0;"></h2>
                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><p>
	<a href="/" target="_blank">ایران ورزشی آنلاین</a> / سعید&zwnj; آقایی/ انتصاب پشت انتصاب، حکم پشت حکم. بعد از المپیک ریو رفت و آمدها آغاز شده تا فدراسیون از غیرخودی&zwnj;ها تصفیه شود و خودی&zwnj;ها ارتقا پست بگیرند. نتیجه قابل قبول در المپیک بهترین فرصت بود تا بتوان با آن هر تصمیمی را توجیه کرد. پشت سه مدال کشتی آزاد ایستاد و با برق طلای نوبرانه پس از 16 سال، هر تصمیمی را منطقی و متقن جلوه داد.<br />
	اتفاقات پیش از المپیک در فدراسیون کشتی و کنار کشیدن دو علیرضای فدراسیون و خالی شدن سمت&zwnj;های مدیریتی بهترین توجیه بود تا رفقا پاداش خود را بگیرند و از کنار تشک کشتی ناگهان بر صندلی مدیریت جلوس کنند. صندلی&zwnj;هایی که پیش از این قرار بود جایگاه بزرگان باشد و کسی روی آن بنشیند که حداقل یک بار در زندگی&zwnj;اش مدیریت کرده باشد و زبان را در حد Yes و No بداند اما ناگهان حکم به نام فردی خورد که حتی تجربه مدیریت سطح پایین ورزش را نداشته و آشنایی&zwnj;اش به زبان انگلیسی چیزی در حد صفر است! آنهایی که حالا قرار است روی صندلی مدیریت بنشینند تا جمع رفقا در فدراسیون جمع شود.<br />
	بذل و بخشش برای رفقا به همین جا ختم نشده. آنجا که به تیم&zwnj;های ملی می&zwnj;نگریم و دو انتخاب جالب و البته عجیب را می&zwnj;بینیم. دو انتخابی که در ظاهر از دل شورای فنی کشتی آزاد و فرنگی بیرون آمده&zwnj;اند که در آن افراد خوشنام و بزرگی عضو هستند اما وظیفه این دو شورا بیشتر از اینکه انتخاب باشد، تایید انتخابات آقای رییس است. آنچه در هنگامه انتخاب نفرات تیم ملی برای رقابت&zwnj;های المپیک ریو به عینه دیدیم.<br />
	در کشتی فرنگی نام علی اشکانی به&zwnj;عنوان سرمربی انتخابی شورای فنی اعلام شده. مردی که در دوران کشتی&zwnj;اش یکی از خوش تکنیک ترین و بهترین فرنگی کاران ایران بود که یک چمدان مدال آسیایی و جهانی در کارنامه دارد اما تمامی افتخارات اشکانی تنها به همان دوران کشتی ختم می&zwnj;شود. مردی که در سال&zwnj;های اخیر هدایت تیم ملی نوجوانان را بر عهده داشته و انصافا بد نتیجه نگرفته اما برای مربیگری در حوزه بزرگسالان ویژگی&zwnj;های دیگری نیاز است که علی اشکانی فاقد آنهاست. جذبه، کاریزما و قاطعیت و البته مدیریت بحران ویژگی&zwnj;های اصلی احراز صلاحیت برای سرمربیگری تیم ملی بزرگسالان است که حتی در پاره&zwnj;ای از اوقات بر مسائل فنی ارجحیت پیدا می&zwnj;کند اما برای فردی که حتی برای مصاحبه&zwnj;هایش از مافوق اجازه می&zwnj;گیرد، این ویژگی&zwnj;ها شبیه یک رویای غیرقابل تعبیر است. بدتر اینکه طی تصمیم شورای فرنگی قرار بر این شده که تیم بزرگسالان از زیر نظر مدیر تیم&zwnj;های ملی خارج شده و مستقیم زیر نظر رییس فدراسیون کار کند. یک تغییر فاز ناگهانی که نشان می&zwnj;دهد اشکانی در تیم ملی فرنگی قرار است تنها نقش یک مجری را بازی کند که دستورات رییس را مو به مو اجرا می&zwnj;کند.<br />
	در تیم آزاد هم دقیقا به همین منوال تصمیم گیری شده و هدایت تیم ملی را به دست یکی از فنی ترین و بهترین آزادکاران سابق سپرده&zwnj;اند اما آیا محمد طلایی با حیای ذاتی&zwnj;اش توانایی جمع کردن ستاره&zwnj;های مدعی تیم ملی و حاشیه&zwnj;های ریز و درشت اطراف تیم را داراست؟ این انتخاب&zwnj;ها و به معنای کاملتر انتصابات دقیقا همان&zwnj;هایی است که با سلیقه و علاقه آقای رییس منطبق است. انتخاب&zwnj;هایی که از درون راهروهای فدراسیون کشتی تا کنار تشک استیلای تمام و کمال آقای رییس را نشان می&zwnj;دهد و ثابت می&zwnj;کند که در کشتی کماکان یک نفر همه کاره است، اما قرار است این همه کاره از این پس نامرئی باشد.</p>
</div>

                    </div>
                </div>
            </div>
            <div class="panel panel-default">
                <div class="panel-heading clearfix">
                    <span class="glyphicon glyphicon-tag pull-right" style="margin-left:7px;"></span>
                    <h3 class="panel-title pull-right">کلیدواژه</h3>
                </div>
                <div class="panel-body">
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">رسول خادم</span></h3>
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">كشتي آزاد</span></h3>
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">فدراسيون كشتي</span></h3>
                        <h3 style="display:inline-block;font-size:21px;"><span class="label label-info">روزنامه ایران ورزشی</span></h3>
                </div>
            </div>

            <div class="tools">
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/70863?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/70863", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/70863.html&amp;t=همه-کاره--نامرئی'></a>
                </div>
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=همه-کاره--نامرئی http://www.iran-varzeshi.com/news/70863.html'></a>
                </div>
                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/70863.html&amp;message=همه-کاره--نامرئی'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=همه کاره‌ نامرئی لینک خبر: http://www.iran-varzeshi.com//News/70863.html/'></a>
                </div>
            </div>
            <div class="add-commentbox clearfix">
<form action="/News/AddComment" id="postcommentform" method="post">        <input type="hidden" name="NewsID" value="70863" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <input type="text" class="form-control" name="FullName" placeholder="نام">
            </div>
            <div class="form-group">
                <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
            </div>
            <div class="form-group">
                <div class="col-md-6" style="padding: 0; ">
                    <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                </div>
                <div class="col-md-6" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=p0sNpDa0zxduZIybxI0K4w%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="p0sNpDa0zxduZIybxI0K4w==" /></div></div>
            </div>
            
        </div>
        <div class="col-md-6">
            <div class="form-group">
                <textarea class="form-control" name="Content"></textarea>
            </div>
                <button type="submit" class="btn btn-default pull-left">ارسال</button>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 70863+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3 pad-t-0 " style="padding-right:0 ;padding-left:0 !important;">
        <div class="col-md-12 col-sm-6 mvisited mostview" style="margin-bottom:15px;">
            <ul class="nav nav-tabs" role="tablist">
                <li role="presentation" class="active"><a href="#tb-note" aria-controls="tb-note" role="tab" data-toggle="tab">پر بازدید ها</a></li>
                <li role="presentation"><a href="#tb-goftego" aria-controls="tb-goftego" role="tab" data-toggle="tab">پر بحث ها</a></li>
            </ul>
            <div class="tab-content  nicescroll clearfix" style="max-height:365px;">
                <div role="tabpanel" class="tab-pane fade clearfix" id="tb-goftego">
                        <ul>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70679.html' class="titr1">
                            گزارش تصویری ایران - قطر(عکس ها: نعیم احمدی)
                            
                        </a>
                    </h4>
                </li>


    </ul>

                </div>
                <div role="tabpanel" class="tab-pane fade in active clearfix" id="tb-note">
                        <ul>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70770.html' class="titr1">
                            مرتضی مهرزاد، از علاقه به کریمی تا پارالمپیک
                            
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70593.html' class="titr1">
                            گزارش تصویری از تمرین تیم ملی
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70739.html' class="titr1">
                            4 امتیاز با ایده‌های دم‌دستی
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70561.html' class="titr1">
                            &#171;سردار&#187; و درس بزرگی
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70680.html' class="titr1">
                            اشتباه بزرگ نکونام در اولین تجربه مربیگری
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70602.html' class="titr1">
                            به ایران ورزشی آنلاین خوش آمدید
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70675.html' class="titr1">
                            برد در ثانیه های طلایی(فیلم)
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70579.html' class="titr1">
                            دیگر به تیم ملی بازیکن نمی‌دهیم
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70707.html' class="titr1">
                            این سپیدرود، این چترهای گشوده، این شهر بارانی
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>
                <li class="latest-li">
                    <h4>
                        <a target="_blank" href='/News/70681.html' class="titr1">
                            کره جنوبی 3 - چین 2 (فیلم خلاصه بازی)
                            <img class="newstypesmallicon" src="/resource/images/NewsTypeSmall_0.png" alt="" />
                        </a>
                    </h4>
                </li>


    </ul>

                </div>

            </div>
        </div>
        
        
    </div>
</div>







           
        </div>
        
    </div>








    <section class="container-fluid footer">
        <div class="row">
               <div class="footer-bottom logo "> </div>
               <div class="footer-links"  >
                      <ul class="footer-menu clearfix aligncenter centered ">
                            <li class=""><a href="/">صفحه نخست</a></li>
                            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
                            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
                            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
                            <li class=""><a href="/news/service/10139">فوتبال بین الملل</a></li>
                            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
                        </ul>
        
                 



                 
                            
                </div>

               <div class="footer-links2">
                        <ul class="footer-icon-link clearfix ">
                            <li class="about-icon"><a href="#"> </a></li>
                            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
                            <li class="archive-icon"><a href="/link/links"></a></li>
                            <li class="user-icon"><a href="/news/newsarchive"></a></li>
                            <li class="home-icon"><a href="/contactus"></a></li>
                        </ul>


                </div>
       
                <div class="row footer-bottom clearfix">

                    <div class="col-md-12 clearfix footer-content" >
                        <div class="pull-right " style="margin-right:50px;"><span>تمام حقوق برای <strong style="color:#fff;vertical-align:middle;">" ایران ورزشی آنلاین "</strong> محفوظ است </span></div>
                        <div class="pull-left " style="margin-left:50px;"><span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
                        </div>
                    </div>
                </div>
                
    </section>

    
   
<input name="__RequestVerificationToken" type="hidden" value="ChhiYUjgszSWl_EzSiBPfa9bco8huNHVnm9sMIx9C2lnuz27E44WDNxa4caveGDsPSP_e38y8dCTRG3nG5AZVTuk2seRSgX8J-Et_FMf5OU1" />
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/bootstrap-3.3.2/js/respond.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/scripts/jlivetime.min.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
<script type="text/javascript"> 
    //new UISearch(document.getElementById('searchbox'));
  
    //function s2expand(objhtml) {
    //    $('body').toggleClass('s2-expand');
    //    $('.main .content:first').toggleClass('col-sm-offset-1').toggleClass('col-md-offset-1');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-left').toggleClass('glyphicon-menu-right');
    //}
    //function s1expand(objhtml) {
    //    $('body').toggleClass('s1-expand');
    //    $(objhtml).find('i').toggleClass('glyphicon-menu-right').toggleClass('glyphicon-menu-left');
    //}
    //$('.fluidbox').fluidbox();
    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });
    
    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 70863 + "&score="+score,function(val){
        setCookie("RateNews_" + 70863, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 70863);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    


                    var siteclockh = 4 ;
                    var siteclockm = 28 ;
                    var siteclocks = 47 ;
                    window.setInterval(tickclock,1000);

                    function tickclock()
                    {
                    siteclocks++;
                    if(siteclocks>60)
                    { 
                    siteclockm++;
                    siteclocks=0;
                    if(siteclockm>60)
                    {
                    siteclockh++;
                    siteclockm=0;
                    if(siteclockh>23)
                    siteclockh=0;
                    }
                    }
                    $("#siteclock .h").text(siteclockh);
                    $("#siteclock .m").text(siteclockm);
                    $("#siteclock .s").text(siteclocks);
                      }

                      function updateClock ( )
                      {

                      
                      

                      }

                      $(document).ready(function()
                      {
                      setInterval('updateClock()', 1000);
                      });
                      $(document.body).livetime();
                      $.livetime.options.formats.shortDate = 'MMM d';
                      $.livetime.options.formats.fullDate = 'eeee MMMM d yyyy';
                   












            $(document).ready(function(){

            $('.page').persiaNumber();

            });
        

    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {
        
        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });

   
    //$(document).ready(function () {
    //    function GetIEVersion() {
    //        var sAgent = window.navigator.userAgent;
    //        var Idx = sAgent.indexOf("MSIE");
    //        if (Idx > 0)
    //            return parseInt(sAgent.substring(Idx + 5, sAgent.indexOf(".", Idx)));
    //        else if (!!navigator.userAgent.match(/Trident\/7\./))
    //            return 11;
    //        else
    //            return 0;
    //    }
    //    if (GetIEVersion() > 0) {
    //        $('body').addClass('ie');
    //        //$('.topnews').hide();
    //        //$('.topnews.ie').addClass('forcedisplay');
    //    }
    //});
</script>

</body>
</html>
