
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>همه در بلژیک از انتخاب ویلموتس تعجب کردند!</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=637095281798056237' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-همه در بلژیک از انتخاب ویلموتس تعجب کردند! : گفت‌وگو با رومن مولینا، خبرنگار و نویسنده فرانسوی درباره ویلموتس و عملکردش در ایران : ' />
    <meta name='keywords' content='تیم ملی ایران,مارک ویلموتس,رومن مولینا' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='همه در بلژیک از انتخاب ویلموتس تعجب کردند!' />
 <meta property='og:description' content='' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/165604/image_200_133.jpg' />
 <meta property='og:locale' content='fa' />
 
    <script src="/Resource/Scripts/jquery-3.3.1.min.js"></script>
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    



    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-4.0.0/css/bootstrap.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/css/portal-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' /><link href='/resource/slider-pro/css/slider-pro.min.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' />

    
    
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
    <style>
        :root {
             --primary-color: #cc0001 ;
         }

        .block-header,header .header-bottom .navbar-nav .nav-item a  {
            color: #fffff;
        }
      
       
    </style>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header>
        <div class="header-top">
            <div class="container-fluid">
                <div class="float-right">
                    <a href="/"><img class="img-responsive" src="/siteheader/current?_t=637095281798066232" alt="" /></a>
                </div>
                <div class="float-left mt-2">
                    <div class="col ">
                        <div class="social-link float-left my-auto ">
                            <a class="telegram" href="https://telegram.me/iranvarzeshii"><i class="fa fa-send fa-2x"></i></a>
                            <a class="telegram" href="https://twitter.com/IranVarzeshi"><i class="fa fa-twitter fa-2x"></i></a>
                            <a class="telegram" href="https://www.instagram.com/iranvarzeshii"><i class="fa fa-instagram fa-2x"></i></a>
                        </div>

                        
                    </div>
                    <div class="col"></div>
                    <div class="col"></div>
                </div>
            </div>
        </div>
        <div class="header-bottom">
            <nav class="navbar navbar-expand-lg navbar-dark py-1">
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse " id="navbarSupportedContent">

                        <ul class="navbar-nav ">
                                        <li class="nav-item ">
                    <a class="nav-link" href="/">صفحه نخست</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/7.html">فوتبال ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/8.html">ورزش جهان</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/4.html">ورزش ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1098.html">یادداشت</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/90.html">فیلم و عکس</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/news/table">جدول</a>

            </li>
        <li class="nav-item dropdown">
            <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" >لیگ برتر ایران </a>
            <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                        <a class="dropdown-item" href="/service/1149.html">پرسپولیس</a>
        <a class="dropdown-item" href="/service/1151.html">استقلال</a>
        <a class="dropdown-item" href="/service/1152.html">سپاهان</a>
        <a class="dropdown-item" href="/service/1153.html">تراکتورسازی</a>
        <a class="dropdown-item" href="/service/1154.html">پدیده</a>
        <a class="dropdown-item" href="/service/1157.html">سپیدرود رشت</a>
        <a class="dropdown-item" href="/service/1158.html">فولاد</a>
        <a class="dropdown-item" href="/service/1159.html">پارس جنوبی جم</a>
        <a class="dropdown-item" href="/service/1160.html">سایپا</a>
        <a class="dropdown-item" href="/service/1161.html">پیکان</a>
        <a class="dropdown-item" href="/service/1162.html">نساجی مازندران</a>
        <a class="dropdown-item" href="/service/1163.html">صنعت نفت آبادان</a>
        <a class="dropdown-item" href="/service/1164.html">نفت مسجدسلیمان</a>
        <a class="dropdown-item" href="/service/1165.html">ماشین‌سازی‌تبریز</a>
        <a class="dropdown-item" href="/service/1166.html">ذوب آهن</a>
        <a class="dropdown-item" href="/service/1167.html">استقلال خوزستان</a>

                
            </div>
        </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1150.html">جام ملت‌های آسیا</a>

            </li>

                        </ul>
                    <div class="form-inline mr-auto">
                        <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                    </div>
                </div>
            </nav>
        </div>
    </header>
<div class="container-fluid">
    <div class="page" dir="rtl" id="page">
        








<div class="row mt-3">
    
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>تیم ملی ایران</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>100898</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1398/8/25</span>
                    <span> 14:18</span>
                </div>
                <div class="pull-left">
                    <a class="fa fa-lg fa-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/100898?module=news'></a>
                    <span>|</span>
                    <a class="fa fa-lg fa-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/100898", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="row">
                    <div class="col-md-6">
                    <img class="img-fluid" alt="" src='/content/imgcache/165604/image_600_400.jpg' />
                    </div>
                    <div class="col-md-6">
                        <span class="rotitr">گفت‌وگو با رومن مولینا، خبرنگار و نویسنده فرانسوی درباره ویلموتس و عملکردش در ایران</span>
                        <h1>
                            <a class="titr" href='/News/100898/%DA%AF%D9%81%D8%AA%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D9%88%D9%85%D9%86-%D9%85%D9%88%D9%84%DB%8C%D9%86%D8%A7-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%88%DB%8C%D9%84%D9%85%D9%88%D8%AA%D8%B3'>
                                همه در بلژیک از انتخاب ویلموتس تعجب کردند!
                            </a>
                        </h1>
                        <h2 class="lide" style="margin: 0;"></h2>
                    </div>
                </div>
                <div class="">


                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><div>
	<div>
		آرمن ساروخانیان /&nbsp;دومین شکست تیم ملی در مقدماتی جام جهانی نگران&zwnj;کننده بود و حالا خطر حذف کاملاً جدی است. مارک ویلموتس که با ادعای فوتبال هجومی وارد فوتبال ایران شد، هنوز نتوانسته تیم خوبی بسازد و عملکردش پس از شکست مقابل بحرین و عراق کاملاً زیر سؤال رفته است. پس از شکست پنجشنبه در امان یک بار دیگر بحث درباره عملکرد مربی بلژیکی و حضورش در فوتبال ایران داغ شد، با این حال به نظر می&zwnj;رسد نظرات مردم و کارشناسان همچنان تحت تأثیر فضای دوقطبی قرار دارد که با وجود جدایی کارلوس کی&zwnj;روش هنوز از بین نرفته است. برای همین تصمیم گرفتیم نظرات یک کارشناس خارجی را درباره ویلموتس و عملکردش در ایران بپرسیم؛ کسی که از این فضا دور بوده و می&zwnj;تواند عملکرد تیم ملی را تنها بر اساس آنچه در زمین می&zwnj;گذرد، تحلیل کند.</div>
</div>
<div id="newsbody">
	<p>
		رومن مولینا، خبرنگار ورزشی فرانسوی است که کتاب&zwnj;های مهمی هم در این زمینه منتشر کرده است، از جمله کتاب&zwnj;هایی درباره اونای امری و ادینسون کاوانی و همچنین کتابی به نام &laquo;دست سیاه&raquo; درباره ایجنت&zwnj;های قدرتمند و پشت پرده فوتبال.<br />
		مولینا می&zwnj;گوید که مسابقات فوتبال در کشورهای مختلف را به دقت دنبال می&zwnj;کند، تیم&zwnj;های غرب آسیا و خاورمیانه را به خوبی می&zwnj;شناسد و برای تماشای فوتبال به عربستان، بحرین، عراق و یمن هم سفر کرده است. او معتقد است که انتخاب ویلموتس به جای کی&zwnj;روش تصمیم اشتباهی بود و تأکید دارد که عملکرد تیم ملی با این مربی افت شدیدی داشته است. مولینا برای این ادعا دلایل محکمی دارد و به نکات ظریفی درباره مربی بلژیکی و کارنامه&zwnj;اش اشاره می&zwnj;کند.</p>
	<p>
		<strong>آقای مولینا، بازی ایران مقابل عراق را دیدید؟</strong></p>
	<p>
		بله. من بازی ایران مقابل عراق را دیدم. همچنین بازی ایران مقابل بحرین را دیده بودم. تیم شما مقابل عراق خیلی ضعیف بازی کرد. این خیلی ناراحت&zwnj;کننده است، چون شما بازیکنان فوق&zwnj;العاده&zwnj;ای دارید. این ایرانی نبود که من می&zwnj;شناختم.</p>
	<p>
		<strong>تیم فعلی ایران را در مقایسه با تیمی که در جام جهانی روسیه بازی کرد، چطور می&zwnj;بینید؟</strong></p>
	<p>
		دو تیم تفاوت عظیمی دارند. ایران در جام جهانی روسیه و پیش از آن در مرحله مقدماتی از نظر تاکتیکی خیلی خوب بود. این بزرگترین نقطه قوت تیم محسوب می&zwnj;شد. تیم سازماندهی شده بود و با هماهنگی بالایی بازی می&zwnj;کرد. مقابل عراق کار گروهی مشخصی از تیم شما ندیدم. مهم&zwnj;ترین تفاوت نسبت به جام جهانی این است که تیم سازماندهی خوبی ندارد، بخصوص از نظر دفاعی. از نظر هجومی هم من طرح و نقشه دقیقی ندیدم. این مرا خیلی متعجب نمی&zwnj;کند، چون ویلموتس در اروپا هم عملکرد ضعیفی داشت. یک بار دیگر تکرار می&zwnj;کنم که شما بازیکنان فوق&zwnj;العاده&zwnj;ای دارید، از جمله سردار آزمون که در سطح لیگ قهرمانان اروپا بازی می&zwnj;کند.</p>
	<p>
		<strong>کی&zwnj;روش به ساختن تیم شهرت دارد، در ویلموتس هم چنین توانایی می&zwnj;بینید؟</strong></p>
	<p>
		فکر نمی&zwnj;کنم. در اروپا او به&zwnj;عنوان کسی که مغرور و کمی تنبل است شهرت دارد. صادقانه بگویم تمام کسانی که در بلژیک می&zwnj;شناسم، از مدیران برنامه&zwnj; گرفته تا بازیکنان و کسانی که درگیر فوتبال هستند، با شنیدن اینکه ویلموتس گزینه ایران است، تعجب کردند. شما نمی&zwnj;توانید از کارلوس کی&zwnj;روش که یکی از بهترین مربیان است به ویلموتس برسید! من هم خیلی تعجب کردم. او از مربیانی نیست که تیم بسازد. او بازیکن خیلی بزرگی بود، ولی از نظر تاکتیکی مربی ضعیفی است. هنر بزرگ او صحبت با بازیکنان و تهییج روانی آنهاست به شرطی که با آنها همزبان باشد، ولی او فارسی صحبت نمی&zwnj;کند. فکر نمی&zwnj;کنم او به واسطه مترجم بتواند این اثر را در ایران داشته باشد.</p>
	<div class="col-md-12 inlineimage">
		<img class="img-responsive" src="/ModuleFile/File/165603" /><span class="inlineimagetitle" modulefileid="165603">---</span></div>
	<p>
		<strong>برخی معتقدند که باید به ویلموتس زمان بیشتری داد. ممکن است زمان کوتاه حضورش در ایران دلیل این شکست&zwnj;ها باشد؟</strong></p>
	<p>
		&nbsp;بله. من هم اهمیت زمان را درک می&zwnj;کنم، ولی شما در مقدماتی جام جهانی هستید و نیاز فوری به نتیجه گرفتن دارید. شکست مقابل بحرین و عراق صعود ایران را به خطر انداخته است. او هم مثل کی&zwnj;روش مشکلاتی برای گرفتن دستمزدش داشته، ولی برایم جای سؤال است که بتواند با مربیگری تیم ملی ایران که یک پست خاص است کنار بیاید. شما نمی&zwnj;توانید همانطور که تیم ملی بلژیک را تمرین می&zwnj;دادید، با تیم ملی ایران هم کار کنید. من به تازگی با یکی از نزدیکان ویلموتس صحبت کردم. او فکر می&zwnj;کند چون مارک ویلموتس است و از اروپا آمده نگاهی از بالا دارد، ولی شما با این روش نمی&zwnj;توانید در تیم ملی ایران کار کنید. باید با فرهنگ کشور آشنا شوید و بتوانید با افراد از نزدیک کار کنید. همان کاری که کی&zwnj;روش انجام داد، ولی مطمئن نیستم ویلموتس بتواند انجام بدهد. این را هم اضافه کنم که او بعد از عملکردش با بلژیک هیچ پیشنهادی از اروپا نداشت. نمی&zwnj;گویم که او بد کار کرد، ولی آدم مورد انتظار نبود. شبیه وضعیتی که لوران بلان با تیم ملی فرانسه داشت. ایران به کسی نیاز دارد که در این کشور اقامت داشته باشد و ویلموتس این فرد نیست. شاید برخی معتقد باشند که ویلموتس به زمان نیاز دارد، ولی شرایط تیم ملی ایران بحرانی است. شما دو شکست مقابل بحرین و عراق داشتید. ایران نمی&zwnj;تواند به بحرین ببازد.</p>
	<p>
		<strong>فکر می&zwnj;کنید ایران با ویلموتس می&zwnj;تواند به جام جهانی صعود کند؟</strong></p>
	<p>
		تیم شما کیفیت خیلی بالایی دارد و روی کاغذ مدعی جدی صعود هستید، ولی دو شکست متوالی با این نمایش ضعیف کار شما را سخت می&zwnj;کند. نگرانم که کار صعود پیچیده شود. شانس شما این است که بحرین تیم ضعیفی دارد و شما در تهران با این تیم و عراق بازی خواهید کرد. سرنوشت صعود هنوز در دست خودتان است. ولی تیم باید به سرعت ترمیم شود، چون اوضاع می&zwnj;تواند خیلی خطرناک باشد. همه چیز به رابطه ویلموتس با بازیکنانش بستگی دارد.</p>
</div>
<p>
	&nbsp;</p>
</div>

                    </div>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-tags ml-2"></i>کلیدواژه</h5>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%AA%DB%8C%D9%85%20%D9%85%D9%84%DB%8C%20%D8%A7%DB%8C%D8%B1%D8%A7%D9%86" target="_blank">
                            <h6 class="mb-0">تیم ملی ایران</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D9%85%D8%A7%D8%B1%DA%A9%20%D9%88%DB%8C%D9%84%D9%85%D9%88%D8%AA%D8%B3" target="_blank">
                            <h6 class="mb-0">مارک ویلموتس</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%B1%D9%88%D9%85%D9%86%20%D9%85%D9%88%D9%84%DB%8C%D9%86%D8%A7" target="_blank">
                            <h6 class="mb-0">رومن مولینا</h6>
                        </a>
                </div>
            </div>

            
            <div class="mb-4">
                

            </div>
            

            <div class="row">
                <div class="col-md-12">
                    <div class="adv-4col">
                            <div style="width:100%;height:1px;"></div>

                    </div>
                </div>
            </div>

            <div class="tools">
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=همه-در-بلژیک-از-انتخاب-ویلموتس-تعجب-کردند- http://www.iran-varzeshi.com/news/100898.html'></a>
                </div>
                <div class="sociallink telegram">
                    <a title="telegram" href='tg://msg?text=همه در بلژیک از انتخاب ویلموتس تعجب کردند! لینک خبر: http://www.iran-varzeshi.com//News/100898/'></a>
                </div>
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/100898?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/100898", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/100898.html&amp;t=همه-در-بلژیک-از-انتخاب-ویلموتس-تعجب-کردند-'></a>
                </div>

                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/100898.html&amp;message=همه-در-بلژیک-از-انتخاب-ویلموتس-تعجب-کردند-'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=همه در بلژیک از انتخاب ویلموتس تعجب کردند! لینک خبر: http://www.iran-varzeshi.com//News/100898/'></a>
                </div>
            </div>

            <div class="add-commentbox clearfix px-3">
<form action="/News/AddComment" id="postcommentform" method="post">        <input type="hidden" name="NewsID" value="100898" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="row">
            <div class="col-md-6">
                <div class="form-group">
                    <input type="text" class="form-control" name="FullName" placeholder="نام">
                </div>
                <div class="form-group">
                    <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
                </div>
                <div class="form-group">
                    <div class="float-right" style="padding: 0; ">
                        <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                    </div>
                    <div class="float-right" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=DboiFGaIIzPaVa0nQBzXww%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="DboiFGaIIzPaVa0nQBzXww==" /></div></div>
                </div>
            
            </div>
            <div class="col-md-6">
                <div class="form-group">
                    <textarea class="form-control" name="Content"></textarea>
                </div>
                    <button type="submit" class="btn btn-outline-secondary pull-left">ارسال</button>
            </div>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 100898+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3">
        <div class="m-2">    <div style="width:100%;height:1px;"></div>
</div>
        <div class="mb-4 ">    <div class="listednews">
        <div class="block-header">پربازدید ترین ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/100898/%DA%AF%D9%81%D8%AA%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D9%88%D9%85%D9%86-%D9%85%D9%88%D9%84%DB%8C%D9%86%D8%A7-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%88%DB%8C%D9%84%D9%85%D9%88%D8%AA%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۱۸:۵</span>
                            </div>
                        </div>
                        همه در بلژیک از انتخاب ویلموتس تعجب کردند!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100896/%D8%B9%D8%B2%DB%8C%D8%B2-%D9%85%D8%AD%D9%85%D8%AF%DB%8C-%D8%A8%D8%A7%D8%B4%DA%AF%D8%A7%D9%87%D9%87%D8%A7%DB%8C-%D9%88%D8%B1%D8%B4%DA%A9%D8%B3%D8%AA%D9%87'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۴:۵۷</span>
                            </div>
                        </div>
                        عزیز محمدی: باشگاه‌های ایران ورشکسته‌اند
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=1141&amp;type=PortalMostVisited' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>

        <div class="m-2">    <div style="width:100%;height:1px;"></div>
</div>
        <div class="mb-4 sticky-top">    <div class="listednews">
        <div class="block-header">تازه ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/100898/%DA%AF%D9%81%D8%AA%D9%88%DA%AF%D9%88-%D8%A8%D8%A7-%D8%B1%D9%88%D9%85%D9%86-%D9%85%D9%88%D9%84%DB%8C%D9%86%D8%A7-%D8%AE%D8%A8%D8%B1%D9%86%DA%AF%D8%A7%D8%B1-%D9%81%D8%B1%D8%A7%D9%86%D8%B3%D9%88%DB%8C-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%88%DB%8C%D9%84%D9%85%D9%88%D8%AA%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۱۸:۵</span>
                            </div>
                        </div>
                        همه در بلژیک از انتخاب ویلموتس تعجب کردند!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99238/%D9%85%D8%A7%D8%B1%DA%A9-%D9%88%DB%8C%D9%84%D9%85%D9%88%D8%AA%D8%B3-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۱۳:۴۸</span>
                            </div>
                        </div>
                        نکته‌ی مثبت در تیم ملی: غل و زنجیرها باز شد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/98453/%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%85%D8%A7%D8%B1%DA%A9-%D9%88%DB%8C%D9%84%D9%85%D9%88%D8%AA%D8%B3-%D8%AC%D9%88%D8%A7%D8%AF-%D9%86%DA%A9%D9%88%D9%86%D8%A7%D9%85-%D8%A7%D8%B1%D9%88%DB%8C%D9%86-%D9%84%D9%85%D8%A7%D9%86%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۴۲:۱۸</span>
                            </div>
                        </div>
                        دستیاران ویلموتس: نکو، لمانس و شاید بورکلمانس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/96632/%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%DA%A9%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%DA%A9%DB%8C%D8%B1%D9%88%D8%B4'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۱۹:۲۹</span>
                            </div>
                        </div>
                        فرار از پرداخت دستمزد و احتمال افزایش تیم‌های جام جهانی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/95245/%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%B3%D8%B1%D9%85%D8%B1%D8%A8%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۴۹:۱۹</span>
                            </div>
                        </div>
                        راهنمایی برای انتخاب سرمربی تیم ملی/ نه اسم داریم نه آدرس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93631/%DA%A9%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%DA%A9%DB%8C%D8%B1%D9%88%D8%B4-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%DB%8C%D8%AD%DB%8C%DB%8C-%DA%AF%D9%84%D9%85%D8%AD%D9%85%D8%AF%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۴۰:۳</span>
                            </div>
                        </div>
                        تجویز یحیی گل‌محمدی برای تیم ملی: مربی ایرانی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93425/%D8%AE%D9%84%D8%A7%D8%B5%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%98%D8%A7%D9%BE%D9%86-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۳۲:۲۱</span>
                            </div>
                        </div>
                        خلاصه بازی ایران ۰ - ژاپن ۳ (ویدیو)
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93415/%D8%AA%D8%B1%D8%A7%D9%81%DB%8C%DA%A9-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D9%82%D8%A8%D9%84-%D8%A8%D8%A7%D8%B2%DB%8C-%DA%98%D8%A7%D9%BE%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۵۸:۲۵</span>
                            </div>
                        </div>
                        ترافیک سنگین در خیابان‌های تهران
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93414/%D8%B5%D8%AD%D8%A8%D8%AA%D9%87%D8%A7%DB%8C-%DA%A9%DB%8C%D8%B1%D9%88%D8%B4-%D9%82%D8%A8%D9%84-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D8%A7-%DA%A9%DB%8C%D8%B1%D9%88%D8%B4'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۵۵:۵۳</span>
                            </div>
                        </div>
                        صحبت‎های کی‎روش قبل از بازی با ژاپن (ویدیو)
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93384/%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%DA%98%D8%A7%D9%BE%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۳:۱۸:۳۷</span>
                            </div>
                        </div>
                        خلاصه بازی دوستانه ایران - ژاپن  ۲۰۱۵ (ویدیو)
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93305/%D8%A7%D8%AD%D8%B3%D8%A7%D9%86-%D8%AD%D8%A7%D8%AC-%D8%B5%D9%81%DB%8C-%D8%A8%D8%A7%D8%B2%DB%8C-%DA%98%D8%A7%D9%BE%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۴۷:۴</span>
                            </div>
                        </div>
                        حاج صفی: دو فینال دیگر پیش رو داریم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93115/%D8%B3%D8%B1%D8%AF%D8%A7%D8%B1-%D8%A2%D8%B2%D9%85%D9%88%D9%86-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF%D9%87%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۳۲:۴۴</span>
                            </div>
                        </div>
                        آزمون: مگر در جام جهانی  دروازه خالی گل نکردم؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/93071/%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%AD%D9%85%D9%84%D9%87'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۱۷:۲۳</span>
                            </div>
                        </div>
                        نقص بزرگ در مدل یورش تیم ملی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/92918/%D9%85%D8%B3%D8%B9%D9%88%D8%AF-%D8%B4%D8%AC%D8%A7%D8%B9%DB%8C-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%B9%D9%85%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۲۲:۵۹</span>
                            </div>
                        </div>
                        شجاعی: تاریخ نشان داده بازی‌های آسانی با عمان نداشته‌ایم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/92338/%D8%B7%D8%A7%D8%B1%D9%85%DB%8C-%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87-%D8%A7%DB%8C-%D8%A7%D9%81-%D8%B3%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۵:۲</span>
                            </div>
                        </div>
                        طارمی: خیلی به گلزنی فکر نمی‌کنم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/92331/%D9%85%D9%87%D8%AF%DB%8C-%D8%AA%D8%A7%D8%AC-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۳۷:۵۳</span>
                            </div>
                        </div>
                        تاج: حساب کار دست بقیه آمد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91850/%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AF%D9%88%D8%B3%D8%AA%D8%A7%D9%86%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%82%D8%B7%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۵۲:۵۲</span>
                            </div>
                        </div>
                        قطر - ایران / مشت کی‌روش باز می‌شود؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91657/%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۳۳:۳۳</span>
                            </div>
                        </div>
                        آزمون مصدوم شد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91650/%D8%AA%D8%B1%D8%A7%D8%A8%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۳۹:۳۳</span>
                            </div>
                        </div>
                        هر جوی که باشد مردم دوست دارند تیم ملی نتیجه بگیرد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91469/%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D9%82%D8%B7%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۴۸:۳۴</span>
                            </div>
                        </div>
                        حلقه اتحاد تیم ملی به درخواست کی‌روش
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91402/%D9%82%D9%84%DB%8C-%D8%B2%D8%A7%D8%AF%D9%87-%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۴۸:۰</span>
                            </div>
                        </div>
                        قلی‌زاده و کریمی مصدومان تیم ملی در قطر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91400/%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%DA%A9%D9%85%D9%BE-%D8%A7%D8%B3%D9%BE%D8%A7%DB%8C%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۴۳:۵۰</span>
                            </div>
                        </div>
                        استتار محل تمرین تیم ملی  با پارچه‌های مشکی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91371/%DA%A9%DB%8C-%D8%B1%D9%88%D8%B4-%DA%A9%D9%84%D9%85%D8%A8%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۲۰:۲۵</span>
                            </div>
                        </div>
                        کی‌روش سرمربی کلمبیا؟ / سه نفر مخالف
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91360/%D8%B1%D8%B6%D8%A7%DB%8C%DB%8C%D8%A7%D9%86-%D8%AA%DB%8C%D9%85%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۹:۵۴</span>
                            </div>
                        </div>
                        وقتی در تیم نیستید، دهان‌تان را ببندید
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91354/%D8%AC%D9%87%D8%A7%D9%86%D8%A8%D8%AE%D8%B4-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7%DB%8C-%D8%A2%D8%B3%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۲:۳۸</span>
                            </div>
                        </div>
                        خبر خوش از انگلیس: جهانبخش آماده بازی در جام ملت‌ها
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91348/%D8%B4%D9%88%D8%AA%D8%B2%D9%86-%D8%A7%D8%AA%D9%88%D9%85%D8%A7%D8%AA%DB%8C%DA%A9-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%AA%D8%AD%D8%B1%DB%8C%D9%85'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۲۱:۱۶</span>
                            </div>
                        </div>
                        شوت‌زن اتوماتیک، تحریم‌ و دغدغه‌های کی‌روش
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91347/%DA%A9%DB%8C%D8%B1%D9%88%D8%B4-%D8%A8%DB%8C%D8%B1%D8%A7%D9%86%D9%88%D9%86%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۷:۲۴</span>
                            </div>
                        </div>
                        بیرانوند ۲ - کی‌روش یک؛ شماره یک برنده دوئل با سرمربی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91337/%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%B1%D9%86%DA%A9%DB%8C%D9%86%DA%AF-%D9%81%DB%8C%D9%81%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۲۰:۸</span>
                            </div>
                        </div>
                        آخرین رنکینگ ۲۰۱۸ / ایران در جمع ۳۰ تیم برتر جهان
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91321/%D8%AD%D8%A7%D8%AC-%D8%B5%D9%81%DB%8C-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%AC%D8%A7%D9%85-%D9%85%D9%84%D8%AA%D9%87%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۲۰:۴۰</span>
                            </div>
                        </div>
                        حاجی‌صفی: همه باور دارند می توانیم قهرمان شویم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91295/%DA%A9%DB%8C%D8%B1%D9%88%D8%B4-%DA%A9%D9%84%D9%85%D8%A8%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۱:۴۵:۳۳</span>
                            </div>
                        </div>
                        مذاکره کی‌روش و کلمبیا قانونی است
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91289/%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C-%D8%A8%DB%8C-%D8%AE%D8%A8%D8%B1%DB%8C-%D9%82%D8%B7%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۷:۰</span>
                            </div>
                        </div>
                        بی خبری از تیم ملی / از بدرقه تا فیلمبرداری قطری‌ها
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91204/%D9%85%D9%87%D8%AF%DB%8C-%D8%AA%D8%A7%D8%AC-%D8%A8%D8%AF%D8%B1%D9%82%D9%87-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۲۷:۳۹</span>
                            </div>
                        </div>
                        تاج زمان مجمع، نام اسپانسر  و تاریخ  مراسم بدرقه تیم ملی را فراموش کرد!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/91160/%DA%A9%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%DA%A9%DB%8C-%D9%88%D8%B1%D8%B4-%D8%A8%D8%AF%D8%B1%D9%82%D9%87-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۳۲:۴۴</span>
                            </div>
                        </div>
                        کی‌روش: ما برای مردم و قلب آنها بازی می‌کنیم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79512'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۳۶:۵</span>
                            </div>
                        </div>
                        روزنامه های مشهور ترکیه: بیرانوند قرضی در فنرباغچه
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/79503'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۲۵:۴۶</span>
                            </div>
                        </div>
                        کی‌روش:با 15 روز تمرین نمی توانیم ژاپن را ببریم‌
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=1141&amp;type=ServiceLatest' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>

        
        
        
    </div>
</div>







    </div>
</div>

<section class="footer">
    <div class="footer-bottom logo "> </div>
    <div class="footer-links">
        <ul class="footer-menu clearfix aligncenter centered ">
            <li class=""><a href="/">صفحه نخست</a></li>
            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
            <li class=""><a href="/news/service/10139">یادداشت</a></li>
            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
        </ul>
    </div>
    <div class="footer-links2">
        <ul class="footer-icon-link clearfix ">
            <li class="about-icon"><a href="#"> </a></li>
            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
            <li class="archive-icon"><a href="/link/links"></a></li>
            <li class="user-icon"><a href="/news/newsarchive"></a></li>
            <li class="home-icon"><a href="/news/feed2"></a></li>
        </ul>
    </div>
    <div class="footer-bottom clearfix">
        <div class="col-md-12 clearfix footer-content">
            <div class="pull-right " style="margin-right:50px;direction: ltr;">
                <a rel="license" href="http://creativecommons.org/licenses/by/4.0/"></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">All Content</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://iran-varzeshi.com/" property="cc:attributionName" rel="cc:attributionURL">IRAN VARZESHI </a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.
            </div>
            <div class="pull-left " style="margin-left:50px;">
                <span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
            </div>
        </div>
    </div>
</section>

 
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.plugins.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/popper.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/slider-pro/js/jquery.sliderpro.min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
    <script type="text/javascript">

    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });

    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 100898 + "&score="+score,function(val){
        setCookie("RateNews_" + 100898, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 100898);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    













    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {

        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });


    </script>


    <script>
        $(document).ready(function () {

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'لیگ برتر' },
            //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
            //    success: successFunc,
            //    error: errorFunc
            //});

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'گلزنان لیگ برتر' },
            //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
            //    success: successFunc2,
            //    error: errorFunc
            //});

            $('#League').change(function () {
                $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
                $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#League').val() },
                    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                    success: successFunc,
                    error: errorFunc
                });
            });

            $('#Topscorer').change(function () {
                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#Topscorer').val() },
                    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                    success: successFunc2,
                    error: errorFunc
                });
            });

            function successFunc(data, status) {
                $("#tabledata").html(data);
                $("#tabledata").show();
                $('#loading').hide();
            }
            function successFunc2(data, status) {
                $("#tabledata2").html(data);
                $("#tabledata2").show();
                $('#loading2').hide();
            }

            function errorFunc() {

            }
        });

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-88071488-1', 'auto');
        ga('send', 'pageview');


    </script>


</body>
</html>
