
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>7 برداشت از بازی پرسپولیس - صنعت نفت</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=637043737663385048' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-7 برداشت از بازی پرسپولیس - صنعت نفت :  : پرسپولیس در هفته سوم موفق شد با نتیجه یک بر صفر از سد صنعت نفت آبادان بگذرد.' />
    <meta name='keywords' content='لیگ برتر,پرسپوليس' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='7 برداشت از بازی پرسپولیس - صنعت نفت' />
 <meta property='og:description' content='پرسپولیس در هفته سوم موفق شد با نتیجه یک بر صفر از سد صنعت نفت آبادان بگذرد.' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/165361/image_200_139.jpg' />
 <meta property='og:locale' content='fa' />
 
    <script src="/Resource/Scripts/jquery-3.3.1.min.js"></script>
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    



    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-4.0.0/css/bootstrap.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/css/portal-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' /><link href='/resource/slider-pro/css/slider-pro.min.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' />

    
    
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
    <style>
        :root {
             --primary-color: #cc0001 ;
         }

        .block-header,header .header-bottom .navbar-nav .nav-item a  {
            color: #fffff;
        }
      
       
    </style>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header>
        <div class="header-top">
            <div class="container-fluid">
                <div class="float-right">
                    <a href="/"><img class="img-responsive" src="/siteheader/current?_t=637043737663414916" alt="" /></a>
                </div>
                <div class="float-left mt-2">
                    <div class="col ">
                        <div class="social-link float-left my-auto ">
                            <a class="telegram" href="https://telegram.me/iranvarzeshii"><i class="fa fa-send fa-2x"></i></a>
                            <a class="telegram" href="https://twitter.com/IranVarzeshi"><i class="fa fa-twitter fa-2x"></i></a>
                            <a class="telegram" href="https://www.instagram.com/iranvarzeshii"><i class="fa fa-instagram fa-2x"></i></a>
                        </div>

                        
                    </div>
                    <div class="col"></div>
                    <div class="col"></div>
                </div>
            </div>
        </div>
        <div class="header-bottom">
            <nav class="navbar navbar-expand-lg navbar-dark py-1">
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse " id="navbarSupportedContent">

                        <ul class="navbar-nav ">
                                        <li class="nav-item ">
                    <a class="nav-link" href="/">صفحه نخست</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/7.html">فوتبال ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/8.html">ورزش جهان</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/4.html">ورزش ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1098.html">یادداشت</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/90.html">فیلم و عکس</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/news/table">جدول</a>

            </li>
        <li class="nav-item dropdown">
            <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" >لیگ برتر ایران </a>
            <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                        <a class="dropdown-item" href="/service/1149.html">پرسپولیس</a>
        <a class="dropdown-item" href="/service/1151.html">استقلال</a>
        <a class="dropdown-item" href="/service/1152.html">سپاهان</a>
        <a class="dropdown-item" href="/service/1153.html">تراکتورسازی</a>
        <a class="dropdown-item" href="/service/1154.html">پدیده</a>
        <a class="dropdown-item" href="/service/1157.html">سپیدرود رشت</a>
        <a class="dropdown-item" href="/service/1158.html">فولاد</a>
        <a class="dropdown-item" href="/service/1159.html">پارس جنوبی جم</a>
        <a class="dropdown-item" href="/service/1160.html">سایپا</a>
        <a class="dropdown-item" href="/service/1161.html">پیکان</a>
        <a class="dropdown-item" href="/service/1162.html">نساجی مازندران</a>
        <a class="dropdown-item" href="/service/1163.html">صنعت نفت آبادان</a>
        <a class="dropdown-item" href="/service/1164.html">نفت مسجدسلیمان</a>
        <a class="dropdown-item" href="/service/1165.html">ماشین‌سازی‌تبریز</a>
        <a class="dropdown-item" href="/service/1166.html">ذوب آهن</a>
        <a class="dropdown-item" href="/service/1167.html">استقلال خوزستان</a>

                
            </div>
        </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1150.html">جام ملت‌های آسیا</a>

            </li>

                        </ul>
                    <div class="form-inline mr-auto">
                        <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                    </div>
                </div>
            </nav>
        </div>
    </header>
<div class="container-fluid">
    <div class="page" dir="rtl" id="page">
        








<div class="row mt-3">
    
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>فوتبال ایران</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>100789</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1398/6/26</span>
                    <span> 17:06</span>
                </div>
                <div class="pull-left">
                    <a class="fa fa-lg fa-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/100789?module=news'></a>
                    <span>|</span>
                    <a class="fa fa-lg fa-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/100789", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="row">
                    <div class="col-md-6">
                    <img class="img-fluid" alt="" src='/content/imgcache/165361/image_600_400.jpg' />
                    </div>
                    <div class="col-md-6">
                        <span class="rotitr"></span>
                        <h1>
                            <a class="titr" href='/News/100789/7'>
                                7 برداشت از بازی پرسپولیس - صنعت نفت
                            </a>
                        </h1>
                        <h2 class="lide" style="margin: 0;">پرسپولیس در هفته سوم موفق شد با نتیجه یک بر صفر از سد صنعت نفت آبادان بگذرد.</h2>
                    </div>
                </div>
                <div class="">


                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><h1>
	1</h1>
<p>
	&nbsp;محمدحسین کنعانی&zwnj;زادگان در اولین بازی&zwnj;ای که در ترکیب ثابت پرسپولیس قرار داشت، یک گل سه امتیازی برای این تیم به ثمر رساند. شوت از راه دور شماره 6 پرسپولیس در دقیقه 57 با اینکه مهارشدنی به نظر می&zwnj;رسید، روی اشتباه دروازه&zwnj;بان صنعت نفت آبادان، به تور دروازه چسبید تا مدافع سرخ&zwnj;ها خوشبخت&zwnj;ترین مرد روی زمین باشد. کمتر کسی فکر می&zwnj;کرد شماره 6 پرسپولیس که زمانی تن بازیکنانی مثل کریم باقری بود، در تن کنعانی&zwnj;زادگان هم جادو کند. حالا با این گل، کالدرون کار سختی برای انتخاب دو مدافع میانی بازی دربی خواهد داشت؛ سیدجلال، شجاع یا کنعانی&zwnj;زادگان؟</p>
<hr />
<h1>
	2</h1>
<p>
	&nbsp;کالدرون نسبت به بازی قبلی پرسپولیس مقابل تراکتور، 5 تغییر در ترکیب تیمش داده بود. یکی از آنها -بیرانوند- اجباری بود اما بقیه تغییرها کمی عجیب به نظر می&zwnj;رسید. سرمربی آرژانتینی در خط دفاع 2 تغییر اساسی داده بود؛ محمد کنعانی&zwnj;زادگان جایگزین سیدجلال حسینی شده بود و محمد انصاری در پست دفاع چپ جای محمد نادری را گرفته بود. در خط میانی امید عالیشاه نیمکت&zwnj;نشین شده بود و بشار رسن به جایش بازی می&zwnj;کرد. در خط حمله هم جونیور برزیلی برای اولین&zwnj;بار به صورت فیکس بازی می&zwnj;کرد تا وحید امیری نیمکت&zwnj;نشین شود. در آنسو تیم نفت تنها یک تغییر در تیمش ایجاد کرده بود.</p>
<hr />
<h1>
	3</h1>
<p>
	&nbsp;پرسپولیس برای اولین&zwnj;بار در این فصل با سیستم 2-4-4 بازی کرد. تا قبل از این کالدرون تیمش را با آرایش 1-4-1-4 به زمین می&zwnj;فرستاد که در فاز حمله به روش 3-3-4 تغییر شکل می&zwnj;داد. این سیستم در نیمه اول به هیچ عنوان جواب نداد و ناهماهنگی بازیکنان در دو بازی اول بیشتر هم شده بود. سؤال مهم حالا این است که کالدرون برای دربی می&zwnj;خواهد با چه شیوه&zwnj;ای بازی کند؟ بازی با یک مهاجم نوک یا دو مهاجم؟</p>
<hr />
<h1>
	4</h1>
<p>
	&nbsp;نیمه اول بازی یک نمایش کاملاً خواب&zwnj;آور بود. غیر از 2 دقیقه اول و 2 دقیقه پایانی، تماشاگران از تماشای این نیمه لذت نبردند. شاید جالب&zwnj;ترین لحظه نیمه اول برای تماشاگران تلویزیونی، طعنه پیمان یوسفی، گزارشگر بازی به همکارش سرهنگ علیفر بود. او زمانی که دوربین روی سیدجلال نیمکت&zwnj;نشین آمد، گفت: &laquo;همونطور که می&zwnj;بینید سیدجلال همچنان پیراهن پرسپولیس&zwnj;رو به تن داره و همچنان هم در خط دفاع بازی می&zwnj;کنه.&raquo;</p>
<hr />
<h1>
	5</h1>
<p>
	&nbsp;کالدرون خیلی زود به ترکیب تیمش دست زد تا مشخص شود حتی خودش هم از تغییراتی که داده راضی نیست. در دقیقه 52 بشار رسن که روز خوبی را سپری نکرده بود، حای خودش را به وحید امیری داد. نیمکت&zwnj;نشینی امیری از همان اول کمی عجیب بود چون کالدرون پیش از فصل اعتقاد خاصی به او داشت و با اصرار سرمربی آرژانتینی بود که امیری دوباره قرمزپوش شد. دیگر تغییر کالدرون که نسبتاً زود رخ داد، تعویض مهاجم برزیلی جوان با امید عالیشاه بود. جونیور در اولین بازی&zwnj;ای که به صورت فیکس به میدان رفت اصلاً نتوانست انتظارها را برآورده کند و آنقدر ضعیف ظاهر شد که حتی کالدرون هم نتوانست تا دقیقه 90 او را در ترکیب تاب بیاورد. تعویض سوم هم به آوردن محمد نادری اختصاص داشت. نادری که نیمکت&zwnj;نشینی&zwnj;اش دور از انتظار بود در همان بدو ورود، سمت چپ پرسپولیس را شور و حال دیگری بخشید.</p>
<hr />
<h1>
	6</h1>
<p>
	&nbsp;علی علیپور یکی از روزهای بد خودش در پرسپولیس را سپری کرد. او که از ابتدای فصل افت کرده در بازی دیشب چندین و چند موقعیت را از دست داد. علیپور اگر کمی دقت می&zwnj;کرد می&zwnj;توانست یک پیروزی پرگل را نصیب کالدرون و هواداران کند اما در بازی صنعت نفت نشان داد نه از نظر ذهنی و نه از نظر فیزیکی با روزهای اوج خودش قابل مقایسه نیست.</p>
<hr />
<h1>
	7</h1>
<p>
	از این بازی استقبال چندانی نشده بود. طبیعی هم بود بازی در روز دوشنبه نباید هم خیلی ورزشگاه را پر کند. با این همه همین بازی هم می&zwnj;توانست پرتماشاگرتر باشد. دیروز حدود سه هزار هوادار پرسپولیسی به دلیل نخریدن بلیت به صورت الکترونیکی از ورود به ورزشگاه بازماندند. این برای اولین بار بود که یگان ویژه اجازه نمی&zwnj;داد تماشاگران بدون بلیت به ورزشگاه بروند. در دو هفته ابتدایی لیگ یگان ویژه در دقیقه 90 کوتاه آمده بود و هواداران مشتاق را به ورزشگاه راه داده بود اما این بار از طریق بلندگو از هواداران بی&zwnj;بلیت می&zwnj;خواست تا به قانون احترام بگذارند و ورزشگاه را ترک کنند یا به سمت ورزشگاه 12 هزار نفری بروند و بازی را از طریق مانیتور نصب شده در آنجا تماشا کنند. با این اوصاف هواداران باید آگاه باشند که در دربی و سایر بازی&zwnj;های لیگ هم اوضاع از همین قرار است و دیگر خبری از مماشات مقامات امنیتی نیست. بلیت را باید از قبل و در اینترنت خریداری کنید!</p>
</div>

                    </div>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-tags ml-2"></i>کلیدواژه</h5>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D9%84%DB%8C%DA%AF%20%D8%A8%D8%B1%D8%AA%D8%B1" target="_blank">
                            <h6 class="mb-0">لیگ برتر</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%D9%8A%D8%B3" target="_blank">
                            <h6 class="mb-0">پرسپوليس</h6>
                        </a>
                </div>
            </div>

            
            <div class="mb-4">
                

            </div>
            

            <div class="row">
                <div class="col-md-12">
                    <div class="adv-4col">
                            <div style="width:100%;height:1px;"></div>

                    </div>
                </div>
            </div>

            <div class="tools">
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=7-برداشت-از-بازی-پرسپولیس---صنعت-نفت http://www.iran-varzeshi.com/news/100789.html'></a>
                </div>
                <div class="sociallink telegram">
                    <a title="telegram" href='tg://msg?text=7 برداشت از بازی پرسپولیس - صنعت نفت لینک خبر: http://www.iran-varzeshi.com//News/100789/'></a>
                </div>
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/100789?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/100789", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/100789.html&amp;t=7-برداشت-از-بازی-پرسپولیس---صنعت-نفت'></a>
                </div>

                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/100789.html&amp;message=7-برداشت-از-بازی-پرسپولیس---صنعت-نفت'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=7 برداشت از بازی پرسپولیس - صنعت نفت لینک خبر: http://www.iran-varzeshi.com//News/100789/'></a>
                </div>
            </div>

            <div class="add-commentbox clearfix px-3">
<form action="/News/AddComment" id="postcommentform" method="post">        <input type="hidden" name="NewsID" value="100789" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="row">
            <div class="col-md-6">
                <div class="form-group">
                    <input type="text" class="form-control" name="FullName" placeholder="نام">
                </div>
                <div class="form-group">
                    <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
                </div>
                <div class="form-group">
                    <div class="float-right" style="padding: 0; ">
                        <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                    </div>
                    <div class="float-right" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=qx%2B0v26vqti569Afhw%2B9dA%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="qx+0v26vqti569Afhw+9dA==" /></div></div>
                </div>
            
            </div>
            <div class="col-md-6">
                <div class="form-group">
                    <textarea class="form-control" name="Content"></textarea>
                </div>
                    <button type="submit" class="btn btn-outline-secondary pull-left">ارسال</button>
            </div>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 100789+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3">
        <div class="m-2">    <div style="width:100%;height:1px;"></div>
</div>
        <div class="mb-4 ">    <div class="listednews">
        <div class="block-header">پربازدید ترین ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/100785/%D8%B2%D9%85%DB%8C%D9%86-%DA%86%D9%85%D9%86-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۲۳:۸</span>
                            </div>
                        </div>
                        ثروتی که سه سال پرسپولیس از آن بی خبر بود!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100774/%D8%AA%DB%8C%D9%85-%D8%AC%D9%88%D8%A7%D9%86-%D9%88%D8%B2%D9%86%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%AA%D8%A7%DB%8C%D9%84%D9%86%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۱:۲</span>
                            </div>
                        </div>
                        تیر رستمی برای تغییر وزن به سنگ خورد!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100786/%D9%84%DB%8C%D8%B3%D8%AA-20-%D9%86%D9%81%D8%B1%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۲۷:۲۸</span>
                            </div>
                        </div>
                        لیست 20 نفره پرسپولیس؛ دو باتجربه خط می‌خورند؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100787/%D8%B5%D8%AD%D8%A8%D8%AA%D9%87%D8%A7%DB%8C-%D9%87%D8%A7%D8%AF%DB%8C-%D9%85%D8%AD%D9%85%D8%AF%DB%8C-%D9%85%D8%AF%D8%A7%D9%81%D8%B9-%D8%B0%D9%88%D8%A8%D8%A2%D9%87%D9%86-%D9%82%D8%A8%D9%84-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D8%A7-%D8%AA%D8%B1%D8%A7%DA%A9%D8%AA%D9%88%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۳۷:۲۳</span>
                            </div>
                        </div>
                        هادی محمدی: مسئولان تراکتور را نمی‌بخشم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100773/%D9%88%D8%B2%D9%86%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D8%A8%D8%A7%D9%86%D9%88%D8%A7%D9%86%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D9%87%D8%A7%D9%86%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۴۳:۳</span>
                            </div>
                        </div>
                        اعزام 4 بانوی وزنه برداری به تایلند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100778/%D8%B2%D9%88%D8%AC-%D8%AE%D8%B7-%D8%AD%D9%85%D9%84%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۶:۰</span>
                            </div>
                        </div>
                        7 و 70 زوجی بدون فداکاری و کار ترکیبی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100788/%D8%AA%DB%8C%D9%85-%D8%AC%D9%88%D8%A7%D9%86-%D9%88%D8%B2%D9%86%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C%D9%85%D8%B3%D8%A7%D8%A8%D9%82%D8%A7%D8%AA-%D8%AC%D9%87%D8%A7%D9%86%DB%8C-%D8%AA%D8%A7%DB%8C%D9%84%D9%86%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۴:۴۵:۱۵</span>
                            </div>
                        </div>
                        جدال برای قهرمانی بدون صدرنشین!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100789/7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۶:۳۲</span>
                            </div>
                        </div>
                        7 برداشت از بازی پرسپولیس - صنعت نفت
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100776/%D8%B5%D8%AD%D8%A8%D8%AA%D9%87%D8%A7%DB%8C-%D8%A8%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1-%D8%B1%D8%AD%D9%85%D8%A7%D9%86%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۲:۳۷:۵۴</span>
                            </div>
                        </div>
                        بختیار رحمانی: چرا ورود زنان به ورزشگاه را سخت می‌کنند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100790/53'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۱۴:۴</span>
                            </div>
                        </div>
                        5 نکته از 5 مدعی لیگ
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=7&amp;type=PortalMostVisited' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>

        <div class="m-2">    <div style="width:100%;height:1px;"></div>
</div>
        <div class="mb-4 sticky-top">    <div class="listednews">
        <div class="block-header">تازه ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/100790/53'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۱۴:۴</span>
                            </div>
                        </div>
                        5 نکته از 5 مدعی لیگ
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100786/%D9%84%DB%8C%D8%B3%D8%AA-20-%D9%86%D9%81%D8%B1%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۲۷:۲۸</span>
                            </div>
                        </div>
                        لیست 20 نفره پرسپولیس؛ دو باتجربه خط می‌خورند؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100785/%D8%B2%D9%85%DB%8C%D9%86-%DA%86%D9%85%D9%86-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۲۳:۸</span>
                            </div>
                        </div>
                        ثروتی که سه سال پرسپولیس از آن بی خبر بود!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100784/%D9%87%DB%8C%D8%AA-%D9%85%D8%AF%DB%8C%D8%B1%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۲۰:۳۷</span>
                            </div>
                        </div>
                        هیأت مدیره پرسپولیس سخنگو ندارد؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100783/%D8%AF%D8%B1%D8%A8%DB%8C-%D8%A7%D9%85%DB%8C%D8%AF%D9%87%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۱۸:۵۱</span>
                            </div>
                        </div>
                        دربی امیدها هم نزدیک است؛ پرسپولیس راه افتاده
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100782/%D8%B9%D9%84%DB%8C%D9%BE%D9%88%D8%B1-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%B5%D9%86%D8%B9%D8%AA-%D9%86%D9%81%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۱۶:۲</span>
                            </div>
                        </div>
                        دبل علیپور مقابل صنعت تکرار می‌شود؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100781/%D8%B3%D8%B9%DB%8C%D8%AF-%D8%AD%D8%B3%DB%8C%D9%86-%D9%BE%D9%88%D8%B1-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۱۲:۲۶</span>
                            </div>
                        </div>
                        حسین پور: کالدرون حق دارد ریسک نکند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100780/%D8%B3%D9%87%D9%85-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%A7%D8%B2-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D8%A7-%D9%87%D9%86%DA%AF%DA%A9%D9%86%DA%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۱۰:۲۳</span>
                            </div>
                        </div>
                        سهم پرسپولیس از بازی با هنگ‌کنگ؛ سه نفر و نصفی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100779/%D8%A8%D8%B4%D8%A7%D8%B1-%D8%AF%D8%B1-%D9%BE%D8%B3%D8%AA-10-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۸:۲۴</span>
                            </div>
                        </div>
                        بشار شماره 10‌ای که کالدرون دنبالش می‌گشت
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100778/%D8%B2%D9%88%D8%AC-%D8%AE%D8%B7-%D8%AD%D9%85%D9%84%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۹:۶:۰</span>
                            </div>
                        </div>
                        7 و 70 زوجی بدون فداکاری و کار ترکیبی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100777/%D8%A8%D8%A7%DB%8C%DA%AF%D8%A7%D9%86%DB%8C-%D9%BE%D8%B1%D9%88%D9%86%D8%AF%D9%87-%D9%88%D8%B1%D9%88%D8%AF-%D8%B2%D9%86%D8%A7%D9%86-%D8%A8%D9%87-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۱:۲۹</span>
                            </div>
                        </div>
                        علی‌آبادی گفت &#171;به من چه؟&#187; و پرونده را بایگانی کرد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100772/%D8%B5%D8%AD%D8%A8%D8%AA%D9%87%D8%A7%DB%8C-%D8%AC%D8%A7%D9%84%D8%A8-%D9%88%DB%8C%D8%B3%DB%8C-%D8%AF%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D9%85%D9%85%D9%86%D9%88%D8%B9%DB%8C%D8%AA-%D9%88%D8%B1%D9%88%D8%AF-%D8%B2%D9%86%D8%A7%D9%86-%D8%A8%D9%87-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87%D9%87%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۵۲:۱۴</span>
                            </div>
                        </div>
                        ویسی: راه ندادن زنان به ورزشگاه، توهین به مردان است
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100770/%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%82%D8%A7%D9%86%D9%88%D9%86-90-%D8%A8%D9%87-10-%D8%AF%D8%B1%D8%A8%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۲۵:۱۹</span>
                            </div>
                        </div>
                        وقتی سازمان لیگ توپ را به زمین استقلال می‌اندازد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100769/%D9%88%D8%A7%DA%A9%D9%86%D8%B4-%DA%A9%D9%85%DB%8C%D8%AA%D9%87-%D8%A7%D9%86%D8%B6%D8%A8%D8%A7%D8%B7%DB%8C-%D8%A8%D9%87-%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%85%D8%A7%DA%86%D9%88%D9%86%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۲۰:۵</span>
                            </div>
                        </div>
                        حسن‌زاده: استراماچونی به استیناف اعتراض کند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100767/%D8%B1%D8%B6%D8%A7-%D9%88%D8%B7%D9%86%D8%AE%D9%88%D8%A7%D9%87-%D8%AE%D8%A7%D8%B7%D8%B1%D8%A7%D8%AA-%D8%AF%D8%B1%D8%A8%DB%8C-%D8%B4%D8%B4-%D8%AA%D8%A7%DB%8C%DB%8C-%D9%87%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۱:۹:۳۲</span>
                            </div>
                        </div>
                        رضا وطنخواه: 6 تا زدیم و 300 تومان گرفتیم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100766/%D8%A8%DB%8C%D9%88%DA%A9-%D9%88%D8%B7%D9%86%D8%AE%D9%88%D8%A7%D9%87-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%B4%D8%B4%D8%AA%D8%A7%DB%8C%DB%8C%D9%87%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۱:۴:۵</span>
                            </div>
                        </div>
                        بیوک وطنخواه:  6 تا شوخی نیست
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100765/%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87-%D9%85%DB%8C%D9%86%D8%A7%D9%88%D9%86%D8%AF-%D8%AF%D8%B1%D8%A8%D8%A7%D8%B1%D9%87-%D9%87%DB%8C%D8%A7%D8%AA-%D9%85%D8%AF%DB%8C%D8%B1%D9%87-%D9%88-%D9%BE%DB%8C%D8%B1%D9%88%D8%A7%D9%86%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۰:۵۸:۴۱</span>
                            </div>
                        </div>
                        میناوند: هیات مدیره می خواهد انصاری‌فرد را خراب کند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100764/%D8%A7%D8%AD%D9%85%D8%AF%D8%B2%D8%A7%D8%AF%D9%87-%D9%84%DB%8C%D8%B3%D8%AA-%D8%A8%D8%A7%D8%B2%DB%8C-%D8%A8%D8%A7-%D9%86%D9%81%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۰:۵۵:۳۸</span>
                            </div>
                        </div>
                        احمدزاده به لیست بازی با صنعت می‌رسد؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100763/%D8%AA%D8%BA%DB%8C%DB%8C%D8%B1-%D8%B3%DB%8C%D8%B3%D8%AA%D9%85-%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84%DB%8C-%DA%A9%D8%A7%D9%84%D8%AF%D8%B1%D9%88%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۰:۵۳:۳۰</span>
                            </div>
                        </div>
                        نعمتی بیرون می‌رود یا عالیشاه؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100762/%D8%A8%D8%AF%D9%86%D8%B3%D8%A7%D8%B2-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۰:۵۰:۵۹</span>
                            </div>
                        </div>
                        حالا همه مارکو را با والنسیا مقایسه می‌کنند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100761/%D8%AF%D8%B9%D9%88%D8%AA-%D9%86%D8%B4%D8%AF%D9%86-%D8%B4%D8%AC%D8%A7%D8%B9-%D8%A8%D9%87-%D8%AA%DB%8C%D9%85-%D9%85%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۰:۲۷:۸</span>
                            </div>
                        </div>
                        چرا شجاع به تیم ملی دعوت نمی‌شود؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100759/%D8%AF%D8%A7%D9%88%D8%B1-%D8%AF%D8%B1%D8%A8%DB%8C-%D8%AD%DB%8C%D8%AF%D8%B1%DB%8C-%D8%B3%DB%8C%D8%AF%D8%B9%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۳۰:۲۱</span>
                            </div>
                        </div>
                        شانس کدام داور برای قضاوت دربی بیشتر است؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100758/%D9%82%D8%A7%D9%86%D9%88%D9%86-90-%D8%A8%D9%87-10-%D8%AF%D8%B1%D8%A8%DB%8C-90'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۲۰:۲</span>
                            </div>
                        </div>
                        اجرای قانون ۹۰ به ۱۰ در دربی امکانپذیر است؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100757/%D8%A7%D9%88%D9%84%D9%88%DB%8C%D8%AA-%D9%87%D8%A7%DB%8C-%D8%A7%D9%86%D8%B5%D8%A7%D8%B1%DB%8C-%D9%81%D8%B1%D8%AF-%D8%AF%D8%B1-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۲۵:۴۶</span>
                            </div>
                        </div>
                        چهار صخره پیش روی انصاری‌فرد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100756/%D8%B9%D9%84%DB%8C%D9%BE%D9%88%D8%B1-%D9%88-%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%D8%AF%D8%B1-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۲۳:۴۷</span>
                            </div>
                        </div>
                        علیپور از امروز به خودش برمی‌گردد؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100755/%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D9%82%D8%B1%D8%A7%D8%B1%D8%AF%D8%A7%D8%AF-%D8%A8%DB%8C%D8%B1%D8%A7%D9%86%D9%88%D9%86%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۲۰:۲۳</span>
                            </div>
                        </div>
                        تمدید قرارداد بیرانوند برای ادای دین به پرسپولیس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100754/90-%D8%A8%D9%87-10-%D8%AA%D9%85%D8%A7%D8%B4%D8%A7%DA%AF%D8%B1%D8%A7%D9%86-%D8%AF%D8%B1-%D8%AF%D8%B1%D8%A8%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۱۶:۵۶</span>
                            </div>
                        </div>
                        چرا استقلالی‌ها نگران 90 درصدشان هستند؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100752/%D9%81%D8%B1%D8%A7%D8%AE%D9%88%D8%A7%D9%86-%D8%B3%D8%A7%D8%B2%D9%85%D8%A7%D9%86-%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%DB%8C-%DA%A9%D8%A7%D8%B1%D8%AA-%D9%87%D9%88%D8%A7%D8%AF%D8%A7%D8%B1%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۳:۵۴</span>
                            </div>
                        </div>
                        به نام فوتبال، به کام بانک‌ها
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100750/%D8%B3%D9%87%D9%85%DB%8C%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%AF%D8%B1-%D8%AA%DB%8C%D9%85-%D8%A7%D9%85%DB%8C%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۴:۱۰</span>
                            </div>
                        </div>
                        لیست پرسپولیسی های تیم امید آب می رود!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100749/%D9%86%DB%8C%D9%85%DA%A9%D8%AA-%D9%86%D8%B4%DB%8C%D9%86%DB%8C-%D8%A7%D9%86%D8%B5%D8%A7%D8%B1%DB%8C-%D9%88-%D9%85%D8%A7%D9%87%DB%8C%D9%86%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۱:۱۹</span>
                            </div>
                        </div>
                        نیمکت‌نشینی دو بزرگ پرسپولیس تا اطلاع ثانوی!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100748/%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%84%DB%8C-%D9%BE%D9%88%D8%B4%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۸:۵۷</span>
                            </div>
                        </div>
                        تمرین تاکتیکی تا چهار روز قبل از بازی صنعت تعطیل!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100747/%D8%B4%D8%A7%D9%86%D8%B3-%D8%A8%D8%A7%D8%B2%DB%8C-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3%DB%8C-%D9%87%D8%A7-%D8%AF%D8%B1-%D9%87%D9%86%DA%AF-%DA%A9%D9%86%DA%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۶:۳۹</span>
                            </div>
                        </div>
                        6 پرسپولیسی تیم ملی آماده بازی در هنگ‌گنگ
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100746/%D8%AF%D8%B1%D8%A8%DB%8C-%D9%87%D8%A7%DB%8C-%D8%B4%D9%87%D8%B1%DB%8C%D9%88%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۴:۱۶</span>
                            </div>
                        </div>
                        دربی‌های شهریور؛ از 6تایی‌ها تا باخت بد استیلی
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100745/%D8%B3%D8%B1%D8%AF%D8%B1%DA%AF%D9%85%DB%8C-%D8%B9%D8%A7%D9%84%DB%8C%D8%B4%D8%A7%D9%87-%D9%88-%D8%A7%D9%85%DB%8C%D8%B1%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۱:۳۲</span>
                            </div>
                        </div>
                        سیستم کالدرون باعث سردرگمی عالیشاه و امیری
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100744/%D8%AA%D8%B9%D9%88%DB%8C%D8%B6-%D9%87%D8%A7%DB%8C-%DA%A9%D8%A7%D9%84%D8%AF%D8%B1%D9%88%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۴۹:۱۲</span>
                            </div>
                        </div>
                        کالدرون عکس برانکو؛ ریسک بی‌نتیجه
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=7&amp;type=ServiceLatest' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>

        
        
        
    </div>
</div>







    </div>
</div>

<section class="footer">
    <div class="footer-bottom logo "> </div>
    <div class="footer-links">
        <ul class="footer-menu clearfix aligncenter centered ">
            <li class=""><a href="/">صفحه نخست</a></li>
            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
            <li class=""><a href="/news/service/10139">یادداشت</a></li>
            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
        </ul>
    </div>
    <div class="footer-links2">
        <ul class="footer-icon-link clearfix ">
            <li class="about-icon"><a href="#"> </a></li>
            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
            <li class="archive-icon"><a href="/link/links"></a></li>
            <li class="user-icon"><a href="/news/newsarchive"></a></li>
            <li class="home-icon"><a href="/news/feed2"></a></li>
        </ul>
    </div>
    <div class="footer-bottom clearfix">
        <div class="col-md-12 clearfix footer-content">
            <div class="pull-right " style="margin-right:50px;direction: ltr;">
                <a rel="license" href="http://creativecommons.org/licenses/by/4.0/"></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">All Content</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://iran-varzeshi.com/" property="cc:attributionName" rel="cc:attributionURL">IRAN VARZESHI </a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.
            </div>
            <div class="pull-left " style="margin-left:50px;">
                <span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
            </div>
        </div>
    </div>
</section>

 
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.plugins.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/popper.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/slider-pro/js/jquery.sliderpro.min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
    <script type="text/javascript">

    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });

    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 100789 + "&score="+score,function(val){
        setCookie("RateNews_" + 100789, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 100789);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    













    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {

        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });


    </script>


    <script>
        $(document).ready(function () {

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'لیگ برتر' },
            //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
            //    success: successFunc,
            //    error: errorFunc
            //});

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'گلزنان لیگ برتر' },
            //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
            //    success: successFunc2,
            //    error: errorFunc
            //});

            $('#League').change(function () {
                $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
                $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#League').val() },
                    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                    success: successFunc,
                    error: errorFunc
                });
            });

            $('#Topscorer').change(function () {
                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#Topscorer').val() },
                    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                    success: successFunc2,
                    error: errorFunc
                });
            });

            function successFunc(data, status) {
                $("#tabledata").html(data);
                $("#tabledata").show();
                $('#loading').hide();
            }
            function successFunc2(data, status) {
                $("#tabledata2").html(data);
                $("#tabledata2").show();
                $('#loading2').hide();
            }

            function errorFunc() {

            }
        });

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-88071488-1', 'auto');
        ga('send', 'pageview');


    </script>


</body>
</html>
