
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>عنصری ناشناخته به‌نام آندره‌آ</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=637008200216096345' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-عنصری ناشناخته به‌نام آندره‌آ : آبی‌ها هم از برنامه‌شان در لیگ نوزدهم مطلع شدند اما... : وصال روحانی / وای به وقتی که مربی بپذیرد همه موارد و ایراداتی که بر کار یکی دو بازیکن خود قائل شده و بر آن اساس عذرشان را خواسته قابل اغماض است و می‌توان حکم قبلی را نقض و با آنها هم زندگی‌کرد.' />
    <meta name='keywords' content='استقلال,آندره‌آ استراماچونی' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='عنصری ناشناخته به‌نام آندره‌آ' />
 <meta property='og:description' content='وصال روحانی / وای به وقتی که مربی بپذیرد همه موارد و ایراداتی که بر کار یکی دو بازیکن خود قائل شده و بر آن اساس عذرشان را خواسته قابل اغماض است و می‌توان حکم قبلی را نقض و با آنها هم زندگی‌کرد.' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/164922/image_200_133.jpeg' />
 <meta property='og:locale' content='fa' />
 
    <script src="/Resource/Scripts/jquery-3.3.1.min.js"></script>
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    



    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-4.0.0/css/bootstrap.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/css/portal-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' /><link href='/resource/slider-pro/css/slider-pro.min.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' />

    
    
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
    <style>
        :root {
             --primary-color: #cc0001 ;
         }

        .block-header,header .header-bottom .navbar-nav .nav-item a  {
            color: #fffff;
        }
      
       
    </style>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header>
        <div class="header-top">
            <div class="container-fluid">
                <div class="float-right">
                    <a href="/"><img class="img-responsive" src="/siteheader/current?_t=637008200216116348" alt="" /></a>
                </div>
                <div class="float-left mt-2">
                    <div class="col ">
                        <div class="social-link float-left my-auto ">
                            <a class="telegram" href="https://telegram.me/iranvarzeshii"><i class="fa fa-send fa-2x"></i></a>
                            <a class="telegram" href="https://twitter.com/IranVarzeshi"><i class="fa fa-twitter fa-2x"></i></a>
                            <a class="telegram" href="https://www.instagram.com/iranvarzeshii"><i class="fa fa-instagram fa-2x"></i></a>
                        </div>

                        
                    </div>
                    <div class="col"></div>
                    <div class="col"></div>
                </div>
            </div>
        </div>
        <div class="header-bottom">
            <nav class="navbar navbar-expand-lg navbar-dark py-1">
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse " id="navbarSupportedContent">

                        <ul class="navbar-nav ">
                                        <li class="nav-item ">
                    <a class="nav-link" href="/">صفحه نخست</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/7.html">فوتبال ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/8.html">ورزش جهان</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/4.html">ورزش ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1098.html">یادداشت</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/90.html">فیلم و عکس</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/news/table">جدول</a>

            </li>
        <li class="nav-item dropdown">
            <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" >لیگ برتر ایران </a>
            <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                        <a class="dropdown-item" href="/service/1149.html">پرسپولیس</a>
        <a class="dropdown-item" href="/service/1151.html">استقلال</a>
        <a class="dropdown-item" href="/service/1152.html">سپاهان</a>
        <a class="dropdown-item" href="/service/1153.html">تراکتورسازی</a>
        <a class="dropdown-item" href="/service/1154.html">پدیده</a>
        <a class="dropdown-item" href="/service/1157.html">سپیدرود رشت</a>
        <a class="dropdown-item" href="/service/1158.html">فولاد</a>
        <a class="dropdown-item" href="/service/1159.html">پارس جنوبی جم</a>
        <a class="dropdown-item" href="/service/1160.html">سایپا</a>
        <a class="dropdown-item" href="/service/1161.html">پیکان</a>
        <a class="dropdown-item" href="/service/1162.html">نساجی مازندران</a>
        <a class="dropdown-item" href="/service/1163.html">صنعت نفت آبادان</a>
        <a class="dropdown-item" href="/service/1164.html">نفت مسجدسلیمان</a>
        <a class="dropdown-item" href="/service/1165.html">ماشین‌سازی‌تبریز</a>
        <a class="dropdown-item" href="/service/1166.html">ذوب آهن</a>
        <a class="dropdown-item" href="/service/1167.html">استقلال خوزستان</a>

                
            </div>
        </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1150.html">جام ملت‌های آسیا</a>

            </li>

                        </ul>
                    <div class="form-inline mr-auto">
                        <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                    </div>
                </div>
            </nav>
        </div>
    </header>
<div class="container-fluid">
    <div class="page" dir="rtl" id="page">
        








<div class="row mt-3">
    
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>فوتبال ایران</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>100590</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1398/5/16</span>
                    <span> 17:17</span>
                </div>
                <div class="pull-left">
                    <a class="fa fa-lg fa-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/100590?module=news'></a>
                    <span>|</span>
                    <a class="fa fa-lg fa-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/100590", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="row">
                    <div class="col-md-6">
                    <img class="img-fluid" alt="" src='/content/imgcache/164922/image_600_400.jpeg' />
                    </div>
                    <div class="col-md-6">
                        <span class="rotitr">آبی‌ها هم از برنامه‌شان در لیگ نوزدهم مطلع شدند اما...</span>
                        <h1>
                            <a class="titr" href='/News/100590/%D8%B9%D9%86%D8%B5%D8%B1%DB%8C-%D9%86%D8%A7%D8%B4%D9%86%D8%A7%D8%AE%D8%AA%D9%87-%D8%A8%D9%87%D9%86%D8%A7%D9%85-%D8%A2%D9%86%D8%AF%D8%B1%D9%87%D8%A2'>
                                عنصری ناشناخته به‌نام آندره‌آ
                            </a>
                        </h1>
                        <h2 class="lide" style="margin: 0;">وصال روحانی / وای به وقتی که مربی بپذیرد همه موارد و ایراداتی که بر کار یکی دو بازیکن خود قائل شده و بر آن اساس عذرشان را خواسته قابل اغماض است و می‌توان حکم قبلی را نقض و با آنها هم زندگی‌کرد.</h2>
                    </div>
                </div>
                <div class="">


                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><div>
	<strong>وصال روحانی</strong> /&nbsp;دیشب استقلال هم مثل سایر تیم&zwnj;های حاضر در فصل نوزدهم لیگ برتر فوتبال کشور از برنامه دقیق خود در این مسابقات مطلع شد و فهمید که طی 30 هفته برگزاری این رقابت&zwnj;ها، هر هفته با کدام تیم و در کدام محل بازی دارد اما آن&zwnj;چه این تیم به&zwnj;درستی و با دقت لازم از آن بی&zwnj;بهره و بی&zwnj;اطلاع است، روش&zwnj;های دقیق کار آندره&zwnj;آ استراماچونی است.</div>
<div>
	<p>
		درست است که دو ماه تلاش گسترده و تمرینات هر روزه و در اغلب اوقات دو جلسه در هر روز آبی&zwnj;ها را با مدل&zwnj;های کاری این مربی 43 ساله اهل ایتالیا آشنا ساخته و آنها فهمیده&zwnj;اند که وی بیشتر از کدام سیستم&zwnj;ها تبعیت می&zwnj;کند اما مسأله مهم و دستاورد اصلی که هنوز حاصل نیامده، نحوه برخورد این مربی باگروه&zwnj;های فنی و پیچیدگی&zwnj;های روحی در هر دیداری و چگونگی بازی کردن او با مهره&zwnj;هایی است که امسال در ترکیب استقلال حاضرند و اگر چه به تعداد کم نیستند اما به&zwnj;لحاظ نبوغ فنی و رسیدن به سطوحی که بتوانند با غرایز فردی و تصمیم&zwnj;گیری&zwnj;های لحظه&zwnj;ای&zwnj;شان روند یک مسابقه را عوض کنند، فاصله&zwnj;ای محسوس با سطح آرمان و ایده&zwnj;آل دارند.<br />
		&nbsp;</p>
	<h3 style="color:blue;">
		نتایجی امید آفرین اما...&nbsp;</h3>
	<p>
		نتایج کار استقلال در دیدارهای دوستانه&zwnj;اش چه آنها که در تهران انجام داده و چه در مسابقاتش در یک اردوی تمرینی در خاک ترکیه اغلب مساعد و توأم با پیروزی و به&zwnj;تبع آن امید&zwnj;آفرین بوده ولی از یک سو حریفان استقلال در این مسابقات واقعاً &laquo;حریف&raquo; نبوده&zwnj;اند و از جانب دیگر نتایج دیدارهای تدارکاتی غیر رسمی گاهی گول زننده و ایجاد&zwnj;کننده این باور بوده که تیمی فاقد نقایص و لنگی&zwnj;های بزرگ است اما در اولین دیدارهای رسمی چیزی خلاف این به اثبات رسیده است. میزان توانایی استراماچونی و توفیق یا ناکامی او در مهره&zwnj;چینی و سپس تغییر آن براساس اتفاقات هر مسابقه، چیزی است که فقط با برگزاری هفته&zwnj;های اول لیگ و شاید انجام حداقل 10 دیدار حاصل می&zwnj;آید و امروز با چوب راندن آندره&zwnj;آ فقط به سبب بعضی لغزش&zwnj;های استقلال در مسابقات تدارکاتی&zwnj;اش یا برعکس تحسین او بابت گل&zwnj;های پرشماری که آبی&zwnj;ها در این بازی&zwnj;ها به ثمر رسانده&zwnj;&zwnj;اند، عین بی&zwnj;تدبیری است.</p>
	<h3 style="color:blue;">
		اهمیت کار رفته&zwnj;ها و آمده&zwnj;ها</h3>
	<p>
		آنچه در این ارتباط اهمیت دارد و باید در برآورد کار استراماچونی و دستاوردهای او ملحوظ نظر قرار بگیرد، جداشدن حدود 15 بازیکن عمدتاً شاخص و &laquo;کارراه&zwnj;بینداز&raquo; از آبی&zwnj;ها در ماه&zwnj;های اخیر و اضافه&zwnj;شدن نفراتی به جمع آنان است که هرچند خوب&zwnj;اند اما در اکثر موارد با کلاس و سطح کار و مهارت&zwnj;های افراد جدا شده برابری نمی&zwnj;کنند. این امر فقط کار استراماچونی را برای تکرار نتایج فصل گذشته این تیم سخت&zwnj;تر می&zwnj;کند و با اینکه تصور می&zwnj;شود سوم شدن آبی&zwnj;ها در فصل گذشته لیگ برتر کشور دستاورد اندکی بوده اما نیل به آن مقام در رقابت با &laquo;پرسپولیس برانکو&raquo; و &laquo;سپاهان قلعه&zwnj;نویی&raquo; یک ناکامی محض نبود و برعکس خبر از تلاش و جست&zwnj;وجوی دائمی آبی&zwnj;ها برای رسیدن به سکوهای بالاتر می&zwnj;داد. چنین همتی اگر با ایستادگی استراماچونی بر سر اصول کاری&zwnj;اش و سختگیری و ممارستی که در شیوه&zwnj;های تمرینی او مشاهده می&zwnj;گردد، همراه شود، استقلال فصل سازنده&zwnj;ای را پیش&zwnj;رو خواهد داشت که شاید رتبه&zwnj;ای بالاتر از همان سومی را نصیب&zwnj;شان نکند اما می&zwnj;تواند یک سکوی پرتاب به سوی فصل بعدی و بهتر و گام&zwnj;های نخست یک پیشرفت اساسی باشد.<br />
		&nbsp;</p>
	<h3 style="color:blue;">
		نمونه&zwnj;های سازش&zwnj;کاری</h3>
	<p>
		اگر از لزوم اصولگرایی استراماچونی و ماندگاری&zwnj;اش روی اصول حرفه&zwnj;ای می&zwnj;گوییم، منظورمان برخوردهایی از سر سازشکاری استراماچونی با مدیران باشگاه در هفته&zwnj;&zwnj;های اخیر است. در حالی که گفته می&zwnj;شد سرمربی ناکام سابق اینترمیلان محسن کریمی را برای همیشه رد کرده است دخالت مدیران استقلال به سرکردگی امیرحسین فتحی سبب&zwnj;ساز بازگشت کریمی به تمرینات استقلال شده و مشابه این سناریو برای رضا آذری هم طی روزهای اخیر روی داده و &laquo;استرا&raquo; با قبول بازگشت وی پس از مداخله فتحی و درخواست این مقام از وی برای استفاده مجدد از این بازیکن عملاً نشان داده است که مهره&zwnj;ای سازش&zwnj;ناپذیر نیست و اگر لازم باشد برای حفظ جایگاه شغلی و منافع مالی&zwnj;اش کوتاه می&zwnj;آید. اینگونه مسائل می&zwnj;تواند لغزش&zwnj;های احتمالی استقلال را در فصل پیش رو بیش از آن سازد که قابل پذیرش باشد و معمولاً برای اولین فصل حضور یک مربی خارجی در کشوری دیگر منطقی جلوه می&zwnj;کند. تاریخ به ما می&zwnj;گوید مربیان سرسخت و اصولگرا هم در برخی فصول و در قالب تیم&zwnj;های بزرگ برای نتیجه&zwnj;گیری مشکل داشته&zwnj;اند و وای به وقتی که مربی بپذیرد همه موارد و ایراداتی که بر کار یکی دو بازیکن خود قائل شده و بر آن اساس عذرشان را خواسته قابل اغماض است و می&zwnj;توان حکم قبلی را نقض و با آنها هم زندگی&zwnj;کرد.</p>
</div>
<p>
	&nbsp;</p>
</div>

                    </div>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-tags ml-2"></i>کلیدواژه</h5>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84" target="_blank">
                            <h6 class="mb-0">استقلال</h6>
                        </a>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%A2%D9%86%D8%AF%D8%B1%D9%87%E2%80%8C%D8%A2%20%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%85%D8%A7%DA%86%D9%88%D9%86%DB%8C" target="_blank">
                            <h6 class="mb-0">آندره‌آ استراماچونی</h6>
                        </a>
                </div>
            </div>

            
            <div class="mb-4">
                

            </div>
            

            <div class="row">
                <div class="col-md-12">
                        <div style="width:100%;height:1px;"></div>

                </div>
            </div>
            <div class="tools">
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=عنصری-ناشناخته-به-نام-آندره-آ http://www.iran-varzeshi.com/news/100590.html'></a>
                </div>
                <div class="sociallink telegram">
                    <a title="telegram" href='tg://msg?text=عنصری ناشناخته به‌نام آندره‌آ لینک خبر: http://www.iran-varzeshi.com//News/100590/'></a>
                </div>
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/100590?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/100590", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/100590.html&amp;t=عنصری-ناشناخته-به-نام-آندره-آ'></a>
                </div>

                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/100590.html&amp;message=عنصری-ناشناخته-به-نام-آندره-آ'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=عنصری ناشناخته به‌نام آندره‌آ لینک خبر: http://www.iran-varzeshi.com//News/100590/'></a>
                </div>
            </div>

            <div class="add-commentbox clearfix px-3">
<form action="/News/AddComment" id="postcommentform" method="post">        <input type="hidden" name="NewsID" value="100590" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="row">
            <div class="col-md-6">
                <div class="form-group">
                    <input type="text" class="form-control" name="FullName" placeholder="نام">
                </div>
                <div class="form-group">
                    <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
                </div>
                <div class="form-group">
                    <div class="float-right" style="padding: 0; ">
                        <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                    </div>
                    <div class="float-right" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=neBjGxLIlCv8jWFCHJVlHg%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="neBjGxLIlCv8jWFCHJVlHg==" /></div></div>
                </div>
            
            </div>
            <div class="col-md-6">
                <div class="form-group">
                    <textarea class="form-control" name="Content"></textarea>
                </div>
                    <button type="submit" class="btn btn-outline-secondary pull-left">ارسال</button>
            </div>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 100590+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3">
        <div class="mb-4 ">    <div class="listednews">
        <div class="block-header">پربازدید ترین ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/100543/%D8%B4%DA%A9%D8%A7%DB%8C%D8%AA-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%A7%D8%B2-%DA%AF%D8%B1%D9%88%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۳:۸</span>
                            </div>
                        </div>
                        حمله پرسپولیسی‌ها به گوران؛ فرق شیردال و گاو
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100539/%D8%B5%D8%AF%D8%A7%D8%B3%DB%8C%D9%85%D8%A7-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%AA%D9%88%D9%87%DB%8C%D9%86-%D8%B1%D9%81%D8%AA%D8%A7%D8%B1-%D8%AA%D9%88%D9%87%DB%8C%D9%86-%D8%A2%D9%85%DB%8C%D8%B2-%D9%85%D8%AC%D8%B1%DB%8C-%D8%AA%D9%84%D9%88%D8%B2%DB%8C%D9%88%D9%86%DB%8C-%D8%B6%D8%AF-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۲:۳۹:۱۹</span>
                            </div>
                        </div>
                        آنتی صدا و سیما
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100515/%D8%AA%DB%8C%D8%AA%D8%B1-%D8%AE%D8%B7%D8%B1%D9%86%D8%A7%DA%A9-%D8%AD%D8%B3%DB%8C%D9%86-%D9%BE%D9%88%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۸:۴</span>
                            </div>
                        </div>
                        بسته خبری پرسپولیس / تیتر خطرناک برای حسین‌‌پور
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100563/%D8%A2%D9%85%D8%A7%D8%B1-%DA%AF%D9%84%D8%B2%D9%86%DB%8C-%D8%A7%D9%86%D8%AF%D8%B1%D8%B3%D9%88%D9%86-%D9%84%D9%88%D9%BE%D8%B2'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۱:۱۸:۴۰</span>
                            </div>
                        </div>
                        آمار نا‌‌امید‌کننده از مهاجم برزیلی مد نظر کالدرون
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100588/%D9%82%D8%B1%D8%B9%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF-%D9%86%D9%88%D8%B2%D8%AF%D9%87%D9%85'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۲۵:۲۳</span>
                            </div>
                        </div>
                        درباره قرعه پرسپولیس؛ ورود از تنگنای قیف
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100582/%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۳۸:۴</span>
                            </div>
                        </div>
                        برنامه لیگ برتر فوتبال ایران ۹۹-۹۸
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100547/%DA%AF%D8%A7%D8%A8%D8%B1%DB%8C%D9%84-%DA%A9%D8%A7%D9%84%D8%AF%D8%B1%D9%88%D9%86-%D9%85%D8%AD%D9%85%D8%AF-%D8%AD%D8%B3%DB%8C%D9%86%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۰:۳۳</span>
                            </div>
                        </div>
                        کالدرون، محمد حسینی را هم نخواست
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100586/%D8%B3%D8%A7%D8%B3%D8%A7%D9%86-%D8%B2%D9%85%D8%A7%D9%86%D9%87-%D8%AF%D8%B1-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۱۹:۲</span>
                            </div>
                        </div>
                        گلری که استقلال را قهرمان کرد در تمرین پرسپولیس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100577/%D8%AF%DB%8C-%D8%B3%D8%A7%D9%86%D8%AA%D9%88-%DA%AF%D8%B2%DB%8C%D9%86%D9%87-%D8%AE%D8%B7-%D8%AD%D9%85%D9%84%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۲۹:۵۱</span>
                            </div>
                        </div>
                        دی سانتو با چه رقمی به پرسپولیس می‌آید؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100542/%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%A7%D9%81%D8%B4%DB%8C%D9%86-%D9%BE%DB%8C%D8%B1%D9%88%D8%A7%D9%86%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۵۸:۵۲</span>
                            </div>
                        </div>
                        پیروانی: اشتباه کنند، ساکت نمی‌نشینم / آمریکا بودم، گفتند تجمع راه انداخته
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=7&amp;type=PortalMostVisited' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>
        <div class="mb-4 sticky-top">    <div class="listednews">
        <div class="block-header">تازه ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/100594/%D8%A8%D8%A7%D8%AE%D8%AA-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D9%81%D9%88%D9%84%D8%A7%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۵۴:۱۷</span>
                            </div>
                        </div>
                        پرسپولیس صفر – فولاد 2/باخت پرحاشیه با اخراج کمال و شجاع
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100593/%D8%A8%DB%8C-%D9%BE%D9%88%D9%84%DB%8C-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۱۹:۴۶</span>
                            </div>
                        </div>
                        بسته خبری پرسپولیس/بی پولی و دیگر هیچ!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100592/%D8%AF%D8%B1%D8%AE%D8%B4%D8%A7%D9%86-%D9%82%D8%B1%D8%B9%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۴۷:۵۱</span>
                            </div>
                        </div>
                        درخشان: با این قرعه پرسپولیس می تواند زودتر خودش را جمع کند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100591/%D8%AF%DB%8C%D8%A7%D8%A8%D8%A7%D8%AA%D9%87-%D8%A8%D8%A7-%D8%B2%D8%A7%D9%86%D9%88%DB%8C-%D8%AC%D8%B1%D8%A7%D8%AD%DB%8C%D8%B4%D8%AF%D9%87-%D8%A8%D9%87-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A2%D9%85%D8%AF%D9%87'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۳۰:۲۵</span>
                            </div>
                        </div>
                        دیاباته با زانوی جراحی‌شده به استقلال آمده؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100590/%D8%B9%D9%86%D8%B5%D8%B1%DB%8C-%D9%86%D8%A7%D8%B4%D9%86%D8%A7%D8%AE%D8%AA%D9%87-%D8%A8%D9%87%D9%86%D8%A7%D9%85-%D8%A2%D9%86%D8%AF%D8%B1%D9%87%D8%A2'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۱۷:۵۳</span>
                            </div>
                        </div>
                        عنصری ناشناخته به‌نام آندره‌آ
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100589/%D8%AE%D9%84%DB%8C%D9%84%DB%8C-%D9%82%D8%B1%D8%B9%D9%87-%DA%A9%D8%B4%DB%8C-%D9%84%DB%8C%DA%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۴:۱۱</span>
                            </div>
                        </div>
                        خلیلی: نمی‌توان درباره قرعه بد و خوب صحبت کرد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100588/%D9%82%D8%B1%D8%B9%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%AF%D8%B1-%D9%84%DB%8C%DA%AF-%D9%86%D9%88%D8%B2%D8%AF%D9%87%D9%85'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۲۵:۲۳</span>
                            </div>
                        </div>
                        درباره قرعه پرسپولیس؛ ورود از تنگنای قیف
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100586/%D8%B3%D8%A7%D8%B3%D8%A7%D9%86-%D8%B2%D9%85%D8%A7%D9%86%D9%87-%D8%AF%D8%B1-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۱۹:۲</span>
                            </div>
                        </div>
                        گلری که استقلال را قهرمان کرد در تمرین پرسپولیس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100584/%D8%AD%D8%B3%DB%8C%D9%86-%D9%85%D8%A7%D9%87%DB%8C%D9%86%DB%8C-%D8%B4%D8%A7%DB%8C%D8%B9%D9%87-%D9%84%DB%8C%D8%B3%D8%AA-%D9%85%D8%A7%D8%B2%D8%A7%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۵۴:۶</span>
                            </div>
                        </div>
                        ماهینی: یکسری سایت‌ها و پیج‌ها دنبال خودنمایی بودند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100583/%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%87%D8%A7%D8%AA-%D8%A8%D8%B2%D8%B1%DA%AF-%D9%85%D8%AF%D8%A7%D9%81%D8%B9%D8%A7%D9%86-%D9%88-%DA%AF%D9%84%D8%B1-%D8%A7%D9%84%D8%A7%D9%87%D9%84%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۳۵:۲۸</span>
                            </div>
                        </div>
                        شبی که برانکو قدر سیدجلال، شجاع و بیرانوند را دانست!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100582/%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D9%87-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۳۸:۴</span>
                            </div>
                        </div>
                        برنامه لیگ برتر فوتبال ایران ۹۹-۹۸
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100580/%D8%AA%D8%A8%D8%B9%DB%8C%D8%B6-%D8%A8%DB%8C%D9%86-%D8%AA%DB%8C%D9%85-%D9%87%D8%A7%DB%8C-%D9%BE%D8%A7%DB%8C%D9%87-%D9%88-%D8%A8%D8%B2%D8%B1%DA%AF%D8%B3%D8%A7%D9%84%D8%A7%D9%86-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۵۷:۲۳</span>
                            </div>
                        </div>
                        حیف و میل کیک و هندوانه در پرسپولیس!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100579/%D8%A2%DB%8C%DB%8C%D9%86%D9%86%D8%A7%D9%85%D9%87-%D8%A7%D9%86%D8%B6%D8%A8%D8%A7%D8%B7%DB%8C-%D9%81%DB%8C%D9%81%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۹:۱۰:۸</span>
                            </div>
                        </div>
                        آیین‌نامه انضباطی ۲۰۱۹ فیفا
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100578/%D9%85%D8%AD%D8%B3%D9%86-%D8%AE%D9%84%DB%8C%D9%84%DB%8C-%D9%82%D8%B1%D8%B9%D9%87-%DA%A9%D8%B4%DB%8C-%D9%84%DB%8C%DA%AF-%D8%A8%D8%B1%D8%AA%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۴۹:۱۹</span>
                            </div>
                        </div>
                        خلیلی: گزینه‌ها همه مد نظر کالدرون هستند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100577/%D8%AF%DB%8C-%D8%B3%D8%A7%D9%86%D8%AA%D9%88-%DA%AF%D8%B2%DB%8C%D9%86%D9%87-%D8%AE%D8%B7-%D8%AD%D9%85%D9%84%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۲۹:۵۱</span>
                            </div>
                        </div>
                        دی سانتو با چه رقمی به پرسپولیس می‌آید؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100576/%D8%A8%D8%A7%D8%B2%DB%8C-%D8%AA%D8%AF%D8%A7%D8%B1%DA%A9%D8%A7%D8%AA%DB%8C-%DA%A9%D8%A7%D9%84%D8%AF%D8%B1%D9%88%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۱۲:۱۱</span>
                            </div>
                        </div>
                        بسته خبری پرسپولیس / دست رد کالدرون به سینه امیدها
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100575/%D8%AC%D9%84%D8%B3%D9%87-%D8%B9%D8%B1%D8%A8-%D8%A8%D8%A7-%D9%85%D8%B1%D8%A8%DB%8C%D8%A7%D9%86-%D9%BE%D8%A7%DB%8C%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۵۶:۵۵</span>
                            </div>
                        </div>
                        جسمم اینجاست، فکرم دنبال مهاجم خارجی!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100559/%D9%BE%D8%A7%D8%B3%D8%AE-%D9%81%DB%8C%D9%81%D8%A7-%D8%A8%D9%87-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86-%D9%88%D8%B1%D8%B2%D8%B4%DB%8C-%D9%88%D8%B1%D9%88%D8%AF-%D8%B2%D9%86%D8%A7%D9%86-%D8%A8%D9%87-%D9%88%D8%B1%D8%B2%D8%B4%DA%AF%D8%A7%D9%87'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۱۹:۵۶</span>
                            </div>
                        </div>
                        آیین‌نامه فیفا در لیگ هم &#171;باید&#187; اجرا شود!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100573/%DA%A9%D8%B1%D9%85%D8%A7%D9%86%DB%8C-%D9%85%D9%82%D8%AF%D9%85-%D8%AA%DB%8C%D9%85-%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%AA%D8%A7%D8%B1%DB%8C%D8%AE-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۴:۵</span>
                            </div>
                        </div>
                        کرمانی مقدم: وحید امیری؟ من یک چیز دیگر بودم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100572/%D8%BA%D8%A7%D8%B1-%D8%AA%D8%A7%D8%B1%DB%8C%DA%A9-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۵۸:۱۴</span>
                            </div>
                        </div>
                        غارِ تاریک فوتبال ایران
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100570/%D9%87%D8%A7%D8%B3%DA%A9%DB%8C%DA%86-%DA%AF%D8%B2%DB%8C%D9%86%D9%87-%D8%A8%D9%88%D8%B3%D9%86%DB%8C%D8%A7%DB%8C%DB%8C-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۵:۳۷:۳۹</span>
                            </div>
                        </div>
                        درباره هاسکیچ گزینه بوسنیایی پرسپولیس: فقط درخشش در آخرین فصل
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100568/%DA%86%D8%B1%D8%A7-%D9%81%D8%AF%D8%B1%D8%A7%D8%B3%DB%8C%D9%88%D9%86-%D9%86%D8%A7%DB%8C%D8%A8-%D8%B1%DB%8C%D8%B3-%D9%88-%D8%AF%D8%A8%DB%8C%D8%B1-%D9%86%D8%AF%D8%A7%D8%B1%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۵۱:۲۶</span>
                            </div>
                        </div>
                        چرا فدراسیون نایب رئیس و دبیر ندارد؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100567/%D9%85%D9%84%D9%88%D8%A7%D9%86-%D8%AA%D9%87%D8%B1%D8%A7%D9%86-%D8%A7%DB%8C%D9%86-%D8%AF%DB%8C%DA%AF%D8%B1-%DA%86%D9%87-%D8%AD%DA%A9%D8%A7%DB%8C%D8%AA%DB%8C-%D8%A7%D8%B3%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۴۳:۲۷</span>
                            </div>
                        </div>
                        ملوان تهران، این دیگر چه حکایتی است؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100566/%D8%A2%DB%8C%D8%A7-%D8%B9%D9%84%DB%8C-%D8%AF%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B2-%DB%8C%DA%A9-%D8%BA%DB%8C%D8%B1%D9%85%D9%85%DA%A9%D9%86-%D8%AD%D8%B1%D9%81-%D9%85%DB%8C%D8%B2%D9%86%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۲:۵۸:۲۶</span>
                            </div>
                        </div>
                        آیا علی دایی از یک غیرممکن حرف می‌زند؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100565/%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87-%D8%B1%D8%B6%D8%A7-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%DB%8C-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B2-%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C-%D9%81%DB%8C%D8%B2%DB%8C%DA%A9%DB%8C-%D8%A8%D8%A7-%D8%A7%DB%8C%D8%AC%D9%86%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۲:۱۵:۵۵</span>
                            </div>
                        </div>
                        مهاجری: از شکایتم کوتاه نمی‌آیم!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100564/%D9%85%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D8%AF%D8%B1%DA%AF%DB%8C%D8%B1%DB%8C-%D9%81%DB%8C%D8%B2%DB%8C%DA%A9%DB%8C-%D9%85%D9%87%D8%A7%D8%AC%D8%B1%DB%8C-%D9%88-%D8%A7%DB%8C%D9%86%D8%AC%D9%86%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۲:۱۳:۲۶</span>
                            </div>
                        </div>
                        همه چیز از &#171;سلطان&#187; شروع شد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100563/%D8%A2%D9%85%D8%A7%D8%B1-%DA%AF%D9%84%D8%B2%D9%86%DB%8C-%D8%A7%D9%86%D8%AF%D8%B1%D8%B3%D9%88%D9%86-%D9%84%D9%88%D9%BE%D8%B2'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۱:۱۸:۴۰</span>
                            </div>
                        </div>
                        آمار نا‌‌امید‌کننده از مهاجم برزیلی مد نظر کالدرون
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100562/%D8%A7%D8%AC%D8%B1%D8%A7%DB%8C-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A8%D9%87-%D8%AF%D8%B1-%D8%B4%D9%87%D8%B1%D8%A2%D9%88%D8%B1%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۳:۴۲:۲۳</span>
                            </div>
                        </div>
                        اجرای قانون ۹۰ به ۱۰ در شهرآورد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100561/%D8%AA%D9%88%D9%87%DB%8C%D9%86-%D9%85%D8%AC%D8%B1%DB%8C-%D9%85%D9%87%D9%85%D8%AA%D8%B1-%D8%A7%D8%B2-%D8%AD%D9%82-%D9%BE%D8%AE%D8%B4'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۳:۳۵:۳</span>
                            </div>
                        </div>
                        توهین مجری مهم‌تر از حق پخش!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100560/%D8%B4%D8%B1%D8%B7%D8%A8%D9%86%D8%AF%DB%8C-%D9%85%D8%B9%D9%85%D8%A7%DB%8C-%D9%BE%DB%8C%DA%86%DB%8C%D8%AF%D9%87-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%A7%DB%8C%D8%B1%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۳:۱۹:۱۰</span>
                            </div>
                        </div>
                        سرگردان مثل توپ، وحشت‌زده مثل قمارباز
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100558/%D9%81%D8%B1%D8%B4%D8%A7%D8%AF-%D8%A7%D8%AD%D9%85%D8%AF%D8%B2%D8%A7%D8%AF%D9%87-%D9%85%D8%B5%D8%A7%D8%AD%D8%A8%D9%87-%D8%B9%D9%84%DB%8C%D9%87-%DA%AF%D9%88%D8%B1%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۳۷:۱</span>
                            </div>
                        </div>
                        تلاش بی‌نتیجه احمدزاه برای مقبولیت دوباره
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100557/%D9%84%DB%8C%D8%B3%D8%AA-20-%D9%86%D9%81%D8%B1%D9%87-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۸:۰:۲۷</span>
                            </div>
                        </div>
                        لیست ۲۰ نفره پرسپولیس چگونه شکل می‌گیرد؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100556/%D8%A8%D8%A7%D8%B2%DB%8C%DA%A9%D9%86%D8%A7%D9%86-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%B3%D8%B1-%DA%A9%D9%84%D8%A7%D8%B3-%D8%AF%D8%A7%D9%88%D8%B1%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۵۵:۲۹</span>
                            </div>
                        </div>
                        بازیکنان پرسپولیس سر کلاس داوری
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100555/%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۳۲:۵۵</span>
                            </div>
                        </div>
                        تمرین و مصاحبه پرسپولیس: یک روز باز، ۶ روز بسته!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100554/%D8%AA%D8%B1%D8%A7%D9%81%DB%8C%DA%A9-%D8%AE%D8%B7-%D9%87%D8%A7%D9%81%D8%A8%DA%A9-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۱۴:۳۹</span>
                            </div>
                        </div>
                        ۱۰ هافبک حریص پرسپولیس برای چهار پست
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=7&amp;type=ServiceLatest' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>

        
        
        
    </div>
</div>







    </div>
</div>

<section class="footer">
    <div class="footer-bottom logo "> </div>
    <div class="footer-links">
        <ul class="footer-menu clearfix aligncenter centered ">
            <li class=""><a href="/">صفحه نخست</a></li>
            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
            <li class=""><a href="/news/service/10139">یادداشت</a></li>
            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
        </ul>
    </div>
    <div class="footer-links2">
        <ul class="footer-icon-link clearfix ">
            <li class="about-icon"><a href="#"> </a></li>
            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
            <li class="archive-icon"><a href="/link/links"></a></li>
            <li class="user-icon"><a href="/news/newsarchive"></a></li>
            <li class="home-icon"><a href="/news/feed2"></a></li>
        </ul>
    </div>
    <div class="footer-bottom clearfix">
        <div class="col-md-12 clearfix footer-content">
            <div class="pull-right " style="margin-right:50px;direction: ltr;">
                <a rel="license" href="http://creativecommons.org/licenses/by/4.0/"></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">All Content</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://iran-varzeshi.com/" property="cc:attributionName" rel="cc:attributionURL">IRAN VARZESHI </a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.
            </div>
            <div class="pull-left " style="margin-left:50px;">
                <span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
            </div>
        </div>
    </div>
</section>

 
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.plugins.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/popper.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/slider-pro/js/jquery.sliderpro.min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
    <script type="text/javascript">

    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });

    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 100590 + "&score="+score,function(val){
        setCookie("RateNews_" + 100590, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 100590);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    













    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {

        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });


    </script>


    <script>
        $(document).ready(function () {

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'لیگ برتر' },
            //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
            //    success: successFunc,
            //    error: errorFunc
            //});

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'گلزنان لیگ برتر' },
            //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
            //    success: successFunc2,
            //    error: errorFunc
            //});

            $('#League').change(function () {
                $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
                $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#League').val() },
                    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                    success: successFunc,
                    error: errorFunc
                });
            });

            $('#Topscorer').change(function () {
                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#Topscorer').val() },
                    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                    success: successFunc2,
                    error: errorFunc
                });
            });

            function successFunc(data, status) {
                $("#tabledata").html(data);
                $("#tabledata").show();
                $('#loading').hide();
            }
            function successFunc2(data, status) {
                $("#tabledata2").html(data);
                $("#tabledata2").show();
                $('#loading2').hide();
            }

            function errorFunc() {

            }
        });

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-88071488-1', 'auto');
        ga('send', 'pageview');


    </script>


</body>
</html>
