
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
    <title>آمریکا فینالیست جام جهانی زنان شد</title>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="icon" type="image/png" href='http://www.iran-varzeshi.com/favicon.png?v=636977204901728911' />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href='http://www.iran-varzeshi.com/News/Feed' />
    <link rel='index' title='ایران ورزشی آنلاین' href='http://www.iran-varzeshi.com' />
    <meta name="generator" content="Tarnama Portal 4.5" />
    <meta name="distribution" content="Global" />
    <meta name="coverage" content="Worldwide" />
    <meta name="robots" content="index,follow,all" />
    <meta name="googlebot" content="index,follow" />
    <meta name="revisit-after" content="1 days" />
    <meta name='description' content='ایران ورزشی آنلاین-آمریکا فینالیست جام جهانی زنان شد :  : تیم ملی فوتبال زنان آمریکا با برتری برابر انگلیس به دیدار نهایی رقابت‌های جام جهانی راه یافت.' />
    <meta name='keywords' content='جام جهانی زنان' />
    
 
 <meta property='og:type' content='article' />
 <meta property='og:url' content='www.iran-varzeshi.com' />
 <meta property='og:site_name' content='ایران ورزشی آنلاین' />
 <meta property='og:title' content='آمریکا فینالیست جام جهانی زنان شد' />
 <meta property='og:description' content='تیم ملی فوتبال زنان آمریکا با برتری برابر انگلیس به دیدار نهایی رقابت‌های جام جهانی راه یافت.' />
 <meta property='og:image' content='http://www.iran-varzeshi.com/content/imgcache/163705/image_200_97.jpg' />
 <meta property='og:locale' content='fa' />
 
    <script src="/Resource/Scripts/jquery-3.3.1.min.js"></script>
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    



    <link href='/resource/item.css' rel='stylesheet' type='text/css' /><link href='/resource/raty-2.7.0/jquery.raty.css' rel='stylesheet' type='text/css' /><link href='/resource/bootstrap-4.0.0/css/bootstrap.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl.min.css' rel='stylesheet' type='text/css' /><link href='/resource/css/bootstrap-rtl-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/css/portal-helper.css' rel='stylesheet' type='text/css' /><link href='/resource/ticker/ticker-style.css' rel='stylesheet' type='text/css' /><link href='/resource/flexslider/flexslider.css' rel='stylesheet' type='text/css' /><link href='/resource/font-awesome.min.css' rel='stylesheet' type='text/css' /><link href='/resource/persionnumber/persianumber.js' rel='stylesheet' type='text/css' /><link href='/resource/jwplayer-7.1.4/skins/vapor.css' rel='stylesheet' type='text/css' /><link href='/resource/slider-pro/css/slider-pro.min.css' rel='stylesheet' type='text/css' /><link href='/resource/portal.css' rel='stylesheet' type='text/css' />

    
    
    <script src="/Resource/ie-bootstrap-carousel-master/ie-bootstrap-carousel.min.js"></script>
    <style>
        :root {
             --primary-color: #cc0001 ;
         }

        .block-header,header .header-bottom .navbar-nav .nav-item a  {
            color: #fffff;
        }
      
       
    </style>
</head>

<body id="bodyelement" class="home blog col-3cm full-width topbar-enabled mobile-sidebar-hide-s2 gecko s1-collapse s2-collapse">
    <header>
        <div class="header-top">
            <div class="container-fluid">
                <div class="float-right">
                    <a href="/"><img class="img-responsive" src="/siteheader/current?_t=636977204901748959" alt="" /></a>
                </div>
                <div class="float-left mt-2">
                    <div class="col ">
                        <div class="social-link float-left my-auto ">
                            <a class="telegram" href="https://telegram.me/iranvarzeshii"><i class="fa fa-send fa-2x"></i></a>
                            <a class="telegram" href="https://twitter.com/IranVarzeshi"><i class="fa fa-twitter fa-2x"></i></a>
                            <a class="telegram" href="https://www.instagram.com/iranvarzeshii"><i class="fa fa-instagram fa-2x"></i></a>
                        </div>

                        
                    </div>
                    <div class="col"></div>
                    <div class="col"></div>
                </div>
            </div>
        </div>
        <div class="header-bottom">
            <nav class="navbar navbar-expand-lg navbar-dark py-1">
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>

                <div class="collapse navbar-collapse " id="navbarSupportedContent">

                        <ul class="navbar-nav ">
                                        <li class="nav-item ">
                    <a class="nav-link" href="/">صفحه نخست</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/7.html">فوتبال ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/8.html">ورزش جهان</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/4.html">ورزش ایران</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1098.html">یادداشت</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/90.html">فیلم و عکس</a>

            </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/news/table">جدول</a>

            </li>
        <li class="nav-item dropdown">
            <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" >لیگ برتر ایران </a>
            <div class="dropdown-menu" aria-labelledby="navbarDropdown">
                        <a class="dropdown-item" href="/service/1149.html">پرسپولیس</a>
        <a class="dropdown-item" href="/service/1151.html">استقلال</a>
        <a class="dropdown-item" href="/service/1152.html">سپاهان</a>
        <a class="dropdown-item" href="/service/1153.html">تراکتورسازی</a>
        <a class="dropdown-item" href="/service/1154.html">پدیده</a>
        <a class="dropdown-item" href="/service/1157.html">سپیدرود رشت</a>
        <a class="dropdown-item" href="/service/1158.html">فولاد</a>
        <a class="dropdown-item" href="/service/1159.html">پارس جنوبی جم</a>
        <a class="dropdown-item" href="/service/1160.html">سایپا</a>
        <a class="dropdown-item" href="/service/1161.html">پیکان</a>
        <a class="dropdown-item" href="/service/1162.html">نساجی مازندران</a>
        <a class="dropdown-item" href="/service/1163.html">صنعت نفت آبادان</a>
        <a class="dropdown-item" href="/service/1164.html">نفت مسجدسلیمان</a>
        <a class="dropdown-item" href="/service/1165.html">ماشین‌سازی‌تبریز</a>
        <a class="dropdown-item" href="/service/1166.html">ذوب آهن</a>
        <a class="dropdown-item" href="/service/1167.html">استقلال خوزستان</a>

                
            </div>
        </li>
            <li class="nav-item ">
                    <a class="nav-link" href="/service/1150.html">جام ملت‌های آسیا</a>

            </li>

                        </ul>
                    <div class="form-inline mr-auto">
                        <div class="clearfix"> <div class="searchbox sb-search-" id="searchbox">
<form action="/Search/Quick?s=news" class="form-inline clearfix" id="search_form" method="post">        <input class="pull-right form-control custom" type="text"  name="q" id="data123" placeholder="جست و جو کنید" /> 
        <button type="submit" class="btn btn-default pull-left"></button>
</form>    
</div>

</div>
                    </div>
                </div>
            </nav>
        </div>
    </header>
<div class="container-fluid">
    <div class="page" dir="rtl" id="page">
        








<div class="row mt-3">
    
    

    <div class="col-md-9 pad-t-0 ">
        <div class="inner-content">
            <div class="clearfix newstools">
                <div class="pull-right">
                    <span>ورزش جهان</span>
                    <span>/</span>
                    <span>شناسه خبر:</span>
                    <span>100012</span>
                    <span>/</span>
                    <span>تاریخ انتشار :</span>
                    <span>1398/4/12</span>
                    <span> 02:13</span>
                </div>
                <div class="pull-left">
                    <a class="fa fa-lg fa-print" target="_blank" style="color:#ccc;font-size:18px;" title="چاپ خبر" href='/export/print/100012?module=news'></a>
                    <span>|</span>
                    <a class="fa fa-lg fa-envelope" style="color:#ccc;font-size:18px;margin:0 5px;cursor:pointer;" onclick='window.open("/export/mailform/100012", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
            </div>
            <div class="item-devider01"></div>
            <div class="clearfix">
                <div class="row">
                    <div class="col-md-6">
                    <img class="img-fluid" alt="" src='/content/imgcache/163705/image_600_400.jpg' />
                    </div>
                    <div class="col-md-6">
                        <span class="rotitr"></span>
                        <h1>
                            <a class="titr" href='/News/100012/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%B2%D9%86%D8%A7%D9%86'>
                                آمریکا فینالیست جام جهانی زنان شد
                            </a>
                        </h1>
                        <h2 class="lide" style="margin: 0;">تیم ملی فوتبال زنان آمریکا با برتری برابر انگلیس به دیدار نهایی رقابت‌های جام جهانی راه یافت.</h2>
                    </div>
                </div>
                <div class="">


                    <div class="item-devider02"></div>
                    <div class="itemcontent">
                        <div><h2>
	آمریکا فینالیست جام جهانی زنان شد</h2>
<p>
	اولین بازی مرحله نیمه نهایی <strong>جام جهانی زنان</strong> برگزار شد و طی آن <strong>آمریکا</strong> و <strong>انگلیس</strong> برابر هم به میدان رفتند. در پایان این بازی آمریکا موفق شد با نتیجه&nbsp; دو بر یک&nbsp; انگلیس را شکست دهد و اولین تیم صعود&zwnj;کننده به فینال این رقابت&zwnj;ها باشد.</p>
<p>
	آمریکا که تا پیش از این مسابقه پنج گل خود را در ۱۵ دقیقه ابتدایی بازی به ثمر رسانده بود، در دقیقه چهار بازی فرصت گلزنی داشت اما واکنش به موقع دروازه&zwnj;بان انگیس مانع از باز شدن زودهنگام دروازه این تیم شد، تا اینکه کریستین پرس، بازیکن آمریکا&nbsp; در دقیقه ۹&nbsp; با ضربه سر دروازه انگلیس را باز کرد.</p>
<p>
	الن وایت، بازیکن انگلیس موفق شد در دقیقه ۱۹ بازی گل تساوی را به ثمر برساند. در دقیقه ۲۸ مدافع آمریکا سانتر بازیکن حریف را به شکل خطرناکی و با فاصله کم از دروازه خود راهی کرنر کرد.<br />
	الکس <strong>مورگان</strong>، ستاره آمریکا در دقیقه ۳۱ با ضربه سر گل دوم تیم خود را به ثمر رساند. یک دقیقه بعد انگلیس فرصت جبران نتیجه را داشت اما شوت بازیکن این تیم با واکنش خوب دروازه&zwnj;بان آمریکا روبه&zwnj;رو شد و نیمه اول بازی با برتری دو بر یک آمریکا به پایان رسید.</p>
<p>
	دقیقه ۵۹ بازی اشتباه دروازه&zwnj;بان انگلیس و پاس دادن به بازیکن آمریکا، برای حریف موقعیت گلزنی به وجود آورد که با بی دقتی بازیکن آمریکا&nbsp; توپ به بیرون رفت. الن وایت در دقیقه ۷۰ گل دوم انگلیس را به ثمر رساند اما از طریق <strong>VAR</strong> مشخص شد که هنگام گلزنی در موقعیت آفساید بود، در نتیجه گل این تیم مردود اعلام شد.</p>
<p>
	در ادامه داور با VAR برای انلگیس یک پنالتی گرفت اما&nbsp; ضربه بد بازیکن این تیم باعث شد تا دروازه&zwnj;بان آمریکا توپ را بگیرد و بهترین موقعیت گلزنی انگلیس از دست برود. هفت دقیقه وقت اضافه هم نتیجه بازی را تغییر نداد و آمریکا با حساب دو بر یک فینالیست شد.</p>
</div>

                    </div>
                </div>
            </div>

            <div class="card mb-4">
                <div class="card-body">
                    <h5 class="card-title text-danger"><i class="fa fa-tags ml-2"></i>کلیدواژه</h5>
                        <a class="btn btn-outline-secondary" href="/Search/Quick?s=News&amp;tags=%D8%AC%D8%A7%D9%85%20%D8%AC%D9%87%D8%A7%D9%86%DB%8C%20%D8%B2%D9%86%D8%A7%D9%86" target="_blank">
                            <h6 class="mb-0">جام جهانی زنان</h6>
                        </a>
                </div>
            </div>

            
            <div class="mb-4">
                

            </div>
            

            <div class="row">
                <div class="col-md-12">
                        <div style="width:100%;height:1px;"></div>

                </div>
            </div>
            <div class="tools">
                <div class="sociallink twitter">
                    <a title="twitter" href='http://twitter.com/home?status=آمریکا-فینالیست-جام-جهانی-زنان-شد http://www.iran-varzeshi.com/news/100012.html'></a>
                </div>
                <div class="sociallink telegram">
                    <a title="telegram" href='tg://msg?text=آمریکا فینالیست جام جهانی زنان شد لینک خبر: http://www.iran-varzeshi.com//News/100012/'></a>
                </div>
                <div class="sociallink print">
                    <a title="چاپ خبر" href='/export/print/100012?module=news'></a>
                </div>
                <div class="sociallink emailtofriend">
                    <a onclick='window.open("/export/mailform/100012", "sendmailwin", "left=200,top=100,width=370,height=250,toolbar=0,resizable=0,status=0,scrollbars=1"); ' title="ارسال به دوستان"></a>
                </div>
                <div class="sociallink facebook">
                    <a title="Facebook" href='http://www.facebook.com/sharer.php?u=http://www.iran-varzeshi.com/news/100012.html&amp;t=آمریکا-فینالیست-جام-جهانی-زنان-شد'></a>
                </div>

                <div class="sociallink googleplus">
                    <a title="google-buzz" href='http://www.google.com/buzz/post?url=http://www.iran-varzeshi.com/news/100012.html&amp;message=آمریکا-فینالیست-جام-جهانی-زنان-شد'></a>
                </div>
                <div class="sociallink whatsapp hidden-lg hidden-md">
                    <a title="whatsapp" href='whatsapp://send?text=آمریکا فینالیست جام جهانی زنان شد لینک خبر: http://www.iran-varzeshi.com//News/100012/'></a>
                </div>
            </div>

            <div class="add-commentbox clearfix px-3">
<form action="/News/AddComment" id="postcommentform" method="post">        <input type="hidden" name="NewsID" value="100012" />
        <div style="text-align: center; font-size: 16px;margin:0 0 10px 0;">
        </div>
        <div class="row">
            <div class="col-md-6">
                <div class="form-group">
                    <input type="text" class="form-control" name="FullName" placeholder="نام">
                </div>
                <div class="form-group">
                    <input type="text" class="form-control" name="Email" placeholder="ایمیل (اختیاری)">
                </div>
                <div class="form-group">
                    <div class="float-right" style="padding: 0; ">
                        <input type="text" class="form-control" name="CaptchaInputText" id="CaptchaInputText" placeholder="کد امنیتی">
                    </div>
                    <div class="float-right" style="padding: 0; "><div style='position:relative'><span style='position:absolute;bottom:5px;' class='toolbaritem refresh' onclick='refrechCaptcha(this)'></span><img id='CaptchaImage' src='/CaptchaImage/Create?encryptText=4JQDIH2m47Ak%2B%2B8R5YkGfA%3D%3D' alt='captcha' class='imgcaptcha' /><input id="CaptchaDeText" name="CaptchaDeText" type="hidden" value="4JQDIH2m47Ak++8R5YkGfA==" /></div></div>
                </div>
            
            </div>
            <div class="col-md-6">
                <div class="form-group">
                    <textarea class="form-control" name="Content"></textarea>
                </div>
                    <button type="submit" class="btn btn-outline-secondary pull-left">ارسال</button>
            </div>
        </div>
</form></div>


                
<script>
    function toggleReplyBox($objHTML) {
        //$(".replybox").addClass("hidden");
        $($objHTML).closest(".comment-tools").next().toggle();
    }

    function rateUpComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentUp", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }

    function rateDownComment(nid, $cmntid, $objHTML) {
        sendAJAX("News/RateCommentDown", "nid=" + nid + "&id=" + $cmntid, function(val) {
            $($objHTML).next().text(parseInt($($objHTML).next().text()) + 1);
            setCookie("requestCommentIP_" + $cmntid, val, 30);
        });
    }
    function AddCommentReply($cid, $objHTML) {
        var $aname = $($objHTML).closest('.replybox').find("input[name='FullName']").val();
        var $aemail = $($objHTML).closest('.replybox').find("input[name='Email']").val();
        var $areply = $($objHTML).closest('.replybox').find("textarea[name='Content']").val();
        sendAJAX("News/AddCommentReply", "nid=" + 100012+"&cid="+$cid +"&AuthorName="+$aname +"&AuthorEmail="+$aemail +"&AuthorComment="+$areply ,function(val) {
            if (val.msg == "InvalidCaptcha") {
                alert(val.value);
                return; 
            }
             alert("نظر شما ارسال گردید");
        });
    }         

    
</script>


        </div>
    </div>

    <div class="col-md-3">
        <div class="mb-4 ">    <div class="listednews">
        <div class="block-header">پربازدید ترین ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/99903/%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%85%D8%A7%DA%86%D9%88%D9%86%DB%8C-%D9%85%D9%87%D8%A7%D8%AC%D9%85%D8%A7%D9%86-%D8%AA%D8%A8%D8%B1%DB%8C%D8%B2%DB%8C-%D8%A8%D8%A7%D9%82%D8%B1%DB%8C-%D8%AE%D8%B7-%D8%AD%D9%85%D9%84%D9%87'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۳:۳۵:۵۱</span>
                            </div>
                        </div>
                        نه تبریزی، نه باقری، استراماچونی میلیتو می‌خواهد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99885/%D8%A7%D9%88%D9%84%DB%8C%D9%86-%D8%AA%D9%85%D8%B1%DB%8C%D9%86-%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۲۴:۱۷</span>
                            </div>
                        </div>
                        خط و نشان برای احمدزاده / جرات داری بیا سر تمرین!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99969/%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D9%85%D8%A7%DA%86%D9%88%D9%86%DB%8C-%D8%B1%D9%88%D8%AD-%D8%A7%D9%84%D9%84%D9%87-%D8%A8%D8%A7%D9%82%D8%B1%DB%8C-%D9%86%DB%8C%D9%85%DA%A9%D8%AA-%D9%86%D8%B4%DB%8C%D9%86%DB%8C-%D8%AA%D9%85%D8%B1%DB%8C%D9%86%D8%A7%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۱۲:۴۷</span>
                            </div>
                        </div>
                        استراماچونی به باقری: چرا زمان شفر بازی نمی‌کردی؟
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99937/%DA%A9%D8%A7%D9%88%D9%87-%D8%B1%D8%B6%D8%A7%DB%8C%DB%8C-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%82%D8%B1%D8%A7%D8%B1%D8%AF%D8%A7%D8%AF-%DB%8C%D9%88%D8%B1%D9%88%DB%8C%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۷:۱۱:۵۶</span>
                            </div>
                        </div>
                        درخواست یورویی کاوه رضایی از استقلال!
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99980/%D8%B3%D9%88%D9%84%D8%B4%D8%B1-%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۳:۰:۳۰</span>
                            </div>
                        </div>
                        سولشر سه خرید جدید می‌خواهد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99957/%D9%85%D8%B0%D8%A7%DA%A9%D8%B1%D9%87-%D8%B1%D9%88%DB%8C%D8%A7%D9%86%DB%8C%D8%A7%D9%86-%D8%A8%D8%A7-%DA%A9%D8%A7%D9%84%D8%AF%D8%B1%D9%88%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۸:۵۳:۱۲</span>
                            </div>
                        </div>
                        رویانیان: کالدرون گفت یکی، دو بازیکن پرسپولیس نباید باشند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99901/%DA%A9%D8%A7%D8%B1%D8%B1%D8%A7---%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%B4%D8%A7%DB%8C%D8%AF-%DB%8C%DA%A9-%D8%B1%D9%88%D8%B2-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A8%DB%8C%D9%81%D8%AA%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۰:۰</span>
                            </div>
                        </div>
                        کاررا - پرسپولیس، شاید یک روز اتفاق بیفتد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99863/%D8%B9%D9%84%DB%8C-%D8%AE%D8%B7%DB%8C%D8%B1-%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%86%D9%82%D9%84-%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۵۱:۱۲</span>
                            </div>
                        </div>
                        خطیر، پولساز ترین معاون استقلال
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99948/%D9%BE%D9%88%DA%AF%D8%A8%D8%A7-%D8%A8%DB%8C%D9%84-%D8%AE%D8%A7%D9%85%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۷:۲</span>
                            </div>
                        </div>
                        پیشنهاد رئال به یونایتد: بیل، خامس و ناواس در ازای پوگبا
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99965/%D9%BE%D8%B1%D8%B3%D9%BE%D9%88%D9%84%DB%8C%D8%B3-%D8%B9%D9%84%DB%8C%D8%B1%D8%B6%D8%A7-%D8%A8%DB%8C%D8%B1%D8%A7%D9%86%D9%88%D9%86%D8%AF-%D8%B1%DB%8C%D9%88%D8%A2%D9%88%D9%87'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱۶:۸:۴۱</span>
                            </div>
                        </div>
                        باورنکردنی: ریوآوه، تنها پیشنهاد اروپایی بیرانوند
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=8&amp;type=PortalMostVisited' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>
        <div class="mb-4 sticky-top">    <div class="listednews">
        <div class="block-header">تازه ها</div>
        <ul class="block-content">
                <li>
                    <a class="titr02 " target="_blank" href='/News/100013/%D8%A8%D8%A7%D8%B1%D8%B3%D8%A7-%D8%A8%D9%88%D8%A7%D8%AA%D9%86%DA%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲:۴۸:۰</span>
                            </div>
                        </div>
                        خرید عجیب بارسا از این تیم جدا شد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100012/%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7-%D8%A7%D9%86%DA%AF%D9%84%DB%8C%D8%B3-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%B2%D9%86%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲:۱۳:۴۹</span>
                            </div>
                        </div>
                        آمریکا فینالیست جام جهانی زنان شد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100011/%D8%AA%D8%A7%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D9%84%DB%8C%D9%88%D9%86-%D9%86%D9%82%D9%84-%D9%88-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D8%A7%D8%AA'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۲:۱:۰</span>
                            </div>
                        </div>
                        تاتنهام، اندومبله را رسما خرید
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/100010/%D8%B1%D8%A7%D8%A8%DB%8C%D9%88-%DB%8C%D9%88%D9%88%D9%87-%D8%A8%D9%88%D9%81%D9%88%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۱۱:۳۲</span>
                            </div>
                        </div>
                        رابیو: بوفون گفت به یووه بروم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99983/%D9%85%D9%88%D8%AF%D8%B1%DB%8C%DA%86-%D9%85%DB%8C%D9%84%D8%A7%D9%86-%D8%B1%D8%A7%D9%84'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲:۲۱:۵۵</span>
                            </div>
                        </div>
                        پاسخ منفی مودریچ به پیشنهاد روسونری
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99982/%D8%AA%D8%A7%D8%AA%D9%86%D9%87%D8%A7%D9%85-%D9%84%DB%8C%D9%88%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۵۰:۶</span>
                            </div>
                        </div>
                        هافبک لیون، گرانترین خرید تاریخ تاتنهام
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99981/%D9%BE%D9%88%D8%B1%D8%AA%D9%88-%DA%A9%D8%A7%D8%B3%DB%8C%D8%A7%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۲:۳۸</span>
                            </div>
                        </div>
                        ایکر دست بردار فوتبال نیست
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99980/%D8%B3%D9%88%D9%84%D8%B4%D8%B1-%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۳:۰:۳۰</span>
                            </div>
                        </div>
                        سولشر سه خرید جدید می‌خواهد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99979/%D8%A7%DB%8C%DA%AF%D9%88%D8%A7%DB%8C%D9%86-%DB%8C%D9%88%D9%88%D9%87-%DA%86%D9%84%D8%B3%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۳۵:۲۹</span>
                            </div>
                        </div>
                        قرارداد ایگواین دائمی نشد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99978/%D8%A7%DB%8C%D9%86%D8%AA%D8%B1-%D9%87%D8%B1%D8%AA%D8%A7%D8%A8%D8%B1%D9%84%DB%8C%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۲۷:۴۷</span>
                            </div>
                        </div>
                        مهاجم هرتا در اینتر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99977/%D8%B1%D8%B4%D9%81%D9%88%D8%B1%D8%AF-%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF-%D8%AA%D9%85%D8%AF%DB%8C%D8%AF-%D9%82%D8%B1%D8%A7%D8%B1%D8%AF%D8%A7%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۳۹:۲۹</span>
                            </div>
                        </div>
                        رشفورد با یونایتد تا 2023: باشگاه را به جایگاه واقعی‌اش می‌رسانیم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99952/%DB%8C%D9%88%D9%88%D9%87-%D8%AF%DB%8C-%D9%84%DB%8C%D8%AE%D8%AA-%D8%A2%DA%98%D8%A7%DA%A9%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲:۵۲:۵۲</span>
                            </div>
                        </div>
                        یووه خرید دی‌لیخت را امروز نهایی می‌کند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99951/%DA%AF%D8%B1%DB%8C%D8%B2%D9%85%D8%A7%D9%86-%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF-%D8%A8%D8%A7%D8%B1%D8%B3%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۲:۱۵</span>
                            </div>
                        </div>
                        یونایتد، مشتری تازه گریزمان
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99950/%DA%AF%D9%88%D8%A7%D8%B1%D8%AF%DB%8C%D9%88%D9%84%D8%A7-%D9%86%DB%8C%D9%85%D8%A7%D8%B1-%D8%A8%D8%A7%D8%B1%D8%B3%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۳:۵۴:۲۱</span>
                            </div>
                        </div>
                        گواردیولا: شاید بازگشت نیمار به سود بارسا نباشد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99949/%D8%B3%D9%84%D8%AA%D8%A7-%D8%A8%D8%A7%D8%B1%D8%B3%D8%A7-%D8%B3%D9%88%D8%A7%D8%B1%D8%B2'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۳:۱۲:۴</span>
                            </div>
                        </div>
                        گرانترین خرید تاریخ سلتا از بارسا می‌آید
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99948/%D9%BE%D9%88%DA%AF%D8%A8%D8%A7-%D8%A8%DB%8C%D9%84-%D8%AE%D8%A7%D9%85%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۷:۲</span>
                            </div>
                        </div>
                        پیشنهاد رئال به یونایتد: بیل، خامس و ناواس در ازای پوگبا
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99922/%DB%8C%D9%88%D9%88%D9%87-%D9%BE%D8%A7%D8%B1%DB%8C-%D8%B3%D9%86-%DA%98%D8%B1%D9%85%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۳۰:۲۳</span>
                            </div>
                        </div>
                        توافق رابیو با یووه
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99921/%D8%B1%D9%88%D9%86%DB%8C-%D9%81%D9%86-%D8%AE%D8%A7%D9%84'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۳:۱۵</span>
                            </div>
                        </div>
                        انتخاب عجیب رونی: فن‌خال بهترین مربی من بود
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99920/%DA%A9%DB%8C-%D8%B1%D9%88%D8%B4-%D8%AE%D8%A7%D9%85%D8%B3-%DA%A9%D9%84%D9%85%D8%A8%DB%8C%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۲:۳۶:۲۴</span>
                            </div>
                        </div>
                        خامس: با کی‌روش روزهای بهتری خواهیم داشت
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99919/%D9%85%DB%8C%D9%84%D8%A7%D9%86-%D8%B1%D8%A7%D9%84-%D8%B3%D8%A8%D8%A7%DB%8C%D9%88%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۲:۲۳:۳۲</span>
                            </div>
                        </div>
                        روسونری با 40 میلیون یورو بدنبال هافبک رئال
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99918/%D8%A7%D8%AA%D9%84%D8%AA%DB%8C%DA%A9%D9%88-%D8%A8%D8%A7%D8%B1%D8%B3%D8%A7-%D9%84%D8%A7%D9%84%DB%8C%DA%AF%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۱۶:۴۲</span>
                            </div>
                        </div>
                        سنگ اتلتیکو پیش پای گریزمان
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99917/%D9%88%D8%A7%D9%86%D8%A8%DB%8C%D8%B3%D8%A7%DA%A9%D8%A7-%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF-%D8%B3%D9%88%D9%84%D8%B4%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۳۶:۴۴</span>
                            </div>
                        </div>
                        وان‌بیساکا پس از امضای قرارداد با یونایتد: احساس غرور می‌کنم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99899/%D8%B1%D8%A7%D9%84-%DA%86%D9%84%D8%B3%DB%8C-%DA%A9%D9%88%D8%A7%DA%86%DB%8C%DA%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۱:۱۳:۱۲</span>
                            </div>
                        </div>
                        چلسی قرارداد کواچیچ را دائمی می‌کند
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99898/%D8%A8%D8%A7%D8%B1%D8%B3%D8%A7-%D8%AE%D8%B1%DB%8C%D8%AF-%D8%AF%D8%B1%D9%88%D8%A7%D8%B2%D9%87-%D8%A8%D8%A7%D9%86'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۲۸:۵۷</span>
                            </div>
                        </div>
                        نتو جانشین سیلسن در بارسا شد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99897/%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF-%D8%A7%D8%B3%D9%BE%D9%88%D8%B1%D8%AA%DB%8C%D9%86%DA%AF-%D8%B3%D9%88%D9%84%D8%B4%D8%B1'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۴:۲۵</span>
                            </div>
                        </div>
                        سولشر بدنبال ستاره اسپورتینگ
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99896/%DA%A9%D9%88%D9%86%D8%AA%D9%87-%D8%A7%DB%8C%D9%86%D8%AA%D8%B1-%DA%98%DA%A9%D9%88'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۰:۱۹</span>
                            </div>
                        </div>
                        ژکو، خرید جدید کونته برای اینتر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99895/%D8%A8%D9%86%D9%81%DB%8C%DA%A9%D8%A7-%D8%A7%D8%AA%D9%84%D8%AA%DB%8C%DA%A9%D9%88-%D9%81%D9%84%DB%8C%DA%A9%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۵۴:۴۱</span>
                            </div>
                        </div>
                        بنفیکا تایید کرد: پیشنهاد 126 میلیون یورویی اتلتیکو برای فلیکس
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99894/%D8%A8%D8%A7%D8%B2%DA%AF%D8%B4%D8%AA-%DA%AF%D9%88%D8%A7%D8%B1%D8%AF%DB%8C%D9%88%D9%84%D8%A7-%D8%A8%D9%87-%D8%A8%D8%A7%D8%B1%D8%B3%D9%84%D9%88%D9%86%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۵۰:۵</span>
                            </div>
                        </div>
                        گواردیولا: روزی به بارسلونا برمی‌گردم
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99893/%D9%86%DB%8C%D9%85%D8%A7%D8%B1-%D8%A8%D8%A7%D8%B1%D8%B3%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۱۶:۵۱</span>
                            </div>
                        </div>
                        تایید نایب رئیس بارسا: نیمار می‌خواهد برگردد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99890/%D9%85%D8%B5%D8%B1-%D8%B1%D8%B3%D9%88%D8%A7%DB%8C%DB%8C-%D8%AC%D9%86%D8%B3%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۰:۳۰:۵۶</span>
                            </div>
                        </div>
                        رسوایی جنسی مهاجم ملی‌پوش مصر
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99887/%DB%8C%D9%88%D9%88%D9%87-%D9%BE%D9%88%DA%AF%D8%A8%D8%A7-%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۲:۴:۳۳</span>
                            </div>
                        </div>
                        درخواست یووه از آدیداس: برای خرید پوگبا کمک کنید
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99886/%DB%8C%D9%88%D9%86%D8%A7%DB%8C%D8%AA%D8%AF-%DA%A9%D8%B1%DB%8C%D8%B3%D8%AA%D8%A7%D9%84-%D9%BE%D8%A7%D9%84%D8%A7%D8%B3'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۱۵:۳۷</span>
                            </div>
                        </div>
                        دومین خرید یونایتد قطعی شد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99853/%D8%AA%D8%B1%D8%A7%D9%85%D9%BE-%D8%AA%D9%81%D8%A7%D9%88%D8%AA-%D8%AF%D8%B1%D8%A2%D9%85%D8%AF-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D8%A8%D8%A7-%D8%B3%D8%AA%D8%A7%D8%B1%D9%87%D9%87%D8%A7%DB%8C-%D9%81%D9%88%D8%AA%D8%A8%D8%A7%D9%84-%D8%B2%D9%86%D8%A7%D9%86-%D8%A8%D8%A7%DB%8C%D8%AF-%D8%A8%D8%B1%D8%B1%D8%B3%DB%8C-%D8%B4%D9%88%D8%AF'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۶:۱۴:۱۲</span>
                            </div>
                        </div>
                        ترامپ: تفاوت درآمد رونالدو با ستاره‌های فوتبال زنان باید بررسی شود
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99851/%D8%B3%D8%A7%D9%86%D9%87-%D8%A8%D8%A7%DB%8C%D8%B1%D9%86-%D8%B3%DB%8C%D8%AA%DB%8C'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۱:۰:۳۵</span>
                            </div>
                        </div>
                        سانه - بایرن منتفی شد
                    </a>
                </li>
                <li>
                    <a class="titr02 " target="_blank" href='/News/99850/%D9%86%DB%8C%D9%85%D8%A7%D8%B1-%D8%A8%D8%A7%D8%B1%D8%B3%D8%A7'>
                        <div class="time-item d-inline-flex align-items-center ">
                            <i class="fa fa-lg fa-clock-o"></i>
                            <div class="time-detail">
                                
                                <span>۲۰:۳۷:۴۳</span>
                            </div>
                        </div>
                        شایعه در اسپانیا: نیمار ۵ ساله بست
                    </a>
                </li>
        </ul>
        
        <a class="archive-btn" target="_blank" href='/news/archive?catid=8&amp;type=ServiceLatest' title="آرشیو"><i class="fa fa-folder"></i>بیشتر</a>
    </div>

</div>

        
        
        
    </div>
</div>







    </div>
</div>

<section class="footer">
    <div class="footer-bottom logo "> </div>
    <div class="footer-links">
        <ul class="footer-menu clearfix aligncenter centered ">
            <li class=""><a href="/">صفحه نخست</a></li>
            <li class=""><a href="/news/service/4">ورزش ایران</a></li>
            <li class=""><a href="/news/service/7">فوتبال ایران</a></li>
            <li class=""><a href="/news/service/8">ورزش بین الملل</a></li>
            <li class=""><a href="/news/service/10139">یادداشت</a></li>
            <li class=""><a href="/news/service/90">چندرسانه ای</a></li>
        </ul>
    </div>
    <div class="footer-links2">
        <ul class="footer-icon-link clearfix ">
            <li class="about-icon"><a href="#"> </a></li>
            <li class="mobile-icon"><a href="/newsletter/membership"></a></li>
            <li class="archive-icon"><a href="/link/links"></a></li>
            <li class="user-icon"><a href="/news/newsarchive"></a></li>
            <li class="home-icon"><a href="/news/feed2"></a></li>
        </ul>
    </div>
    <div class="footer-bottom clearfix">
        <div class="col-md-12 clearfix footer-content">
            <div class="pull-right " style="margin-right:50px;direction: ltr;">
                <a rel="license" href="http://creativecommons.org/licenses/by/4.0/"></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">All Content</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://iran-varzeshi.com/" property="cc:attributionName" rel="cc:attributionURL">IRAN VARZESHI </a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.
            </div>
            <div class="pull-left " style="margin-left:50px;">
                <span>طراحی و اجرا : </span><a class="tarnama" target="_blank" href="http://tarnamagostar.ir"></a>
            </div>
        </div>
    </div>
</section>

 
    <script type='text/javascript' src='/resource/flowplayer 5.4/flowplayer-3.2.12.min.js'></script><script type='text/javascript' src='/resource/raty-2.7.0/jquery.raty.js'></script><script type='text/javascript' src='/resource/persionnumber/persianumber.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.min.js'></script><script type='text/javascript' src='/resource/jquery.lazy/jquery.lazy.plugins.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/popper.min.js'></script><script type='text/javascript' src='/resource/bootstrap-4.0.0/js/bootstrap.min.js'></script><script type='text/javascript' src='/resource/scripts/app.js'></script><script type='text/javascript' src='/resource/scripts/jquery.nicescroll.min.js'></script><script type='text/javascript' src='/resource/flexslider/jquery.flexslider-min.js'></script><script type='text/javascript' src='/resource/scripts/getnewspapersnews.js'></script><script type='text/javascript' src='/resource/jwplayer-7.1.4/jwplayer.js'></script><script type='text/javascript' src='/resource/scripts/jquery.newsticker.min.js'></script><script type='text/javascript' src='/resource/slider-pro/js/jquery.sliderpro.min.js'></script><script type='text/javascript' src='/resource/scripts/portal.js'></script>
    <script>jwplayer.key = "bAb9dPztZ3lWlbUY8LvbpLRwY7bk0K/Hpfae";</script>
    <script type="text/javascript">

    $('form[method="post"]').submit(function () { RebindCSRFToken(this); });

    
        $('.site-container').append($('.tgshare'))
   
    
   
    
        $('.raty').raty({
        starType : 'i' ,
        score: 0,
        click: function(score, evt) {
        sendAJAX("News/ItemRate", "id=" + 100012 + "&score="+score,function(val){
        setCookie("RateNews_" + 100012, "Rate", 30);
        
        alert(val);

        });

        }
        });
        sendAJAX("News/ItemVisited", "id=" + 100012);

        $("img.embededvideo").each(function(){
        var newvideo = $("<div class='mplayer'><a href='/ModuleFile/file/" + $(this).attr("title") + "' style='display: block; width: 500px; height: 370px; margin: 0 auto;' id='player" + $(this).attr("title") + "'></a></div>");
        $(this).after(newvideo);
        $f("player"+$(this).attr("title"),"/resource/flowplayer/flowplayer-3.2.10.swf",{clip:{autoPlay:false}});
        });

        $(document).ready(function(){
        $(".inlineimage").each(function(){
        var span=$(this).find('span.inlineimagetitle');
        sendAJAX("ModuleFile/item", "id=" + $(span).attr('modulefileid'), function (val) {
        var model= JSON.parse(val);
        $(span).html(model.desc);
        });
        });

        });


    













    sendAJAX("Page/AddVisited");
    sendAJAX("Page/AddVisitOnline");
    $(".nicescroll").niceScroll({ railalign: "left", cursorcolor: "#cc0033", cursorminheight: "80" });

    $(document).ready(function () {

        (function ($) {

            $('#header__icon').click(function (e) {
                e.preventDefault();
                $('body').toggleClass('with--sidebar');
            });

            $('#site-cache').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
            $('#closebtn').click(function (e) {
                $('body').removeClass('with--sidebar');
            });
        })(jQuery);


    });


    </script>


    <script>
        $(document).ready(function () {

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'لیگ برتر' },
            //    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
            //    success: successFunc,
            //    error: errorFunc
            //});

            //$.ajax({
            //    type: "GET",
            //    url: "/Sport/GetData",
            //    data: { Data: 'گلزنان لیگ برتر' },
            //    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
            //    success: successFunc2,
            //    error: errorFunc
            //});

            $('#League').change(function () {
                $("#linkleagtbl").text("مشاهده جدول کامل " + $('#League').val());
                $("#linkleagtbl").attr("href", "/Sport/GetFullTable?LeagueName=" + $('#League').val());

                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#League').val() },
                    beforeSend: function () { $("#tabledata").hide(); $('#loading').show(); },
                    success: successFunc,
                    error: errorFunc
                });
            });

            $('#Topscorer').change(function () {
                $.ajax({
                    type: "GET",
                    url: "/Sport/GetData",
                    data: { Data: $('#Topscorer').val() },
                    beforeSend: function () { $("#tabledata2").hide(); $('#loading2').show(); },
                    success: successFunc2,
                    error: errorFunc
                });
            });

            function successFunc(data, status) {
                $("#tabledata").html(data);
                $("#tabledata").show();
                $('#loading').hide();
            }
            function successFunc2(data, status) {
                $("#tabledata2").html(data);
                $("#tabledata2").show();
                $('#loading2').hide();
            }

            function errorFunc() {

            }
        });

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-88071488-1', 'auto');
        ga('send', 'pageview');


    </script>


</body>
</html>
